<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
  <head>
    
  <title>A cultura conmemora os 50 anos da estrea do Grândola en Compostela</title>
  <meta name="keywords" content="USC,Portugal,Santiago de Compostela,José &apos;Zeca&apos; Afonso,Grândola, Vila Morena" />
  <meta name="description" content="10 de maio de 1972, hai hoxe 50 anos, o cantor &apos;de intervenção&apos; José &apos;Zeca&apos; Afonso interpretaba o famoso Grândola, Vila Morena no Burgo das..." />
  <meta name="date" scheme="W3CDTF" content="2022-05-10T08:15:49+0200" />
  <meta name="DC.date.issued" scheme="W3CDTF" content="2022-05-10" />
  <meta name="DC.date" scheme="W3CDTF" content="2022-05-10" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Nós Diario" />
    <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    <meta name="theme-color" content="#009EE0">

    
<meta property="og:type" content="website" />
<meta property="og:title" content="A cultura conmemora os 50 anos da estrea do Grândola en Compostela" />
<meta property="og:description" content="10 de maio de 1972, hai hoxe 50 anos, o cantor &apos;de intervenção&apos; José &apos;Zeca&apos; Afonso interpretaba o famoso Grândola, Vila Morena no Burgo das Nacións, en Santiago de Compostela. &apos;Nós Diario&apos; conversa con amigos persoais do Zeca que viviron con el actuacións en 1972 e con artistas que participarán hoxe no acto conmemorativo que acolle a USC." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/05/10/2022051008153375931.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="576"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="A cultura conmemora os 50 anos da estrea do Grândola en Compostela">
<meta name="twitter:description" content="10 de maio de 1972, hai hoxe 50 anos, o cantor &apos;de intervenção&apos; José &apos;Zeca&apos; Afonso interpretaba o famoso Grândola, Vila Morena no Burgo das Nacións, en Santiago de Compostela. &apos;Nós Diario&apos; conversa con amigos persoais do Zeca que viviron con el actuacións en 1972 e con artistas que participarán hoxe no acto conmemorativo que acolle a USC.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/05/10/2022051008153375931.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.nosdiario.gal",
        "name": "Nós Diario",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/blog/section/memoria",
          "name": "MEMORIA E HISTORIA",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html",
          "name": "A cultura conmemora os 50 anos da estrea do Grândola en Compostela",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html"
    },
    "headline": "A cultura conmemora os 50 anos da estrea do Grândola en Compostela",
    "author": {
      "@type": "Person",
      "name": "Nós Diario"
          },
    "datePublished": "2022-05-10T08:15:49+02:00",
    "dateModified": "2022-05-10T08:15:49+02:00",
          "articleSection": "MEMORIA E HISTORIA",
        "keywords": "USC,Portugal,Santiago de Compostela,José &#039;Zeca&#039; Afonso,Grândola, Vila Morena",
    "url": "https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html",
    "wordCount": 60,
    "description": "10 de maio de 1972, hai hoxe 50 anos, o cantor &#039;de intervenção&#039; José &#039;Zeca&#039; Afonso interpretaba o famoso Grândola, Vila Morena no Burgo das Nacións, en Santiago de Compostela. &#039;Nós Diario&#039; conversa con amigos persoais do Zeca que viviron con el actuacións en 1972 e con artistas que participarán hoxe no acto conmemorativo que acolle a USC.",
    "publisher": {
      "@type": "Organization",
      "name": "Nós Diario",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/05/03/2022050315472541035.png"
      },
      "url": "https://www.nosdiario.gal"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/05/10/2022051008153375931.jpg",
          "height": 576,
          "width": 1024
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Nós Diario",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/05/10/2022051008153375931.jpg",
  "height": 576,
  "width": 1024,
  "datePublished": "2022-05-10T08:15:33+02:00",
  "caption": "José Afonso (centro) con, á súa esquerda, Marina Rossell, Xico de Carinho e Bibiano na Coruña en 1978. (Foto: AJA Galiza)",
  "name": "2022051008153375931.jpg"
}
      ]
</script>

    <link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/pt-serif-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <!-- Theme skin: style-xena -->
    <link rel="stylesheet" type="text/css" href="/themes/auris/css/style-xena.20220425083918.css" >
    <link rel="stylesheet" href="/dynamic/css/global.1651823238.css" media="print" onload="this.media='all'">

    <script src="/themes/auris/js/header.20220425083918.js" ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss/" />
  <link rel="amphtml" href="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html"/>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'memoria';
  _onmaq.contentId          = '142937';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220505090453.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.qc-cmp2-persistent-link { display: none;}
.subscription-register-info { display: none; }
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px;     padding: 20px; width: 150px; }
</style>

<!-- Begin ONM-7281 -->
<style>
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px; width: 150px; }
</style>

<style>
.widget-advise-bottom.widget-advise-inner {
  background-color: var(--site-color);
  background-image: linear-gradient(309deg, #5ec8e8, rgb(168 238 255 / 85%));
  border: 0;
  border-bottom: 6px solid rgb(0 0 0 / 10%);
  border-top: 6px solid rgb(255 255 255 / 40%);
  display: block;
  padding: 10px;
  position: static;
  z-index: 1;
}
.widget-advise-bottom.widget-advise-inner.hide {
  display: block!important;
  opacity: 1;
  pointer-events: none;
  transform: none;
}
.widget-advise-bottom.widget-advise-inner .site-color {
  color: #009EE0!important;
}
.widget-advise-bottom.widget-advise-inner .content {
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo {
  flex-basis: 100%;
  margin: 5px 0 10px 0;
  max-height: 52px;
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo a:hover {
  background-color: transparent;
}
.widget-advise-bottom.widget-advise-inner .content .logo img {
  margin: 0;
  max-height: 100%;
}
.widget-advise-bottom.widget-advise-inner .content .text {
  color: #fff;
  flex-basis: 100%;
  font-size: .9375rem;
  text-align: center;
}
.widget-advise-bottom.widget-advise-inner .content .text h3 {
  color: #fff!important;
  margin: 0 0 5px 0;
  text-transform: uppercase;
}
.widget-advise-bottom.widget-advise-inner .content .text p {
  margin: 0 0 5px 0;
}
.widget-advise-bottom.widget-advise-inner .content .text a {
  text-decoration: unset;
}
.widget-advise-bottom.widget-advise-inner .content .btn {
  margin: 5px 0;
}
</style>
<!-- End ONM-7281 -->

<!-- Begin ONM-7369 -->
<style>
.header-topbar-menu_left .navbar-nav:before {
  content: "Agora";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem .25rem .25rem .5rem;
  text-transform: uppercase;
}
.onm-new-over .article-data .onm-related-content {
  display: none;
}
.onm-new.onm-new-opinion .opinion-data {
  align-items: flex-start;
  text-align: left;
}
.onm-new.onm-new-opinion .opinion-author {
  font-size: .75rem;
  font-family: 'Public Sans', 'Helvetica', 'sans-serif';
}

.wrapper-wide .container .widget-content-listing {
  padding: 0;
}
.wrapper-tree-columns.eigth-wrapper,
.wrapper-tree-columns.eleventh-wrapper {
  background-color: #fff1e0;
}
.bg-color-lighter {
  background-image: linear-gradient(45deg, rgb(255 255 255 / 90%), rgb(255 255 255 / 90%));
}
.widget-content-listing-slider .onm-new .title a {
  display: -webkit-box;
  -webkit-box-orient: vertical;
  -webkit-line-clamp: 4;
  overflow: hidden;
  overflow-wrap: anywhere;
}
.onm-new.onm-new-opinion .author-photo {
  filter: none;
}
.inner-content .metadata-body-end .content-meta-tags {
  margin-bottom: 15px;
}
.widget-favorite-kiosko .widget-header {
  display: none;
}
.album-highlighted .widget-header {
  font: 700 1rem public sans,"sans-serif";
}
.col-lg-4 .album-highlighted .album-thumbs {
  display: none;
}
.col-lg-4 .album-highlighted .carousel-photos .item .cover-img {
  padding-bottom: 100%;
}
.cookies-overlay p a,
.cookies-overlay button,
.cookies-overlay button:hover {
  background-color: var(--site-color);
}
.cookies-overlay button:hover {
  opacity: .75;
}
</style>
<!-- End ONM-7369 -->

<!-- Begin ONM-7369 -->
<style>
.navbar-desktop {
  max-height: unset;
}
.nav-up .navbar-main .navbar-brand {
  padding: .3125rem 0;
}
.nav-up .header .header-logo {
  max-height: 32px;
}
.navbar-main .navbar-brand {
  padding: 10px 0;
}
.header .header-logo {
  max-height: 48px;
}
.navbar-desktop .navbar-nav .nav-item {
  padding: 0 .3rem;
}
.navbar-desktop .navbar-nav .nav-item:nth-child(n + 9) {
  display: none;
}
@media (min-width: 992px) {
  .header .header-logo {
    max-height: 64px;
  }
  .main-container {
    padding-top: 115px;
  }
}
@media (min-width: 1200px) {
  .header .header-logo {
    max-height: 80px;
  }
  .main-container {
    padding-top: 130px;
  }
}
@media (max-width: 480px) {
  .onm-new.onm-new-opinion[class*=owl-mobile-items] .author-photo {
    height: 48px;
  }
}
.wrapper-tree-columns:not(.second-wrapper) .onm-new .author-name {
    display: none;
}
.widget .album-highlighted {
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 0;
}
.widget .album-highlighted .widget-header {
  margin-top: 0;
}
</style>
<!-- End ONM-7369 -->
<!-- Begin ONM-7369 20220208 -->
<style>
.header-topbar.bg-sermos .dropdown-menu a {
  color: inherit;
}
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="Sermos"],
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.menu-sidebar .navbar .nav-link[title*="Sermos"],
.menu-sidebar .navbar .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.widget-content-listing .widget-header.big-header {
  font-size: 1rem;
}
.onm-new-over {
  padding-bottom: 0;
}
.onm-new:not(.onm-new-over) .article-data .category-name {
    color: var(--site-color)!important;
}
.home .widget-highlighted .owl-zoom {
  display: none;
}
.owl-carousel .owl-nav button.owl-next,
.owl-carousel .owl-nav button.owl-prev {
    color: var(--site-color);
    font-size: 1.6rem;
}
.widget-candy a:hover {
  opacity: .75;
}
.widget-candy a img {
  background-color: rgb(0 0 0 / 5%);
  border-radius: 6px;
  filter: saturate(.9);
  max-width: 320px!important;
  transition: box-shadow 100ms ease-in-out;
}
.widget-candy a:hover img {
  box-shadow: 0 20px 10px -10px rgb(0 0 0 / 20%);
  filter: saturate(1.25);
}
.widget-most-seeing-commented-content .onm-new-tiny .onm-related-content {
    display: none;
}
</style>
<!-- End ONM-7369 20220208 -->
<!-- Begin ONM-7369 20220307 -->
<style>
.author-avatar-generic.hidden {
  display: block;
}
.footer {
  display: flex;
  flex-wrap: wrap;
  padding-bottom: 0!important;
}
.footer-sections > .row > .col {
  flex-basis: 100%;
  text-align: center;
}
.footer .widget-header {
  justify-content: center;
  text-align: center;
}
.footer .footer-logo {
  border-bottom: 1px solid rgb(255 255 255 / 20%);
  margin-bottom: 3rem;
  order: -1;
  padding-bottom: 3rem;
  width: 100%;
}
.footer .footer-img {
  background-position: center;
  filter: invert(1) saturate(0) brightness(4);
  height: auto;
  max-height: 120px;
  min-height: 64px;
  min-width: 100px;
  margin: 0 auto;
  max-width: 200px;
  opacity: 1;
  position: static;
  text-align: center;
  transform: none;
  width: 100%;
}
.footer-socials {
  border: 0;
}
@media (min-width: 992px) {
  .footer-sections > .row > .col {
    flex-basis: 0;
    text-align: left;
  }
}
</style>
<!-- End ONM-7369 20220307 -->
<!-- Begin ONM-7369 20220412 -->
<style>
.onm-related-content .onm-new.onm-new-related .title a,
.onm-new .onm-related-content .onm-new.onm-new-related .title a {
  color: var(--site-color);
}
.inner-content .article-header .title {
  color: var(--site-color);
  font-weight: 700;
  letter-spacing: -.02em;
}
.inner-content .article-header .summary {
  font-family: 'Public Sans', snas-serif;
}
.body .related-content.related-content-inner ul li .article-data a {
  color: var(--site-color);
  font-weight: 700;
}
.content-body .table-of-contents {
  border: 1px solid #eaeaea;
  color: #000;
  font-family: 'pt serif', times, serif;
  font-size: 1.2rem;
  list-style-position: inside;
  padding: 0;
}
.content-body .table-of-contents li {
  border-bottom: 1px solid #eaeaea;
  padding: 10px;
}
.content-body .table-of-contents li:last-of-type {
  border-bottom: 0;
}
.content-body .table-of-contents li::marker {
  color: var(--site-color);
  font-family: 'Public Sans';
}
.content-body .table-of-contents li ul {
  margin-left: -10px;
  padding-left: 20px;
  list-style-type: upper-roman;
}
.content-body .table-of-contents li li {
  border-bottom: 0;
  font-size: 1.1rem;
  padding: 5px;
}
.content-body .table-of-contents li li::marker {
  color: #000;
}
.content-body .table-of-contents li a {
  color: #000;
  text-decoration: none;
}
.content-body .table-of-contents li li a {
  font-size: 1.1rem;
  color: var(--site-color);
}
</style>
<!-- End ONM-7369 20220412 -->

<!-- Begin ONM-7663 -->
<style>
.onm-new.onm-new-opinion {
  background-color: #fff;
  border: 1px solid rgb(0 0 0 / 10%);
  border-radius: 4px;
  flex-direction: row;
  flex-wrap: wrap;
  overflow: hidden;
  padding: 10px 10px 33px 10px;
  position: relative;
}
.onm-new.onm-new-opinion .opinion-media {
  margin-right: 10px;
  order: -1;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) {
  flex-basis: calc( 100% - 90px);padding: 0;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) .title {
  align-self: flex-end;
  font-size: 1.2rem;
  margin-bottom: 0;
  padding: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author {
  background-color: var(--site-color);
  bottom: 0;
  color: #fff;
  font-size: .75rem;
  left: 0;
  margin-top: 10px;
  position: absolute;
  right: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author a {
  color: #fff!important;
  display: block;
  overflow: hidden;
  padding: 0.25rem 0.5rem;
  text-overflow: ellipsis;
  white-space: nowrap;
}
.onm-new.onm-new-blog.onm-new-over {
  align-items: center;
  border: 0;
  border-bottom: 1px solid rgb(0 0 0 / .07);
  border-radius: 0;
  flex-direction: column;
  padding: 0 0 15px 0;
  text-align: center;
}
.row > div[class^=col] > .onm-new.onm-new-blog.onm-new-over {
  flex-direction: row;
  align-content: flex-start;
}
.onm-new.onm-new-blog.onm-new-over .article-data {
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .article-data .title {
  align-self: center;
  font-style: italic;
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media {
  display: block!important;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media img {
  aspect-ratio: 3 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media + .blog-media {
  display: none;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data {
  margin: 15px 0 0 0;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * {
  background-color: transparent!important;
  background-image: none!important;
  color: #3d3d3d!important;
  justify-self: center;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * a {
  background-color: transparent!important;
  color: #3d3d3d!important;
  justify-self: center;
  padding: 0!important;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio {
  margin-bottom: 5px;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio a:before {
  color: var(--site-color);
  content: "Blogue: ";
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name {
  font-style: italic;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name a:before {
  content: "por ";
  text-transform: none;
}
.onm-new.onm-new-blog.onm-new-over .article-media {
  flex: 1 1 auto;margin: 0;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure {
  margin: 0 auto 10px;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure img {
  aspect-ratio: 2 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .article-media.blogger-default:after {
  align-items: center;
  color: var(--site-color);
  content: "mode_edit";
  display: flex;
  font-family: "material Icons";
  font-size: 3rem;
  height: 80px;
  justify-content: center;
  margin: 0 auto 10px;
  width: 80px;
}
.onm-new.onm-new-event .category-header {
    display: block;
    overflow: hidden;
    text-overflow: ellipsis;
    white-space: nowrap;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info {
  top: 0;
  right: 0;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info:after {
  display: none;
}
.widget-content-listing-slider .owl-carousel.owl-capas {
  background-color: rgb(255 255 255 / 75%);
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 1px solid var(--site-color);  padding: 10px 10px 0 10px;
  margin-bottom: 1.5rem;
}
.widget-content-listing-slider .onm-new.owl-capas .article-media figure {
    aspect-ratio: 3 / 4;
    height: unset;
    max-height: unset;
    padding-bottom: 0;
    position: static;
}
.widget-content-listing-slider .onm-new.owl-capas .article-data .category-name {
  display: none;
}
.ads.ads-footer {
    margin-top: 15px;
}
@media (min-width: 992px) {
  .content-col.col-lg {
    flex: 0 0 calc(100% - 330px);
    max-width: calc(100% - 330px);
  }
  .wrapper-other-contents .content-col.col-lg {
    flex: 0 0 100%;
    max-width: 100%;
  }
}
</style>
<!-- End ONM-7663 -->
<!-- Fix Skyscraper -->
<style>
@media (min-width: 992px) {
  .search-page {
    max-width: 960px;
    margin-left: auto;
    margin-right: auto;
  }
}
@media (min-width: 1200px) {
  .search-page {
    max-width: 1140px;

  }
}
.ads-skyscraper-container.sticked {
  left: 0;
}
.ads-skyscraper-container > div {transition: opacity 400ms ease-in-out!important;}
.ad-skyscraper-left {left: 0!important;transform: translateX(-100%);}
.ad-skyscraper-right {right: 0!important;transform: translateX(100%);}
.wrapper-other-contents {
  background-color: #f4f4f4;
  position: relative;
  z-index: 30;
}
</style>
<!-- Fix Skyscraper -->
<meta property="fb:pages" content="112001105559409"/><script src="/assets/js/onm/jquery.onm-stats.20220505090453.js"></script> <script>
  jQuery.onmStats({ content_id: 142937 });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34210838" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/34210838/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34210838&cv=3.6&cj=1" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31194899-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-31194899-1');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'UA-154984785-1');
      gtag('config', 'G-85YCFEKYJ7');
  </script>
</head>
  <body class="onm-body" data-category="memoria" data-twitter-user="NosDiario">
    <div class="main-container container-fluid px-0">

      
  <div class="section-header">

    
      <header class="main-header cat-memoria fixed-top">
  <div class="header header-inner border-memoria">
    <div class="header-topbar d-none d-lg-flex bg-memoria">
      <div class="header-topbar-menu header-topbar-menu_left">
        <ul class="navbar-nav">
          
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/alfonso-rueda/" title="Investidura de Rueda"  target="_blank">
          Investidura de Rueda
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/xunta-veta-nos-diario/" title="Veto da Xunta"  target="_blank">
          Veto da Xunta
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/pegasus/" title="Caso 'Pegasus'"  target="_blank">
          Caso 'Pegasus'
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/ucraina/" title="Ucraína"  target="_blank">
          Ucraína
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/prezos/" title="Alza dos prezos"  target="_blank">
          Alza dos prezos
        </a>
          </li>
  

        </ul>
      </div>
      <div class="header-topbar-menu header-topbar-menu_right">
        <ul class="navbar-nav">
                                <li class="nav-item topbar-socials">
              <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

            </li>
                              <li class="nav-item dropdown menu-user">
            <div class="user-area">
              
  <div class="utilities-menu">
    <div class="user-menu hidden">
      <div class="dropdown user-menu-dropdown">
        <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
        <ul class="dropdown-menu dropdown-menu-right">
          <li class="user-menu-item user-menu-item-login">
            <a href="/login"><span>Iniciar sesión</span></a>
          </li>
          <li class="user-menu-item user-menu-item-register">
            <a href="/user/register"><span>Rexístrate</span></a>
          </li>
          <li class="user-menu-item user-menu-item-account user-menu-logged">
            <a href="/user">
              <i class="mi material-icons">person</i>perfil            </a>
          </li>
          <li class="user-menu-item user-menu-item-logout user-menu-logged">
            <a href="/auth/logout">
              <i class="mi material-icons">exit_to_app</i>Pechar sesión            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Ola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

            </div>
          </li>
                  </ul>
      </div>
    </div>
    <div class="container">
      <div class="row no-gutters">
        <div class="col-12 col-lg-auto">
          <nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
            <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
            </button>
            <a class="navbar-brand" href="/" title="Nós Diario">
                              <img alt="Nós Diario" src="/media/nosdiario/images/2022/05/03/2022050315472541035.png" class="header-logo" height="80" width="118">
                                  <img alt="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000093347.png" class="mobile-logo d-none" height="120" width="177">
                                <span class="d-none">Nós Diario</span>
                          </a>
                          <a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/memoria">MEMORIA E HISTORIA</a>
                      </nav>
        </div>
        <div class="col-12 col-xl">
          <nav class="main-nav-menu navbar-desktop d-none d-xl-flex">
            
<nav class="main-nav-menu container">
  <ul class="navbar-nav">
                                      <li class="nav-item section  dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Galiza"   target="_blank" >
                <span>galiza</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item politica" href="/blog/section/politica" title="política" >
                    Política
                </a>
                              <a class="dropdown-item social" href="/blog/section/social" title="social" >
                    Social
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section internacional ">
                      <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional"  >
                <span>internacional</span>
            </a>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Economía"   target="_blank" >
                <span>economía</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item economia" href="/blog/section/economia" title="economía" >
                    Economía
                </a>
                              <a class="dropdown-item traballo" href="/blog/section/traballo" title="traballo" >
                    Traballo
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Cultura"   target="_blank" >
                <span>cultura</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item cultura" href="/blog/section/cultura" title="cultura" >
                    Cultura
                </a>
                              <a class="dropdown-item events" href="/events" title="axenda" >
                    Axenda
                </a>
                              <a class="dropdown-item memoria" href="/blog/section/memoria" title="historia" >
                    Historia
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section lingua ">
                      <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua"  >
                <span>lingua</span>
            </a>
                  </li>
                                      <li class="nav-item section deportes ">
                      <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes"  >
                <span>deportes</span>
            </a>
                  </li>
                                      <li class="nav-item section opinion ">
                      <a class="nav-link" href="/opinion" title="Sección: Opinión"  >
                <span>opinión</span>
            </a>
                  </li>
                                      <li class="nav-item section sermos ">
                      <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA"  >
                <span>sermos galiza</span>
            </a>
                  </li>
      </ul>
</nav>


          </nav>
                      <div class="innerbar">
                              <div class="header-logo d-flex d-lg-none">
                  <a href="https://www.nosdiario.gal/">
                    <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
                  </a>
                </div>
                            <div class="innerbar-breadcrumb">
                                  <a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/memoria">MEMORIA E HISTORIA</a>
                                                  <h2 class="title">A cultura conmemora os 50 anos da estrea do Grândola en Compostela</h2>
                              </div>
                              <div class="mobile-sharetools d-none d-md-flex">
                  
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d74086c7b792a3c253d3c3b286c7b792a2627242c24263b286c7b79263a6c7b797c796c7b792827263a6c7b792d286c7b792c3a3d3b2c286c7b792d266c7b790e3b6c0a7a6c087b272d2625286c7b792c276c7b790a262439263a3d2c25286f2b262d30740a262439283b3d8ae427693c2769283b3d202e26692a26273d202e266c790d6c7908086c7b792a3c253d3c3b286c7b792a2627242c24263b286c7b79263a6c7b797c796c7b792827263a6c7b792d286c7b792c3a3d3b2c286c7b792d266c7b790e3b6c0a7a6c087b272d2625286c7b792c276c7b790a262439263a3d2c25286c790d6c7908213d3d393a7366663e3e3e6727263a2d20283b2026672e282566283b3d202a3c252666242c24263b2028662a3c253d3c3b28642a2627242c24263b28647c79642827263a642d28642c3a3d3b2c28642d26642e3b28272d262528642a262439263a3d2c2528667b797b7b797c78797971787c797b787d7b707a7e67213d24256f282439723c3d24163a263c3b2a2c743a262a2028256f282439723c3d2416242c2d203c24742c242820256f282439723c3d24162a28243928202e27743a21283b2c162b3c3d3d2627" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-2411" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=A%20cultura%20conmemora%20os%2050%20anos%20da%20estrea%20do%20Gr%C3%A2ndola%20en%20Compostela%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-2411" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A cultura conmemora os 50 anos da estrea do Grândola en Compostela">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-2411" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=A+cultura+conmemora+os+50+anos+da+estrea+do+Gr%C3%A2ndola+en+Compostela&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-2411" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-2411" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-2411').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-2411').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-2411').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                </div>
                          </div>
                  </div>
      </div>
    </div>
    <nav id="menu-sidebar" class="menu-sidebar collapse">
      <div class="row">
        <div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
          <div class="menu-header border-site-color">
            <button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 mb-4 order-lg-2">
              
  <div class="user-area user-area-hamburger hidden">
    <div class="widget-header nano-header border-0 mb-2">
      <span class="">Conta</span>
      <span class="user-menu-username user-menu-logged">Ola,</span>
    </div>
    <div class="user-menu user-menu-hamburger d-flex">
      <div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
          <span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-register d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
          <span>Rexístrate</span> <i class="mi material-icons ml-1">person_add</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
          <span>perfil</span> <i class="mi material-icons ml-1">person</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
          <span>Pechar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
        </a>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>

            </div>
            <div class="col-12 col-lg-6 mb-4">
              <div class="menu-search">
                <div class="widget-header nano-header border-0 mb-2">
                  Buscar
                </div>
                <div class="widget-content">
                  <div class="main-search-form search-block">
        <form class="navbar-form" action="/search/google" method="GET">
      <div class="form-row">
        <div class="col">
          <input name="cx" type="hidden" value="6b2d85e356d3b730d" />
          <input name="ie" type="hidden" value="UTF-8" />
          <input name="key" type="hidden" value="6b2d85e356d3b730d" />
          <div class="form-input">
              <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
          </div>
        </div>
        <div class="col-auto">
          <button type="submit" class="btn btn-default button-submit search-button"><i class="mi material-icons">search</i></button>
        </div>
      </div>
    </form>
  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 d-flex">
              <div class="navbar navbar-dark">
                <div class="show_only_webview w-100 d-none">
                  <div class="widget-header nano-header mb-2">
                    Notificacións                  </div>
                  <ul class="navbar-nav list-unstyled components">
                    <li class="nav-item">
                      <a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
                        Ver Notificacións <i class="mi material-icons mr-1 site-color">notifications</i>
                      </a>
                    </li>
                  </ul>
                </div>
                <div class="widget-header nano-header mb-2">
                  Secciones
                </div>
                <ul id="hamburger-main" class="navbar-nav list-unstyled components">
                  
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/politica" title="Sección: Política" >
          Política
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/social" title="Sección: Social" >
          Social
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional" >
          Internacional
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/economia" title="Sección: Economía" >
          Economía
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/traballo" title="Sección: Traballo" >
          Traballo
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/cultura" title="Sección: Cultura" >
          Cultura
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/events" title="Sección: Axenda" >
          Axenda
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/memoria" title="Sección: Historia" >
          Historia
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua" >
          Lingua
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes" >
          Deportes
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/opinion" title="Sección: Opinión" >
          Opinión
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA" >
          SERMOS GALIZA
        </a>
          </li>
  

                </ul>
              </div>
            </div>
            <div class="col-12 col-lg-6 d-flex">
              <div id="hamburger-secondary" class="navbar navbar-dark">
                
      <div class="widget-header nano-header mb-2">
      Agora
    </div>
          <ul class="navbar-nav list-unstyled components" id="agoraSubmenu">
                  <li class="nav-item">
            <a href="/tags/alfonso-rueda" title="Investidura de Rueda" class="nav-link"  target="_blank">
              Investidura de Rueda
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/xunta-veta-nos-diario" title="Veto da Xunta" class="nav-link"  target="_blank">
              Veto da Xunta
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/pegasus/" title="Caso 'Pegasus'" class="nav-link"  target="_blank">
              Caso 'Pegasus'
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/ucraina/" title="Ucraína" class="nav-link"  target="_blank">
              Ucraína
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/prezos/" title="Alza dos prezos" class="nav-link"  target="_blank">
              Alza dos prezos
            </a>
          </li>
              </ul>
          <div class="widget-header nano-header mb-2">
      Máis Nós
    </div>
          <ul class="navbar-nav list-unstyled components" id="maisnosSubmenu">
                  <li class="nav-item">
            <a href="/estaticas/faite-asinante-nos-diario/" title="Subscríbete" class="nav-link" >
              Subscríbete
            </a>
          </li>
                  <li class="nav-item">
            <a href="https://hemeroteca.nosdiario.gal/nos-diario" title="Hemeroteca" class="nav-link"  target="_blank">
              Hemeroteca
            </a>
          </li>
                  <li class="nav-item">
            <a href="/video" title="Videos" class="nav-link" >
              Videos
            </a>
          </li>
                  <li class="nav-item">
            <a href="/newsletter" title="Boletín de novas" class="nav-link" >
              Boletín de novas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/album" title="Imaxes" class="nav-link" >
              Imaxes
            </a>
          </li>
                  <li class="nav-item">
            <a href="/encuesta" title="Enquisas" class="nav-link" >
              Enquisas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/archive/content" title="Arquivo Web" class="nav-link" >
              Arquivo Web
            </a>
          </li>
              </ul>
      <div class="hamburger-socials pb-3 w-100">
  <div class="widget-header nano-header mb-2">
    Séguenos  </div>
  <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

</div>


              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
      </div>
    </nav>
    <progress class="reading-progress second-site-color memoria" value="0"></progress>
  </div>
</header>
      <div class="ads bg-light">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 215px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220429155147142176" rel="nofollow"> <img src="/media/nosdiario/images/2022/04/29/2022042915501228634.gif" width="728" height="200" /> </a></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
      </div>
    

  </div>


      <div class="main-wrapper">
          
  


          
  <div class="inf_article">
    <section class="article">
      <div id="main" class="inner-content">
        <div class="container">
          <div class="article-header">
  <h2 class="category-header border-site-color">
        <a href="/blog/section/memoria">
      MEMORIA E HISTORIA
    </a>
  </h2>
    <h1 class="title">
          A cultura conmemora os 50 anos da estrea do Grândola en Compostela
      </h1>
              <div class="summary">
        10 de maio de 1972, hai hoxe 50 anos, o cantor 'de intervenção' José 'Zeca' Afonso interpretaba o famoso Grândola, Vila Morena no Burgo das Nacións, en Santiago de Compostela. 'Nós Diario' conversa con amigos persoais do Zeca que viviron con el actuacións en 1972 e con artistas que participarán hoxe no acto conmemorativo que acolle a USC.
      </div>
              <div class="article-media">
      
            <figure class="article-media-hero">
      <img src="/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/05/10/2022051008153375931.jpg" alt="Jos&eacute; Afonso (centro) con, &aacute; s&uacute;a esquerda, Marina Rossell, Xico de Carinho e Bibiano na Coru&ntilde;a en 1978. (Foto: AJA Galiza)" srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/05/10/2022051008153375931.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/05/10/2022051008153375931.jpg 768w, /asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/05/10/2022051008153375931.jpg 992w, /asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/05/10/2022051008153375931.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
              <figcaption class="photo-subtitle offset-xl-1">
          <i class="mi material-icons site-color">photo_camera</i> Jos&eacute; Afonso (centro) con, &aacute; s&uacute;a esquerda, Marina Rossell, Xico de Carinho e Bibiano na Coru&ntilde;a en 1978. (Foto: AJA Galiza)
        </figcaption>
          </figure>
        </div>
  </div>
          <div class="row">
                        <div class="content-col col-12 col-lg stick">
              <div class="smart-sticky">
                <article id="article-142937" class="article-142937 format category-33">
                  <div class="metadata-body metadata-body-start">
                    <div class="row">
                                              <div class="content-meta content-meta-top col d-flex">
                              <div class="author-avatar author-avatar-generic hidden">
            <figure class="author-image author-image-generic">
              <img alt="Nós Diario" class="onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
            </figure>
          </div>
                <div class="author-data">
          <span class="agency">
            Iago Suárez
          </span>
        </div>
              <span class="content-meta-date">10/maio/22</span>
</div>

                                                                    <div class="content-utilities-box col-auto d-flex">
                          <div class="mobile-sharetools">
                            
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#447b3731262e212730790561767427312830313625617674272b2a2921292b36256176742b376176747174617674252a2b376176742025617674213730362125617674202b61767403366107776105762a202b2825617674212a617674072b29342b373021282562262b203d79072b293425363087e92a64312a642536302d232b64272b2a302d232b6174006174050561767427312830313625617674272b2a2921292b36256176742b376176747174617674252a2b376176742025617674213730362125617674202b61767403366107776105762a202b2825617674212a617674072b29342b37302128256174006174052c303034377e6b6b3333336a2a2b37202d25362d2b6a2325286b2536302d2731282b6b2921292b362d256b2731283031362569272b2a2921292b362569717469252a2b376920256921373036212569202b692336252a202b282569272b29342b37302128256b7674767674717574747c757174767570767d77736a2c302928622529347f3130291b372b3136272179372b272d2528622529347f3130291b2921202d3129792129252d28622529347f3130291b27252934252d232a79372c2536211b263130302b2a" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-6785" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=A%20cultura%20conmemora%20os%2050%20anos%20da%20estrea%20do%20Gr%C3%A2ndola%20en%20Compostela%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-6785" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A cultura conmemora os 50 anos da estrea do Grândola en Compostela">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-6785" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=A+cultura+conmemora+os+50+anos+da+estrea+do+Gr%C3%A2ndola+en+Compostela&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-6785" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-6785" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-6785').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6785').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6785').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                          </div>
                        </div>
                                          </div>
                  </div>
                  <div class="content-data">
                                        <div class="ads">
                      
                    </div>
                    <div class="">
                                          </div>
                    <div class="content-body inner-article-data">
                      <div id="body001-142937" class="body memoria">
                                                  <p>O <strong>Grândola, Vila Morena</strong>, aquela canción que soou na radio portuguesa o 25 de abril de 1974 para dar inicio á Revolución dos Cravos tivo a súa estrea pública en Santiago de Compostela dous anos antes, nun concerto realizado no Burgo das Nacións.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220426172019141854" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/04/26/2022042617184822930.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/04/26/2022042617184822930.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/04/26/2022042617184822930.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/04/26/2022042617184822930.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/04/26/2022042617184822930.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<p>En conmemoración desa interpretación do Grândola na Galiza, a Universidade de Santiago de Compostela (USC) leva hoxe a cabo un acto en que cincuenta anos despois, os acordes deste tema volverán soar na USC.</p>

<p>Un dos artistas que estará presente no acto de hoxe, <strong>Xico de Carinho</strong>, conversa con <em>Nós Diario</em> para relatar a súa relación co Zeca. "Eu non puiden estar naquel concerto no ano 1972 porque estaba en París na altura. De todos os modos eu coñecía o Zeca dun festival que tivo lugar en novembro do 1970", salienta Xico.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220509133434142859" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/05/09/2022050913332328466.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/05/09/2022050913332328466.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/05/09/2022050913332328466.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/05/09/2022050913332328466.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/05/09/2022050913332328466.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/04/25/2022042508595572709.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/memoria/que-une-zeca-afonso-coa-galiza/20220425083137141654.html">Que une o Zeca Afonso coa Galiza?</a></div>
	</li>
</ul>
</div>

<p>Sobre a figura de José Afonso e a súa relación coa Galiza, Xico de Carinho manifesta que "as relacións culturais, afectivas ou emocionais sempre priman. Coa Galiza é certo que o Zeca tiña moita afinidade e o noso país ocupaba un lugar especial no seu corazón".</p>

<p>Unha das persoas que estivo presente no Burgo das Nacións aquel 10 de maio, o músico <strong>Miro Casabella</strong>, relata a <em>Nós Diario</em> o que ocorreu aquel día. "O que aconteceu no Burgo das Nacións foi moi espectacular. Algo incríbel", manifesta Casabella. Acerca da relación de José Afonso coa Galiza, indica que "tiña unha relación moi boa co noso país porque aquí tivo moitas facilidades e foi moi apoiado".</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220426175937141864" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/04/26/2022042617581515916.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/04/26/2022042617581515916.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/04/26/2022042617581515916.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/04/26/2022042617581515916.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/04/26/2022042617581515916.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<p>Desde a Associaçom José Afonso (AJA Galiza), da man da súa secretaria, <strong>Iria Méndez</strong>, destacan a especial ligazón que unía o Zeca co país e a importancia de reivindicar a súa figura. "A súa vinculación coa Galiza foi histórica, aquí víase acollido. Para nós é fundamental a transmisión xeracional da súa mensaxe, por moito que se dera noutros tempos, os seus ideais están totalmente vixentes", indica Méndez.</p>

<h2><strong>Galiza, "patria espiritual" de José Afonso</strong></h2>

<p>Unha das voces que hoxe se ouvirán na homenaxe que a USC prepara no Burgo das Nacións é a de <strong>Uxía</strong>. En conversa con <em>Nós Diario</em>, a artista indica que "a Galiza era a patria espiritual de José Afonso. É difícil comprender a historia recente da Galiza sen o Zeca".&nbsp;"A vixencia do seu pensamento é indiscutíbel", conclúe Uxía.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 325px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220504094722142477" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/05/04/2022050409461587421.jpg" width="380" height="310"  class="lazyload"> </a></div><div class="ad-slot oat oat-visible oat-top  lazyload" data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220509134745142864" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/05/09/2022050913463662927.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/05/09/2022050913463662927.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/05/09/2022050913463662927.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/05/09/2022050913463662927.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/05/09/2022050913463662927.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>
                                                
                      </div>
                    </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220510185525143024" rel="nofollow"> <img src="/media/nosdiario/images/2022/05/10/2022051018534721666.jpg" width="650" height="300" /> </a></div>
</div>
                    <div class="metadata-body metadata-body-end">
                      <div class="row">
                                                  <div class="content-meta col-12">
      <div class="content-meta-label d-none">
      Etiqueta    </div>
    <div class="content-meta-tags">
      <a href="/tags/usc" class="tag-item">USC</a> <a href="/tags/portugal" class="tag-item">Portugal</a> <a href="/tags/santiago-compostela" class="tag-item">Santiago de Compostela</a> <a href="/tags/jose-zeca-afonso" class="tag-item">José 'Zeca' Afonso</a> <a href="/tags/grandola-vila-morena" class="tag-item">Grândola, Vila Morena</a> 
    </div>
  </div>
                                                                          <div class="content-utilities-box col">
                            <div class="mobile-sharetools">
                              
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec90f4e3e1b2a4bda5a4a3b0f4e3e1b2bebfbcb4bcbea3b0f4e3e1bea2f4e3e1e4e1f4e3e1b0bfbea2f4e3e1b5b0f4e3e1b4a2a5a3b4b0f4e3e1b5bef4e3e196a3f492e2f490e3bfb5bebdb0f4e3e1b4bff4e3e192bebca1bea2a5b4bdb0f7b3beb5a8ec92bebca1b0a3a5127cbff1a4bff1b0a3a5b8b6bef1b2bebfa5b8b6bef4e195f4e19090f4e3e1b2a4bda5a4a3b0f4e3e1b2bebfbcb4bcbea3b0f4e3e1bea2f4e3e1e4e1f4e3e1b0bfbea2f4e3e1b5b0f4e3e1b4a2a5a3b4b0f4e3e1b5bef4e3e196a3f492e2f490e3bfb5bebdb0f4e3e1b4bff4e3e192bebca1bea2a5b4bdb0f4e195f4e190b9a5a5a1a2ebfefea6a6a6ffbfbea2b5b8b0a3b8beffb6b0bdfeb0a3a5b8b2a4bdbefebcb4bcbea3b8b0feb2a4bda5a4a3b0fcb2bebfbcb4bcbea3b0fce4e1fcb0bfbea2fcb5b0fcb4a2a5a3b4b0fcb5befcb6a3b0bfb5bebdb0fcb2bebca1bea2a5b4bdb0fee3e1e3e3e1e4e0e1e1e9e0e4e1e3e0e5e3e8e2e6ffb9a5bcbdf7b0bca1eaa4a5bc8ea2bea4a3b2b4eca2beb2b8b0bdf7b0bca1eaa4a5bc8ebcb4b5b8a4bcecb4bcb0b8bdf7b0bca1eaa4a5bc8eb2b0bca1b0b8b6bfeca2b9b0a3b48eb3a4a5a5bebf" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-2649" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=A%20cultura%20conmemora%20os%2050%20anos%20da%20estrea%20do%20Gr%C3%A2ndola%20en%20Compostela%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-2649" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A cultura conmemora os 50 anos da estrea do Grândola en Compostela">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-2649" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=A+cultura+conmemora+os+50+anos+da+estrea+do+Gr%C3%A2ndola+en+Compostela&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-2649" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-2649" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-2649').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-2649').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-2649').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                            </div>
                          </div>
                                              </div>
                    </div>
                  </div>
                </article>
              </div>
            </div>
            <aside class="sidebar-col col-12 col-lg-4 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row">
    <div class="col-12">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220506142822142737" rel="nofollow"> <img src="/media/nosdiario/images/2022/05/06/2022050614273272103.gif" width="300" height="300" /> </a></div>
      
      
      
              <div class="widget"><div class="widget-most-seeing-commented-content widget-7615">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="nav-item selector more-viewed">
        <a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="nav-item selector more-recent">
        <a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade show active" id="tab-more-viewed">
                  
<article id="content-142854" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/deportes/mourino-confirma-c-tangana-himno-centenario-celta/20220509123913142854.html" title="Mouriño confirma que o madrileño C. Tangana fará o himno do centenario">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/09/2022050912515825875.jpg" alt="O presidente do RC Celta, Carlos Mouri&ntilde;o, e o cantante madrile&ntilde;o C. Tangana. (Fotos: Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="subtitle category-name">
                RC Celta
      </div>
        <h2 class="title">
      <a href="/articulo/deportes/mourino-confirma-c-tangana-himno-centenario-celta/20220509123913142854.html" title="Mouriño confirma que o madrileño C. Tangana fará o himno do centenario">Mouriño confirma que o madrileño C. Tangana fará o himno do centenario</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 09/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
  </article>
                  
<article id="content-142851" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/asi-funciona-pegasus-como-evitalo/20220509115156142851.html" title="Poden espiarme a través do móbil? Así funciona &apos;Pegasus&apos; e isto é o que precisas saber para evitalo">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/09/2022050913590286402.jpg" alt="O programa 'Pegasus' pode acceder &aacute; pr&aacute;ctica totalidade dos arquivos e funci&oacute;ns do dispositivo infectado. (Ilustraci&oacute;n: Victor Mine)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <h2 class="title">
      <a href="/articulo/social/asi-funciona-pegasus-como-evitalo/20220509115156142851.html" title="Poden espiarme a través do móbil? Así funciona &apos;Pegasus&apos; e isto é o que precisas saber para evitalo">Poden espiarme a través do móbil? Así funciona 'Pegasus' e isto é o que precisas saber para evitalo</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Yuri Carrazoni
  </span>
  <span class="date-container"> 09/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
  </article>
                  
<article id="content-143028" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/politica/escindidos-do-pp-forman-partido-compostela/20220510193214143028.html" title="Escindidos do PP forman un partido en Compostela">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/01/27/2021012717260473380.jpg" alt="A praza do Obradoiro. (Foto: &Aacute;lvaro Ballesteros / Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  POLÍTICA
      </div>
        <h2 class="title">
      <a href="/articulo/politica/escindidos-do-pp-forman-partido-compostela/20220510193214143028.html" title="Escindidos do PP forman un partido en Compostela">Escindidos do PP forman un partido en Compostela</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
  </article>
                  
<article id="content-142869" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/mozo-denuncia-alcalde-pol-presunta-agresion/20220509141422142869.html" title="Un mozo denuncia o alcalde de Pol por unha presunta agresión: &quot;Agarroume polo pescozo&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/09/2022050914302648485.jpg" alt="O Portomar&iacute;n venceu por dous goles a un no campo do Pol. Na imaxe, o alcalde polego, Lino Rodr&iacute;guez &Oacute;nega. (Fotos: N&oacute;s Diario - Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <h2 class="title">
      <a href="/articulo/social/mozo-denuncia-alcalde-pol-presunta-agresion/20220509141422142869.html" title="Un mozo denuncia o alcalde de Pol por unha presunta agresión: &quot;Agarroume polo pescozo&quot;">Un mozo denuncia o alcalde de Pol por unha presunta agresión: "Agarroume polo pescozo"</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 09/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
  </article>
                  
<article id="content-142847" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/politica/bng-psdeg-critican-exclusion-nos-diario-axudas-xunta/20220509101915142847.html" title="BNG e PSdeG critican a exclusión de &apos;Nós Diario&apos; das axudas á prensa">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/09/2022050910231468533.jpg" alt="A Xunta volveu exclu&iacute;r 'N&oacute;s Diario' da li&ntilde;a de axudas &aacute; prensa en papel. (Foto: Arxina)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="subtitle category-name">
                Veto da Xunta
      </div>
        <h2 class="title">
      <a href="/articulo/politica/bng-psdeg-critican-exclusion-nos-diario-axudas-xunta/20220509101915142847.html" title="BNG e PSdeG critican a exclusión de &apos;Nós Diario&apos; das axudas á prensa">BNG e PSdeG critican a exclusión de 'Nós Diario' das axudas á prensa</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 09/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
  </article>
              </div>
      <div class="tab-pane fade" id="tab-more-recent">
                  
<article id="content-142999" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/politica/fio-gaseosasgalegas-galitwitter-axudademe-nesta-pescuda-houbo-fabrica-gaseosas-cada-vila-galega-fixadevos-nesta-foto-gaseosas-roberto-estrada/20220510170529142999.html" title="Rueda anuncia un punto e seguido a 13 anos de Feixoo">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/10/2022051017043941701.jpg" alt="Pleno de investidura de Alfonso Rueda como presidente de la Xunta - rueda y Feij&oacute;o" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  POLÍTICA
      </div>
        <h2 class="title">
      <a href="/articulo/politica/fio-gaseosasgalegas-galitwitter-axudademe-nesta-pescuda-houbo-fabrica-gaseosas-cada-vila-galega-fixadevos-nesta-foto-gaseosas-roberto-estrada/20220510170529142999.html" title="Rueda anuncia un punto e seguido a 13 anos de Feixoo">Rueda anuncia un punto e seguido a 13 anos de Feixoo</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    X.M.P
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
  </article>
                  
<article id="content-143002" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/deportes/unidas-podemos-esixe-cese-inmediato-rafael-louzan/20220510171958143002.html" title="Unidas Podemos esixe o &quot;cese inmediato&quot; de Rafael Louzán">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/02/05/2021020517240931298.jpg" alt="Louz&aacute;n ap&oacute;s o xu&iacute;zo decorrido en novembro. (Foto: B. Ciscar / Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  DEPORTES
      </div>
        <h2 class="title">
      <a href="/articulo/deportes/unidas-podemos-esixe-cese-inmediato-rafael-louzan/20220510171958143002.html" title="Unidas Podemos esixe o &quot;cese inmediato&quot; de Rafael Louzán">Unidas Podemos esixe o "cese inmediato" de Rafael Louzán</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
  </article>
                  
<article id="content-143029" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/cultura/rias-baixas-fest-deixan-atras-pandemia/20220510193230143029.html" title="Os Rías Baixas Fest deixan atrás a pandemia">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/10/2022051019314655956.jpg" alt="Presentaci&oacute;n dos festivais R&iacute;as Baixas Fest (Foto: N&oacute;s Diario)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  CULTURA
      </div>
        <h2 class="title">
      <a href="/articulo/cultura/rias-baixas-fest-deixan-atras-pandemia/20220510193230143029.html" title="Os Rías Baixas Fest deixan atrás a pandemia">Os Rías Baixas Fest deixan atrás a pandemia</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
  </article>
                  
<article id="content-143035" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/internacional/esperanza-casteleiro-ocupara-posto-directora-do-cni-apos-ser-cesada-esteban/20220510214435143035.html" title="Esperanza Casteleiro ocupará o posto de directora do CNI após ser cesada Esteban">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/10/2022051021390648859.jpg" alt="A at&eacute; o de agora Secretaria de Estado, Esperanza Casteleiro, ser&aacute; a nova directora do Centro de Intelixencia do Estado espa&ntilde;ol. (Fonte: Alejandro Mart&iacute;nez V&eacute;lez / Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  INTERNACIONAL
      </div>
        <h2 class="title">
      <a href="/articulo/internacional/esperanza-casteleiro-ocupara-posto-directora-do-cni-apos-ser-cesada-esteban/20220510214435143035.html" title="Esperanza Casteleiro ocupará o posto de directora do CNI após ser cesada Esteban">Esperanza Casteleiro ocupará o posto de directora do CNI após ser cesada Esteban</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Ricardo Suárez
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
  </article>
                  
<article id="content-143036" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/sector-do-mexilon-exixe-dimision-da-conselleira-do-mar/20220510214836143036.html" title="O sector do mexillón exixe a dimisión da conselleira do Mar e convoca unha concentración">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2012/09/14/2012091410271091761.jpg" alt="Batea de mexill&oacute;n. (Foto: N&oacute;s Diario)" height="270" width="480">
          </a>
      </figure>
              </div>
  
  <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <h2 class="title">
      <a href="/articulo/social/sector-do-mexilon-exixe-dimision-da-conselleira-do-mar/20220510214836143036.html" title="O sector do mexillón exixe a dimisión da conselleira do Mar e convoca unha concentración">O sector do mexillón exixe a dimisión da conselleira do Mar e convoca unha concentración</a>
    </h2>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
              <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
  </article>
              </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-7615 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220427173252141991" rel="nofollow"> <img src="/media/nosdiario/images/2022/04/27/2022042717314589740.jpg" width="300" height="300" /> </a></div>
            
      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220413111604140879" rel="nofollow"> <img src="/media/nosdiario/images/2022/04/13/2022041311144515836.gif" width="300" height="300" /> </a></div>
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220510105640142951" rel="nofollow"> <img src="/media/nosdiario/images/2022/05/10/2022051010551781904.gif" width="300" height="300" /> </a></div>
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220503090619142376" rel="nofollow"> <img src="/media/nosdiario/images/2022/05/03/2022050309052829814.gif" width="300" height="300" /> </a></div>
      
      
      
      
      
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
                      <div class="content-utilities-box is-stick d-md-none">
              <div class="mobile-sharetools">
                
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html">
    <ul class="nav nav-justified">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e995f1e6e4b7a1b8a0a1a6b5f1e6e4b7bbbab9b1b9bba6b5f1e6e4bba7f1e6e4e1e4f1e6e4b5babba7f1e6e4b0b5f1e6e4b1a7a0a6b1b5f1e6e4b0bbf1e6e493a6f197e7f195e6bab0bbb8b5f1e6e4b1baf1e6e497bbb9a4bba7a0b1b8b5f2b6bbb0ade997bbb9a4b5a6a01779baf4a1baf4b5a6a0bdb3bbf4b7bbbaa0bdb3bbf1e490f1e49595f1e6e4b7a1b8a0a1a6b5f1e6e4b7bbbab9b1b9bba6b5f1e6e4bba7f1e6e4e1e4f1e6e4b5babba7f1e6e4b0b5f1e6e4b1a7a0a6b1b5f1e6e4b0bbf1e6e493a6f197e7f195e6bab0bbb8b5f1e6e4b1baf1e6e497bbb9a4bba7a0b1b8b5f1e490f1e495bca0a0a4a7eefbfba3a3a3fababba7b0bdb5a6bdbbfab3b5b8fbb5a6a0bdb7a1b8bbfbb9b1b9bba6bdb5fbb7a1b8a0a1a6b5f9b7bbbab9b1b9bba6b5f9e1e4f9b5babba7f9b0b5f9b1a7a0a6b1b5f9b0bbf9b3a6b5bab0bbb8b5f9b7bbb9a4bba7a0b1b8b5fbe6e4e6e6e4e1e5e4e4ece5e1e4e6e5e0e6ede7e3fabca0b9b8f2b5b9a4efa1a0b98ba7bba1a6b7b1e9a7bbb7bdb5b8f2b5b9a4efa1a0b98bb9b1b0bda1b9e9b1b9b5bdb8f2b5b9a4efa1a0b98bb7b5b9a4b5bdb3bae9a7bcb5a6b18bb6a1a0a0bbba" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-4194" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=A%20cultura%20conmemora%20os%2050%20anos%20da%20estrea%20do%20Gr%C3%A2ndola%20en%20Compostela%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-4194" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/cultura-conmemora-50-anos-da-estrea-do-grandola-compostela/20220510081502142937.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A cultura conmemora os 50 anos da estrea do Grândola en Compostela">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-4194" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=A+cultura+conmemora+os+50+anos+da+estrea+do+Gr%C3%A2ndola+en+Compostela&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-4194" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-4194" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-4194').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4194').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4194').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
              </div>
            </div>
                  </div>
      </div>
    </section>
    <div class="wrapper-other-contents">
      <div class="container-fluid">
        <div class="row">
          <div class="content-col col-12 col-lg stick">
            <div class="smart-sticky">
              <div class="ads">
                
              </div>
              <div class=" ">
      <div class="more-in-section">
              <div class="widget">  <div class="widget_last_in_section_photo section-33">
          <div class="header-section widget-header">
        <span>Máis en MEMORIA E HISTORIA</span>
      </div>
        <div class="widget-content">
      <div class="row equal-height">
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142964" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/cultura-galega-volve-exilio-arturo-souto/20220510133838142964.html" title="A cultura galega volve do exilio: Arturo Souto">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/10/2022051013433392735.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/10/2022051013433392735.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/10/2022051013433392735.jpg" alt="Arturo Souto, 'os berros dun pintor social'." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                    <div class="subscriptor bg-site-color">
    <i class="mi material-icons">star</i>
  </div>
                  MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/cultura-galega-volve-exilio-arturo-souto/20220510133838142964.html" title="A cultura galega volve do exilio: Arturo Souto">A cultura galega volve do exilio: Arturo Souto</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    Mercedes Rozas
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142923" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/xusto-beramendi/20220509203330142923.html" title="Xusto Beramendi: &quot;No provincialismo empézase a pensar Galiza doutra maneira e a través dunha prensa propia&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/09/2022050920334993246.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/09/2022050920334993246.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/09/2022050920334993246.jpg" alt="Xusto Beramendi (Foto: Arxina)." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/xusto-beramendi/20220509203330142923.html" title="Xusto Beramendi: &quot;No provincialismo empézase a pensar Galiza doutra maneira e a través dunha prensa propia&quot;">Xusto Beramendi: "No provincialismo empézase a pensar Galiza doutra maneira e a través dunha prensa propia"</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    A. Escuredo
  </span>
  <span class="date-container"> 10/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142871" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/cultura-galega-volve-exilio-virxinia-pereira/20220509145010142871.html" title="A cultura galega volve do exilio: Virxinia Pereira">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/09/2022050914553325339.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/09/2022050914553325339.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/09/2022050914553325339.jpg" alt="Retrato realizado a Virxinia durante a estad&iacute;a en Francia. (Foto: Fondo Otero Pedrayo da Fundaci&oacute;n Penzol)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                    <div class="subscriptor bg-site-color">
    <i class="mi material-icons">star</i>
  </div>
                  MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/cultura-galega-volve-exilio-virxinia-pereira/20220509145010142871.html" title="A cultura galega volve do exilio: Virxinia Pereira">A cultura galega volve do exilio: Virxinia Pereira</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    Montse Fajardo
  </span>
  <span class="date-container"> 09/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142784" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/preparativos-da-tourne-ourensa-calvo-primo-ii/20220506213320142784.html" title="Preparativos da “tourné” ourensá de Calvo e Primo (II)">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/06/2022050621355689321.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/06/2022050621355689321.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/06/2022050621355689321.jpg" alt="A Toxa, en 1930." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                    <div class="subscriptor bg-site-color">
    <i class="mi material-icons">star</i>
  </div>
                  MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/preparativos-da-tourne-ourensa-calvo-primo-ii/20220506213320142784.html" title="Preparativos da “tourné” ourensá de Calvo e Primo (II)">Preparativos da “tourné” ourensá de Calvo e Primo (II)</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    Carlos Méixome
  </span>
  <span class="date-container"> 08/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142786" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/reviravoltas-da-historia-duas-mortes-xan-xenaro-jose-pedreira/20220506213757142786.html" title="Reviravoltas da historia: as dúas mortes de Xan de Xenaro e José Pedreira">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/06/2022050621405282835.png 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/06/2022050621405282835.png 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/06/2022050621405282835.png" alt="Jos&eacute; Pedreira de la Iglesia (&lsquo;Tom&aacute;s Padilla&rsquo;)." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                    <div class="subscriptor bg-site-color">
    <i class="mi material-icons">star</i>
  </div>
                  MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/reviravoltas-da-historia-duas-mortes-xan-xenaro-jose-pedreira/20220506213757142786.html" title="Reviravoltas da historia: as dúas mortes de Xan de Xenaro e José Pedreira">Reviravoltas da historia: as dúas mortes de Xan de Xenaro e José Pedreira</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    Eliseo Fernández
  </span>
  <span class="date-container"> 08/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142788" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/cruzada-do-franquismo-sexualidade-feminina/20220506214331142788.html" title="A cruzada do franquismo contra a sexualidade feminina">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/11/23/2021112321343948240.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2021/11/23/2021112321343948240.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2021/11/23/2021112321343948240.jpg" alt="O conde de Fenosa, Pedro Barri&eacute; de la Maza, co ditador Francisco Franco en 1965. (Foto: Europa Press)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                    <div class="subscriptor bg-site-color">
    <i class="mi material-icons">star</i>
  </div>
                  MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/cruzada-do-franquismo-sexualidade-feminina/20220506214331142788.html" title="A cruzada do franquismo contra a sexualidade feminina">A cruzada do franquismo contra a sexualidade feminina</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    María Xesús López Escudeiro
  </span>
  <span class="date-container"> 08/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142765" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/pp-recua-negase-retirar-estatua-gonzalez-llanos-ferrol/20220506190812142765.html" title="PP e PSOE poñen trabas á retirada da estatua do contraalmirante franquista González-Llanos en Ferrol">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/06/2022050619122137658.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/06/2022050619122137658.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/06/2022050619122137658.jpg" alt="Estatua que homenaxea Jos&eacute; Mar&iacute;a Gonz&aacute;lez-Llanos en Ferrol. (Foto: N&oacute;s Diario)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/pp-recua-negase-retirar-estatua-gonzalez-llanos-ferrol/20220506190812142765.html" title="PP e PSOE poñen trabas á retirada da estatua do contraalmirante franquista González-Llanos en Ferrol">PP e PSOE poñen trabas á retirada da estatua do contraalmirante franquista González-Llanos en Ferrol</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 06/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-142666" class="onm-new onm-new-card onm-new-med type- category-    colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/cultura-galega-volve-do-exilio-alonso-rios/20220505221824142666.html" title="A cultura galega volve do exilio: Alonso Ríos">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/05/05/2022050522282242328.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/05/2022050522282242328.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/05/05/2022050522282242328.jpg" alt="Castelao e Alonso R&iacute;os nunha reuni&oacute;n na Casa de Galicia de Montevideo en 1945." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                    <div class="subscriptor bg-site-color">
    <i class="mi material-icons">star</i>
  </div>
                  MEMORIA E HISTORIA
                </div>
                <h3 class="title">
                  <a href="/articulo/memoria/cultura-galega-volve-do-exilio-alonso-rios/20220505221824142666.html" title="A cultura galega volve do exilio: Alonso Ríos">A cultura galega volve do exilio: Alonso Ríos</a>
                </h3>
                                                  <div class="content-info">
    <span class="author-name agency">
    Xan Carballa
  </span>
  <span class="date-container"> 06/maio/22</span>
</div>
                                              </div>
            </article>
          </div>
              </div>
    </div>
  </div>
</div>
          </div>
  </div>
              <div class="ads">
                
              </div>
                              <div class="widget-header">
                  <span>comentarios</span>
                </div>
                <div id="comentarios-142937" class="article-comments">
  
          <div id="comments_thread-142937"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20220505090453.js" ></script>
    <script defer>
    $('#comments_thread-142937').onmComments({
      content_id: '142937',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Fcultura-conmemora-50-anos-da-estrea-do-grandola-compostela%2F20220510081502142937.html';
    </script>
      </div>
                            <div class="ads">
                
              </div>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

      </div>
    </div>

    
        
    <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 215px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220429155147142176" rel="nofollow"> <img src="/media/nosdiario/images/2022/04/29/2022042915501228634.gif" width="728" height="200" /> </a></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <footer class="footer bg-light py-5">
  <div class="footer-content container-fluid">
    <div class="container">
      <div class="footer-socials pb-3">
        <div class="widget-header mb-0 mr-2">
          Séguenos        </div>
        <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

      </div>

      <div class="row footer-data align-items-center">
        <div class="menu-footer col-12">
            
  <div class="footer-sections">
    <div class="row">
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Nós Diario
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat quen-somos">
                  <a class="nav-link" href="/estaticas/quen-somos/" title="quen somos" >
                    Quen somos
                  </a>
                </li>
                              <li class="nav-item subcat contacto">
                  <a class="nav-link" href="/estaticas/contacto/" title="contacto" >
                    Contacto
                  </a>
                </li>
                              <li class="nav-item subcat faite-asinante-nos-diario">
                  <a class="nav-link" href="/estaticas/faite-asinante-nos-diario/" title="faite asinante" >
                    Faite asinante
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Legal
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat politica-de-privacidad">
                  <a class="nav-link" href="/estaticas/politica-de-privacidad/" title="política de privacidade" >
                    Política de privacidade
                  </a>
                </li>
                              <li class="nav-item subcat aviso-legal">
                  <a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal e política de cookies" >
                    Aviso Legal e Política de Cookies
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Utilidades
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="diario impreso"  target="_blank">
                    Diario Impreso
                  </a>
                </li>
                              <li class="nav-item subcat newsletter">
                  <a class="nav-link" href="/newsletter" title="boletín" >
                    Boletín
                  </a>
                </li>
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="hemeroteca"  target="_blank">
                    Hemeroteca
                  </a>
                </li>
                          </ul>
                  </div>
          </div>
  </div>
  

        </div>
        <div class="contact-data col-12 py-3">
          <div class="footer-text text-center">
            
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="footer-logo">
      <div class="container">
        <div class="footer-img" style="background-image:url(/media/nosdiario/images/2022/05/03/2022050315472541035.png)">
          &nbsp;
        </div>
      </div>
    </div>
    <div class="developed col-12 text-center py-5">
    <div class="developed-by">
  <div class="opennemas">
    <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
              <img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
          </a>
  </div>
</div>
  </div>
</footer>


              <div class="widget-advise-bottom-wrapper">
        <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="https://www.nosdiario.gal/media/nosdiario/images/2021/01/01/2021010100000046948.png" alt="logo">
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <h3 class="site-color"><strong>Apoia Nós Diario</strong></h3> <p>Se estás lendo de balde este xornal é grazas ás máis de 3.000 persoas subscritoras. A información independente ten un prezo. Apoia un xornalismo galego e sustentábel subscribíndote a <strong>Nós Diario</strong> ou facéndote mecenas.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
      </div>
    
    

    

    <script src="/themes/auris/js/functions.20220425083918.js" ></script>
        <script>
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
  
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
  $(document).ready(function () {
    var intcmp = setInterval(function(){
      $('.qc-cmp2-publisher-logo-container h2').html('A túa privacidade é importante para nós');
      $('.qc-cmp2-summary-buttons button[mode="primary"]').html('Acepto');
      $('.qc-cmp2-summary-buttons button[mode="secondary"]').html('Opcións');
      $('.qc-cmp2-publisher-logo-container .qc-cmp2-summary-info').html('<div>Nós e os nosos <button mode="link" class="qc-cmp2-link-inline css-pq0k6d" size="large">socios</button> almacenamos ou accedemos a información nun dispositivo, como cookies, e procesamos datos persoais, como identificadores únicos e información estándar enviada por un dispositivo, para obter anuncios e contido personalizados, medición de anuncios e contidos e información sobre a audiencia, así como para desenvolver e mellorar produtos.</div><div>Co teu permiso, nós e os nosos socios podemos utilizar datos de localización xeográfica precisa e identificación mediante as características do dispositivo. Podes facer clic para dar o teu consentimento para que nós e os nosos socios realicemos o tratamento descrito anteriormente. Como alternativa, podes acceder a información máis detallada e cambiar as túas preferencias antes de dar ou denegar o seu consentimento.</div><div>Ten en conta que algúns tratamentos dos teus datos persoais poden non requirir o teu consentimento, pero tes dereito a opoñerte a ese procesamento. As túas preferencias aplicaranse só a este sitio web. Podes cambiar as túas preferencias en calquera momento visitando este sitio web de novo ou visitando a nosa política de privacidade.</div>');
    }, 100);

    setTimeout(function(){ 
      clearInterval(intcmp); 
    }, 3000);
  });
</script>

<script>
$('.subscription-register .btn').attr('href', '/estaticas/faite-asinante-nos-diario.html');
</script>

<script>
  $('.subscription-register-info').html('Só accesíbel para persoas subscritas.').css('display', 'block');
  $('.frontpage-login .create-account div.controls').html('¿Aínda non ten unha conta? <a href="/user/register">Crear unha conta</a> </br> ou podes contactar con nós enviando unha mensaxe a <a href="mailto:administracion@nosdiario.gal">administracion@nosdiario.gal</a>');
</script>

<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<!-- Begin ONM-7369 -->
<script>
  $('.header-topbar').children().wrapAll("<div class='container d-flex justify-content-between'></div>");
  $(".menu-sidebar .widget-header:contains(Secciones)").html('Seccións');
  $(".menu-sidebar .widget-header:contains(Séguenos)").html('Síguenos');
  $(".footer-content .widget-header:contains(Séguenos)").html('Síguenos');
  $(".frontpage-auth-forms label:contains(Nombre y apellidos)").html('Nome e apelidos');
  $(".frontpage-auth-forms label:contains(estas listas)").html('Subscríbeme a esta lista');


  $('.main-header a').each(function() {
    if($(this).is("[href*='tags']")){
      $(this).attr('target','_self');
    }
  });
  if($('.second-wrapper .widget .widget-header span').text().indexOf('En papel') != -1) {
    $('.second-wrapper').addClass('wrapper-wide bg-site-color bg-color-lighter');
  }
  var setCarouselContains = function(){
    $('.owl-carousel.owl-capas .onm-new img').each(function(){
      var newSrcset = $(this).attr('data-srcset').replace(/zoomcrop/g,'thumbnail');
      var newSrc = $(this).attr('data-src').replace(/zoomcrop/g,'thumbnail');

      $(this).attr('data-srcset', newSrcset).attr('data-src', newSrc).removeClass('lazyloasded').addClass('lazyload');
    });
    $('.owl-carousel.owl-capas .onm-new a').each(function(){
      $(this).attr("target","_blank");
    });
  }
  $(document).ready(function() {
    $('.owl-carousel').trigger('stop.owl.autoplay');
    setCarouselContains();
  });
$('#ads-carousel .item').addClass('carousel-item');
var didScroll = false;
var skyscrappers = $('.ads-skyscraper-container');
var scrollPage = function() {
    var myOffset = $('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight() - $('.wrapper-other-contents').offset().top;

    if (($('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight()) > $('.wrapper-other-contents').offset().top) {
        $('.ads-skyscraper-container > div').css('opacity', '0');
    } else {
        $('.ads-skyscraper-container > div').css('opacity', '1');
    };
}
$(window).on('scroll', function() {
  if (!didScroll) {
      
    didScroll = true;
  setInterval(scrollPage, 1000);
  }
});

$('.subscription-require').html('<div class="subscription-require"><div class="subscription-title text-center">Inicia sesión para desfrutar deste contido</div><div class="subscription-login text-center">Se xa tes unha conta, <a href="/login?referer=/articulo/memoria/cultura-galega-volve-do-exilio-luis-seoane/20220503211109142460.html">entra aquí</a></div><div class="subscription-register text-center border-site-color"><div class="subscription-register-badge bg-site-color"><i class="mi material-icons text-white">star</i></div><div class="subscription-register-info" style="display: block;">Só accesíbel para persoas subscritas.</div><div class="subscription-register-button text-center"><a href="/estaticas/faite-asinante-nos-diario.html" class="btn btn-large bg-site-color text-white">Quero rexistrarme</a></div></div><div class="subscription-help text-center">¿Necesitas axuda? Envíanos un email a <a href="mailto:subscricion@nosdiario.gal">subscricion@nosdiario.gal</a>. </div><div class="subscription-footer text-center"><strong>Grazas por ler Nós Diario.</strong></div></div>');
</script>
<!-- End ONM-7369 -->
</body>
</html>
