<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
<head>
  
<title>Nove activistas mortos en Filipinas tras ordenar Duterte &quot;liquidar&quot; os comunistas</title>
<meta name="keywords" content="guerrilla,comunismo,filipinas,rodrigo duterte,maoísmo" />
<meta name="description" content="&quot;Esquecédevos dos dereitos humanos&quot;, dixo o presidente á Policía." />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Nós Diario" />
  <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  <meta name="theme-color" content="#009EE0">
  <!-- Theme skin: style-meiga -->
  <link href="https://fonts.googleapis.com/css?family=PT+Serif:700%7CPublic+Sans:300,300i,400,400i,700,700i&amp;display=swap" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/style-meiga.20210222093053.css" >
  <meta property="og:type" content="website" />
<meta property="og:title" content="Nove activistas mortos en Filipinas tras ordenar Duterte &quot;liquidar&quot; os comunistas" />
<meta property="og:description" content="&quot;Esquecédevos dos dereitos humanos&quot;, dixo o presidente á Policía." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030820201032503.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="735"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nove activistas mortos en Filipinas tras ordenar Duterte &quot;liquidar&quot; os comunistas">
<meta name="twitter:description" content="&quot;Esquecédevos dos dereitos humanos&quot;, dixo o presidente á Policía.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030820201032503.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/sections/Favicon-px.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.nosdiario.gal",
        "name": "Nós Diario",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/blog/section/internacional",
          "name": "INTERNACIONAL",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html",
          "name": "Nove activistas mortos en Filipinas tras ordenar Duterte &quot;liquidar&quot; os comunistas",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html"
    },
    "headline": "Nove activistas mortos en Filipinas tras ordenar Duterte &quot;liquidar&quot; os comunistas",
    "author": {
      "@type": "Person",
      "name": "Redacción"
    },
    "datePublished": "2021-03-08 20:18:50",
    "dateModified": "2021-03-08 20:27:22",
          "articleSection": "INTERNACIONAL",
        "keywords": "guerrilla,comunismo,filipinas,rodrigo duterte,maoísmo",
    "url": "https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html",
    "wordCount": 10,
    "description": "&quot;Esquecédevos dos dereitos humanos&quot;, dixo o presidente á Policía.",
    "publisher": {
      "@type": "Organization",
      "name": "Nós Diario",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/nosdiario/sections/Nos120.png",
          "width": 260,
          "height": 60
      },
      "url": "https://www.nosdiario.gal"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030820201032503.jpg",
          "height": 735,
          "width": 1024
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Redacción",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030820201032503.jpg",
  "height": 735,
  "width": 1024,
  "datePublished": "2021-03-08 20:20:10",
  "caption": "EuropaPress_2462458_02_november_2019_thailand_nonthaburi_philippines_president_rodrigo_roa",
  "name": "2021030820201032503.jpg"
}
      ]
</script>

  <script src="/themes/pekka/js/header.20210222093053.js" ></script>
  
  <script src="/themes/pekka/js/functions.20210222093053.js" ></script>
  <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1610628268.css" />
  
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss/" />
<link rel="amphtml" href="https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'internacional';
  _onmaq.contentId          = '117257';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,1108,1103,1104,1105,1116,1117,1118,1119,1120,1121,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210308100755.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2909b5ad-cd2a-4361-bafa-eabd0749ca26",
    });
  });
</script>
<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.subscription-register-info { display: none; }
</style>
<script src="/assets/js/onm/jquery.onm-stats.20210308100755.js"></script> <script>
  jQuery.onmStats({ content_id: 117257 });
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '36']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34210838" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/34210838/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34210838&cv=3.6&cj=1" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31194899-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-31194899-1');
      gtag('config', 'UA-154984785-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="internacional" data-twitter-user="NosDiario" class="section-internacional">
  
<div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-4 col-xs-push-8">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <div><i class="fa fa-bars"></i></div>
            <span class="button-label">Menú</span>
          </div>
            <div class="sections-top">
    <ul class="menu">
              <li class="section politica">
          <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
            Política
          </a>
                  </li>
              <li class="section social">
          <a href="/blog/section/social" title="Sección: Social" class="Social-color">
            Social
          </a>
                  </li>
              <li class="section internacional">
          <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
            Internacional
          </a>
                  </li>
              <li class="section traballo">
          <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
            Traballo
          </a>
                  </li>
              <li class="section economia">
          <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
            Economía
          </a>
                  </li>
              <li class="section cultura">
          <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
            Cultura
          </a>
                  </li>
              <li class="section lingua">
          <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
            Lingua
          </a>
                  </li>
              <li class="section opinion">
          <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
            Opinión
          </a>
                  </li>
              <li class="section deportes">
          <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
            Deportes
          </a>
                  </li>
              <li class="section memoria">
          <a href="/blog/section/memoria" title="Sección: Historia" class="Historia-color">
            Historia
          </a>
                  </li>
              <li class="section sermos">
          <a href="/seccion/sermos/" title="Sección: SERMOS GALIZA" class="SERMOS GALIZA-color">
            SERMOS GALIZA
          </a>
                  </li>
          </ul>
  </div>


          <div class="sections-top-curtain"></div>
        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
            <li>
        <div class="header-weather">
          <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>O tempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ourense </div>
              <div class="weather-temperature site-color">4.8 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Pontevedra </div>
              <div class="weather-temperature site-color">10.8 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">5.6 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> A Coruna </div>
              <div class="weather-temperature site-color">7.2 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ferrol </div>
              <div class="weather-temperature site-color">8.6 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Vigo </div>
              <div class="weather-temperature site-color">10.9 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santiago de Compostela </div>
              <div class="weather-temperature site-color">7.1 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div>
        </div>
      </li>
    </ul>
  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-8 col-xs-pull-4">
    <div class="header-logo topbar">
                    <a href="https://www.nosdiario.gal/"><img alt="Nós Diario" title="Nós Diario" src="/media//nosdiario/sections/Nós120.png" ></a>
          </div>
    <div class="datetime topbar">
      luns 08/03/21
    </div>
          <div class="user-area">
          <div class="user-menu hidden">
    <div class="dropdown user-menu-dropdown">
      <span class="dropdown-toggle" data-toggle="dropdown">
        <i class="fa fa-user"></i>
      </span>
      <ul class="dropdown-menu pull-right">
        <li class="user-menu-item user-menu-item-account user-menu-logged">
          <a href="/user">
            perfil          </a>
        </li>
        <li class="user-menu-item user-menu-item-logout user-menu-logged">
          <a href="/auth/logout">
            Pechar sesión          </a>
        </li>
        <li class="user-menu-item user-menu-item-login">
          <a href="/login"><span>Iniciar sesión</span></a>
        </li>
        <li class="user-menu-item user-menu-item-register">
          <a href="/user/register"><span>Rexístrate</span></a>
        </li>
      </ul>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

      </div>
        <div class="utilities-menu">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item faite-asinante-nos-diario">
                <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante">
                 <span> Faite Asinante</span>
                </a>
                            </li>
                    <li class="item newsletter">
                <a href="/newsletter" title="Boletín de novas">
                 <span> Boletín de novas</span>
                </a>
                            </li>
            </ul>
</nav>


                        <div class="content-utilities">
            
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
      <ul class="nav-justified">
                  <li id="whatsapp-5044" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=Nove%20activistas%20mortos%20en%20Filipinas%20tras%20ordenar%20Duterte%20%22liquidar%22%20os%20comunistas%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Factivistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas%2F20210308201850117257.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-5044" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-5044" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=Nove+activistas+mortos+en+Filipinas+tras+ordenar+Duterte+%22liquidar%22+os+comunistas&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-5044">
              <li id="linkedin-5044" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Factivistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas%2F20210308201850117257.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html" title="Compartir">
                  <span class="share"><img src="https://www.nosdiario.gal/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#704f0305121a1513044d3e1f0615554240111304190619030411035542401d1f02041f03554240151e55424036191c1900191e1103554240040211035542401f0214151e1102554240340504150204155542405542421c190105191411025542425542401f03554240131f1d051e190304110356121f14094d331f1d00110204b3dd1e50051e5011020419171f50131f1e0419171f5540345540313e1f0615554240111304190619030411035542401d1f02041f03554240151e55424036191c1900191e1103554240040211035542401f0214151e1102554240340504150204155542405542421c190105191411025542425542401f03554240131f1d051e190304110355403455403118040400034a5f5f0707075e1e1f0314191102191f5e17111c5f1102041913051c1f5f191e0415021e1113191f1e111c5f111304190619030411035d1d1f02041f035d16191c1900191e11035d1f0214151e11025d140504150204155d1c190105191411025d131f1d051e19030411035f42404241404340484240414845404141474245475e18041d1c56111d004b05041d2f031f050213154d031f1319111c56111d004b05041d2f1d151419051d4d151d11191c56111d004b05041d2f13111d001119171e4d03181102152f120504041f1e" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-117257" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="/content/print/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257" data-url="/content/print/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-5044').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5044').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5044').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
          </div>
                  </div>
      </div>
  <progress class="reading-progress" value="0"></progress>
</div>

  <div class="main-container">
    <section class="section-header">
    
    <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-internacional">
  <div class="header container-fluid">
    <div class="custom-wrapper logo-infos">
      <div class="container">
        <div class="row">
                    <div class="header-logo-wrapper col-xs-12">            <h1 class="header-logo">
  <a href="/" title="Nós Diario">
          <img alt="Nós Diario" src="/media/nosdiario/sections/Nos120.png">
      </a>
</h1>
            <div class="ad-header hidden-sm hidden-ms hidden-xs">
              
            </div>
          </div>
                  </div>
      </div>
      <div class="header-nav">
        <div class="container">
          
            <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
  <nav class="main-nav-menu">
    <div class="section-listing-block">
      <!-- Toggle button for categories -->
      <div class="sections-toggle-button">
        <a href="#">Secciones </a>
      </div>
      <div class="section-listing">
        <ul class="menu nav-justified">
                      <li class="section politica">
              <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
                Política
              </a>
                          </li>
                      <li class="section social">
              <a href="/blog/section/social" title="Sección: Social" class="Social-color">
                Social
              </a>
                          </li>
                      <li class="section internacional">
              <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
                Internacional
              </a>
                          </li>
                      <li class="section traballo">
              <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
                Traballo
              </a>
                          </li>
                      <li class="section economia">
              <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                Economía
              </a>
                          </li>
                      <li class="section cultura">
              <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
                Cultura
              </a>
                          </li>
                      <li class="section lingua">
              <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
                Lingua
              </a>
                          </li>
                      <li class="section opinion">
              <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                Opinión
              </a>
                          </li>
                      <li class="section deportes">
              <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                Deportes
              </a>
                          </li>
                      <li class="section memoria">
              <a href="/blog/section/memoria" title="Sección: Historia" class="Historia-color">
                Historia
              </a>
                          </li>
                      <li class="section sermos">
              <a href="/seccion/sermos/" title="Sección: SERMOS GALIZA" class="SERMOS GALIZA-color">
                SERMOS GALIZA
              </a>
                          </li>
                  </ul>
      </div>
    </div>
  </nav>


  </div>
          
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="container ads">
    
    </div>
  
    </section>
    <div class="main-wrapper">
      



      <div class="container custom-container">
        
<div class="article ">
  <div id="main" class="inner-content">
    <div class="row">
      <div class="col-xs-12">
        <div class="article-header">
          <div class="subtitle site-color text-internacional text-center">
                          
                      </div>
                      <h1 class="title text-center">
              Nove activistas mortos en Filipinas tras ordenar Duterte "liquidar" os comunistas
            </h1>
                    <div class="summary text-center">
                          "Esquecédevos dos dereitos humanos", dixo o presidente á Policía.
                      </div>
                                              <div class="article-media article-media-hero">
                                    <figure class="">
          <img src="/media/nosdiario/images/2021/03/08/2021030820201032503.jpg" alt="EuropaPress_2462458_02_november_2019_thailand_nonthaburi_philippines_president_rodrigo_roa">
                      <figcaption class="photo-subtitle media-subtitle">
              O presidente de Filipinas, Rodrigo Duterte, nunha foto de arquivo (Chaiwat Subprasom / SOPA Images)
            </figcaption>
                  </figure>
                          </div>
                        
                  </div>
      </div>
    </div>
    <div class="row">
              <div class="info-col col-lg-2 hidden-md hidden-sm hidden-xs stick">
          <div class="smart-sticky">
            <!-- Content info -->
                          <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive"
            src="/media//nosdiario/sections/Favicon-px.png">
        </figure>
            </div>
  </div>
<div class="content-info internacional-color">
      <span class="agency site-color">Redacción</span>
    <span class="content-time">
    20:27 do 8 de marzo de 2021
  </span>
</div>
<div class="author-net blogger-net">
      </div>
                        <div class="hidden-xs">
              <div class="ad-skyscraper-body">
                
              </div>
            </div>
          </div>
        </div>
            <div class="content-col col-lg-6 col-md-7 col-xs-12 stick">
        <div class="smart-sticky">
          <article id="article-117257" class="article-117257 format category-41">
                        <div class="content-utilities statics">
                              
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
      <ul class="nav-justified">
                  <li id="whatsapp-3460" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=Nove%20activistas%20mortos%20en%20Filipinas%20tras%20ordenar%20Duterte%20%22liquidar%22%20os%20comunistas%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Factivistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas%2F20210308201850117257.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-3460" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-3460" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=Nove+activistas+mortos+en+Filipinas+tras+ordenar+Duterte+%22liquidar%22+os+comunistas&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-3460">
              <li id="linkedin-3460" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Factivistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas%2F20210308201850117257.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html" title="Compartir">
                  <span class="share"><img src="https://www.nosdiario.gal/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf380a1b8abebfcfeafadbaa7b8a7bdbaafbdebfcfea3a1bcbaa1bdebfcfeaba0ebfcfe88a7a2a7bea7a0afbdebfcfebabcafbdebfcfea1bcaaaba0afbcebfcfe8abbbaabbcbaabebfcfeebfcfca2a7bfbba7aaafbcebfcfcebfcfea1bdebfcfeada1a3bba0a7bdbaafbde8aca1aab7f38da1a3beafbcba0d63a0eebba0eeafbcbaa7a9a1eeada1a0baa7a9a1ebfe8aebfe8f80a1b8abebfcfeafadbaa7b8a7bdbaafbdebfcfea3a1bcbaa1bdebfcfeaba0ebfcfe88a7a2a7bea7a0afbdebfcfebabcafbdebfcfea1bcaaaba0afbcebfcfe8abbbaabbcbaabebfcfeebfcfca2a7bfbba7aaafbcebfcfcebfcfea1bdebfcfeada1a3bba0a7bdbaafbdebfe8aebfe8fa6bababebdf4e1e1b9b9b9e0a0a1bdaaa7afbca7a1e0a9afa2e1afbcbaa7adbba2a1e1a7a0baabbca0afada7a1a0afa2e1afadbaa7b8a7bdbaafbde3a3a1bcbaa1bde3a8a7a2a7bea7a0afbde3a1bcaaaba0afbce3aabbbaabbcbaabe3a2a7bfbba7aaafbce3ada1a3bba0a7bdbaafbde1fcfefcfffefdfef6fcfefff6fbfefffff9fcfbf9e0a6baa3a2e8afa3bef5bbbaa391bda1bbbcadabf3bda1ada7afa2e8afa3bef5bbbaa391a3abaaa7bba3f3aba3afa7a2e8afa3bef5bbbaa391adafa3beafa7a9a0f3bda6afbcab91acbbbabaa1a0" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-117257" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="/content/print/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257" data-url="/content/print/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-3460').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3460').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3460').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                          </div>
                          <div class="article-info">
                <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive"
            src="/media//nosdiario/sections/Favicon-px.png">
        </figure>
            </div>
  </div>
<div class="content-info internacional-color">
      <span class="agency site-color">Redacción</span>
    <span class="content-time">
    20:27 do 8 de marzo de 2021
  </span>
</div>
<div class="author-net blogger-net">
      </div>
              </div>
                        <div class="content-data">
              <div class="content-body inner-article-data">
                
                                  <div class="body internacional">
                    <p>Polo menos nove activistas morreron nas últimas horas a mans da Policía despois de varias operacións simultáneas nas últimas horas en varias operacións levadas a cabo no norte de <a target="_blank" href="https://www.nosdiario.gal/tags/filipinas">Filipinas</a>, tan só dous días despois dun discurso do presidente,&nbsp;Rodrigo Duterte, onde ordenaba ás forzas de seguridade to "matar" e "liquidar" todos os rebeldes comunistas no país.&nbsp;</p><div class="ad-slot oat" data-type="2201"></div>

<p>Segundo a información da Policía recollida por medios internacionais, foron detidas ademais seis persoas e outras tantas "fuxiron". Ademais, hai orde de detención para 18 persoas.</p>

<p>As mortes, dixeron, producíronse por resistirse ao arresto. Porén, a organización de dereitos humanos Karapatan e o partido Kabataan que se tratara de "execucións". Entre os falecidos está Manny Asuncion, un líder sindical na provincia de Cavite, ás aforas da capital Manila, segundo confirmou a federación de mariñeiros Pamalakaya.</p><div class="ad-slot oat" data-type="2203"></div>

<p>Outros dous sindicalistas, marido e muller, tamén foron abatidos na provincia de Batangas, informou a publicación estudantil <em>UPLB Perspective</em>, da Universidade das Filipinas. O fillo de&nbsp; Ariel e Chai Evangelista, de 10 anos, permanece en paradeiro descoñecido.</p>

<p>As operacións policiais producíronse tras o discurso de Duterte. "Díxenlle ao Exército e a Policía que de se encontraren nun encontro armado cos rebeldes comunistas, que os maten, que se aseguren de matalos, e liquidalos se estiveren vivos", manifestou nunha xuntanza gobernamental para tratar temas de contraterrorismo.&nbsp;</p><div class="ad-slot oat" data-type="2205"></div>

<p>"Simplemente asegurádevos de devolver os cadáveres ás súas respectivas familias", dixo, e engadiu: "Esquecédevos dos dereitos humanos. Esa é a miña orde. Estou disposto a ir ao cárcere, ese non é un problema".</p>

<p>"Non teño escrúpulos ningúns en facer as cousas que teño que facer", recoñeceu. E dirixíndose aos guerrilleiros comunistas, afirmou: "Sodes todos uns bandidos. Non tedes ideoloxía. Mesmo a China e Rusia son capitalistas agora". Ao mesmo tempo, prometeulles traballo e vivenda se deixaban as armas.&nbsp;</p><div class="ad-slot oat" data-type="2207"></div>

<h2><strong>Décadas de combates</strong></h2>

<p>O Novo Exército do Pobo (BHB) é a guerrilla que desde 1968 leva combatendo contra o Goberno filipino, sendo a rebelión maoísta máis duradeira do mundo.&nbsp;</p>

<p>Segundo o Exército, o BHB ─brazo armado do Partido Comunista das Filipinas, PKP─ provocou a morte de máis de 30.000 persoas neste tempo. En varias ocasións tentouse alcanzar, sen éxito, un acordo de paz. O seu líder, Jose Maria Sison, está exiliado nos&nbsp; Países Baixos.</p><div class="ad-slot oat" data-type="2209"></div>
                  </div>
                
                                  <div class="content-info-metadata">
                    <span class="metadata tags">
                      <span>
                        <i class="fa fa-tags"></i>
                      </span>
                      <a href="/tags/guerrilla" class="tag-item">guerrilla</a> <a href="/tags/comunismo" class="tag-item">comunismo</a> <a href="/tags/filipinas" class="tag-item">filipinas</a> <a href="/tags/rodrigo-duterte" class="tag-item">rodrigo duterte</a> <a href="/tags/maoismo" class="tag-item">maoísmo</a> 
                    </span>
                  </div>
                              </div>
                                                          <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
                            <div class="pagination"></div>
            </div>
          </article>
        </div>
      </div>
      <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 col-xs-12 stick">
        <div class="smart-sticky">
          <div class="last-column">
  <div class="row">
    <div class="col-md-12 col-sm-6 col-xs-12">
      
      <div class="ad-slot oat" data-position="103"></div>
      
      

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Hoxe en Nós Diario
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/politica/institucions-galegas-conmemoran-8-marzo/20210308211218117280.html" title="As institucións galegas conmemoran o 8 de marzo">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/03/08/2021030821120576552.jpg" alt="Ignacio Galiana, Rosa Fonta&iacute;&ntilde;a, Isabel Garrido recolleron as medallas Pardo Baz&aacute;n nun acto presidido por N&uacute;&ntilde;ez Feixoo (Foto: Xunta da Galiza)">
              </a>
        </figure>
                <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/politica/institucions-galegas-conmemoran-8-marzo/20210308211218117280.html">
                As instituci&oacute;ns galegas conmemoran o 8 de marzo
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/internacional/pandemia-deixa-legado-pobreza-violencia-desigualdade-mulleres/20210308201427117252.html" title="A pandemia deixa un legado de pobreza, violencia e desigualdade entre as mulleres">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/03/08/2021030820150078607.jpg" alt="EuropaPress_3597197_08_march_2021_italy_milan_members_of_the_non_di_meno_feminist_movement_take">
              </a>
        </figure>
                <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/internacional/pandemia-deixa-legado-pobreza-violencia-desigualdade-mulleres/20210308201427117252.html">
                A pandemia deixa un legado de pobreza, violencia e desigualdade entre as mulleres
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/lingua/cada-catro-aulas-da-usc-impartense-castelan/20210308194030117238.html" title="Tres de cada catro aulas da USC impártense en castelán  ">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/03/08/2021030819450454508.jpg" alt="Estudantes nunha aula da Universidade de Santiago (USC).">
              </a>
        </figure>
                <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/lingua/cada-catro-aulas-da-usc-impartense-castelan/20210308194030117238.html">
                Tres de cada catro aulas da USC imp&aacute;rtense en castel&aacute;n  
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
                    <figure class="image capture ">
      <a href="/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html" title="Nove activistas mortos en Filipinas tras ordenar Duterte &quot;liquidar&quot; os comunistas">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/03/08/2021030820201032503.jpg" alt="EuropaPress_2462458_02_november_2019_thailand_nonthaburi_philippines_president_rodrigo_roa">
              </a>
        </figure>
                <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
                Nove activistas mortos en Filipinas tras ordenar Duterte &quot;liquidar&quot; os comunistas
              </a>
            </div>
          </div>
                  </div>
  </div>
</div>
              
      <div class="ad-slot oat" data-position="105"></div>
      
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
              <div class="widget"><div class="widget-most-seeing-commented-content widget-487">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                      <li class="content-title border-lingua-color">
              <h5 class="category-title">
                                  LINGUA <span class="span-separator">|</span>
                                <span class="content-time">08/03/21</span>
              </h5>
              <div class="item title">
                <a title="Tres de cada catro aulas da USC impártense en castelán  " href="/articulo/lingua/cada-catro-aulas-da-usc-impartense-castelan/20210308194030117238.html">
                  Tres de cada catro aulas da USC impártense en castelán  
                </a>
              </div>
            </li>
                      <li class="content-title border-internacional-color">
              <h5 class="category-title">
                                  INTERNACIONAL <span class="span-separator">|</span>
                                <span class="content-time">08/03/21</span>
              </h5>
              <div class="item title">
                <a title="Nove activistas mortos en Filipinas tras ordenar Duterte &amp;quot;liquidar&amp;quot; os comunistas" href="/articulo/internacional/activistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas/20210308201850117257.html">
                  Nove activistas mortos en Filipinas tras ordenar Duterte "liquidar" os comunistas
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  SOCIAL <span class="span-separator">|</span>
                                <span class="content-time">08/03/21</span>
              </h5>
              <div class="item title">
                <a title="266.000 mozas e mozos viven cos pais" href="/articulo/social/266000-mozas-mozos-viven-cos-pais/20210308183158117226.html">
                  266.000 mozas e mozos viven cos pais
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  SOCIAL <span class="span-separator">|</span>
                                <span class="content-time">08/03/21</span>
              </h5>
              <div class="item title">
                <a title="A Galiza tínguese de morado nun concorrido 8-M" href="/articulo/social/galiza-tinguese-morado-nun-concorrido-8-m/20210308195533117244.html">
                  A Galiza tínguese de morado nun concorrido 8-M
                </a>
              </div>
            </li>
                      <li class="content-title border-internacional-color">
              <h5 class="category-title">
                                  INTERNACIONAL <span class="span-separator">|</span>
                                <span class="content-time">08/03/21</span>
              </h5>
              <div class="item title">
                <a title="Bárcenas declara que lle pediron falsear os papeis da &amp;apos;caixa B&amp;apos; " href="/articulo/internacional/barcenas-declara-lle-pediron-falsear-papeis-da-caixa-b/20210308193711117237.html">
                  Bárcenas declara que lle pediron falsear os papeis da 'caixa B' 
                </a>
              </div>
            </li>
                  </ul>
      </div>
      <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  SOCIAL <span class="span-separator">|</span>
                                <span class="content-time">08/03/21</span>
              </h5>
              <div class="item title">
                <a title="Consulta aquí as novidades de hoxe na evolución da Covid no teu concello" href="/articulo/social/consulta-aqui-novidades-hoxe-evolucion-da-covid-teu-concello/20210308102339117192.html">
                  Consulta aquí as novidades de hoxe na evolución da Covid no teu concello
                </a>
              </div>
            </li>
                      <li class="content-title border-lingua-color">
              <h5 class="category-title">
                                  LINGUA <span class="span-separator">|</span>
                                <span class="content-time">06/03/21</span>
              </h5>
              <div class="item title">
                <a title="Escolas en galego e en vasco denuncian  o &amp;quot;centralismo&amp;quot; que implica a Lomloe" href="/articulo/lingua/escolas-galego-vasco-denuncian-centralismo-implica-lomloe/20210305171437117116.html">
                  Escolas en galego e en vasco denuncian  o "centralismo" que implica a Lomloe
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  SOCIAL <span class="span-separator">|</span>
                                <span class="content-time">08/03/21</span>
              </h5>
              <div class="item title">
                <a title="&amp;quot;Os dereitos das mulleres non se confinan&amp;quot;: o feminismo chama a ocupar o espazo público no 8-M" href="/articulo/social/8-m-reivindicacion-nas-ruas/20210305151214117114.html">
                  "Os dereitos das mulleres non se confinan": o feminismo chama a ocupar o espazo público no 8-M
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  SOCIAL <span class="span-separator">|</span>
                                <span class="content-time">07/03/21</span>
              </h5>
              <div class="item title">
                <a title="Sanidade deixou sen vacinar 40 traballadoras dunha residencia pública de Compostela" href="/articulo/social/sanidade-deixou-vacinar-40-traballadoras-dunha-residencia-publica-compostela/20210306201941117169.html">
                  Sanidade deixou sen vacinar 40 traballadoras dunha residencia pública de Compostela
                </a>
              </div>
            </li>
                      <li class="content-title border-cultura-color">
              <h5 class="category-title">
                                  CULTURA <span class="span-separator">|</span>
                                <span class="content-time">06/03/21</span>
              </h5>
              <div class="item title">
                <a title="A diversa importancia do feminismo de Emilia Pardo Bazán na Galiza " href="/articulo/cultura/diversa-importancia-do-feminismo-emilia-pardo-bazan-galiza/20210305212040117149.html">
                  A diversa importancia do feminismo de Emilia Pardo Bazán na Galiza 
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-487 .tab-selector a').click(function(e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            <div class="ad-slot oat" data-position="106"></div>
      <div class="ad-slot oat" data-position="107"></div>
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      
      

            
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      

            
      
    </div>
  </div>
</div>
        </div>
      </aside>
      <div class="inner article-navbar bg-site-color bg-darker">
  <div class="article-navbar-contents">
    <div class="row">
      <div class="col-md-6 col-md-push-3 col-sm-6 col-sm-push-3 col-xs-12">
        <div class="row">
          <div class="col-xs-12 sticky-title-container">
            <div class="sticky-title title">
                              Nove activistas mortos en Filipinas tras ordenar Duterte "liquidar" os comunistas
                          </div>
          </div>
        </div>
      </div>
      <div class="col-xs-12">
        <div class="more-article-navigation">
          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
        <a href="/articulo/internacional/barcenas-declara-lle-pediron-falsear-papeis-da-caixa-b/20210308193711117237.html" title="Bárcenas declara que lle pediron falsear os papeis da &apos;caixa B&apos; " class="prev-article">
          <i class="fa fa-angle-left"></i>
          <span>Anterior</span>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
                    <figure class="image capture ">
      <a href="/articulo/internacional/barcenas-declara-lle-pediron-falsear-papeis-da-caixa-b/20210308193711117237.html" title="Bárcenas declara que lle pediron falsear os papeis da &apos;caixa B&apos; ">
                  <img class="onm-image img-responsive" src="/asset/zoomcrop,360,360,center,center//media/nosdiario/images/2021/03/08/2021030819365853522.jpg" alt="Luis B&aacute;rcenas, no xu&iacute;zo pola caixa 'b' do PP (Foto: Pool / Europa Press)">
              </a>
        </figure>
              </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/internacional/barcenas-declara-lle-pediron-falsear-papeis-da-caixa-b/20210308193711117237.html" title="Bárcenas declara que lle pediron falsear os papeis da &apos;caixa B&apos; ">Bárcenas declara que lle pediron falsear os papeis da &apos;caixa B&apos; </a>
            </div>
          </div>
        </div>
      </div>
    
      </div>
</div>
        </div>
      </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
</div>
<div class="wrapper-other-contents">
  <div class="container ads">
    
  </div>
        <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="/articulo/internacional/pandemia-deixa-legado-pobreza-violencia-desigualdade-mulleres/20210308201427117252.html" title="A pandemia deixa un legado de pobreza, violencia e desigualdade entre as mulleres">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,630,340,center,center//media/nosdiario/images/2021/03/08/2021030820150078607.jpg" alt="EuropaPress_3597197_08_march_2021_italy_milan_members_of_the_non_di_meno_feminist_movement_take">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/internacional/pandemia-deixa-legado-pobreza-violencia-desigualdade-mulleres/20210308201427117252.html">
                      A pandemia deixa un legado de pobreza, violencia e desigualdade entre as mulleres
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/internacional/pandemia-deixa-legado-pobreza-violencia-desigualdade-mulleres/20210308201427117252.html">
                          Fernando Arrizado
                        </a>
                                          </span>
                    <span class="content-time">
                      08/03/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="/articulo/internacional/barcenas-declara-lle-pediron-falsear-papeis-da-caixa-b/20210308193711117237.html" title="Bárcenas declara que lle pediron falsear os papeis da &apos;caixa B&apos; ">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,630,340,center,center//media/nosdiario/images/2021/03/08/2021030819365853522.jpg" alt="Luis B&aacute;rcenas, no xu&iacute;zo pola caixa 'b' do PP (Foto: Pool / Europa Press)">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/internacional/barcenas-declara-lle-pediron-falsear-papeis-da-caixa-b/20210308193711117237.html">
                      Bárcenas declara que lle pediron falsear os papeis da 'caixa B' 
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/internacional/barcenas-declara-lle-pediron-falsear-papeis-da-caixa-b/20210308193711117237.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      08/03/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                                  <figure class="image capture cover-img">
      <a href="/articulo/internacional/mais-100-dias-protestas-agro-da-india/20210307124524117175.html" title="Máis de 100 días de protestas no agro da India">
                  <img class="onm-image img-responsive" src="/asset/thumbnail,630,340,center,center//media/nosdiario/images/2021/03/07/2021030712531713273.jpg" alt="Protestas do campesi&ntilde;ado na India (Harinder Kaur)">
              </a>
        </figure>
                                                        </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/internacional/mais-100-dias-protestas-agro-da-india/20210307124524117175.html">
                      Máis de 100 días de protestas no agro da India
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/internacional/mais-100-dias-protestas-agro-da-india/20210307124524117175.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      07/03/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    <div class="container ads">
    
  </div>
      <div class="container custom-container">
      <div class="widget-header site-color border-site-color">
        <span>comentarios</span>
      </div>
      <div id="comentarios-117257" class="article-comments">
  
          <div id="comments_thread-117257"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20210308100755.js" ></script>
    <script defer>
    $('#comments_thread-117257').onmComments({
      content_id: '117257',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Factivistas-mortos-filipinas-ordenar-duterte-liquidar-comunistas%2F20210308201850117257.html';
    </script>
      </div>
    </div>
    <div class="container ads">
    
  </div>
</div>
<div>

      </div>
    </div>
    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
  </div>
  

<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
</div>
<footer class="footer">
  <div class="footer-content container-fluid">
    <div class="row footer-data">
      <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
        <div class="footer-logo">
                                <a href="https://www.nosdiario.gal/"><img alt="Nós Diario" title="Nós Diario" src="/media//nosdiario/sections/Nos120.png" ></a>
                            </div>
        <div class="footer-text">
          
        </div>
              </div>
      <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
          
  <ul class="footer-sections">
          <li class="item">
        <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante de Nós Diario">
          Faite Asinante de Nós Diario
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/contacto/" title="Contacto">
          Contacto
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/quen-somos/" title="Quen somos">
          Quen somos
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/politica-de-privacidade/" title="Política de privacidade">
          Política de privacidade
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
          Aviso Legal e Política de Cookies
        </a>
              </li>
      </ul>
  

      </div>
      <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
              </div>
                </div>
  </div>
</footer>

  <div class="widget-advise-bottom-wrapper">
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="https://www.nosdiario.gal/media/nosdiario/sections/nosdiario-n120.png" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <h3 class="site-color"><strong>NÓS DIARIO AGRADECE O APOIO AO XORNALISMO GALEGO</strong></h3> <p>Entrevistas e reportaxes de análise, contidos do semanario Sermos Galiza, acceso ao xornal con lectura anticipada, consulta dixital de toda a hemeroteca.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
  </div>
  <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio usa cookies propias e de terceiros para desenvolver información estatística e amosar publicidade relacionada coas súas preferencias mediante a análise da súa navegación. <a target="_blank" href="/estaticas/aviso-legal.html">Mais detalles &gt; </a>                </p>            </div>        </div>        <script>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
   
  
<script>
$('.subscription-register .btn').attr('href', '/estaticas/faite-asinante-nos-diario.html');
</script>

<script>
  $('.subscription-register-info').html('Só accesíbel para persoas subscritas.').css('display', 'block');
</script>
</body>
</html>
