<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
<head>
  
<title>Unha ampla representación de diferentes sectores arroupa a iniciativa para mellorar a programación infantil e xuvenil en galego</title>
<meta name="keywords" content="crtvg,A Mesa,xabarín" />
<meta name="description" content="Preséntase a Proposición Non de Lei de Iniciativa Popular &apos;Xabarín&apos; " />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Nós Diario" />
  <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  <meta name="theme-color" content="#009EE0">
  <!-- Theme skin: style-meiga -->
  <link href="https://fonts.googleapis.com/css?family=PT+Serif:700%7CPublic+Sans:300,300i,400,400i,700,700i&amp;display=swap" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/style-meiga.20200929133128.css" >
  <meta property="og:type" content="website" />
<meta property="og:title" content="&quot;É unha necesidade&quot;: bota a andar a iniciativa popular por unha canle infantil e xuvenil en galego" />
<meta property="og:description" content="Preséntase a Proposición Non de Lei de Iniciativa Popular &apos;Xabarín&apos; " />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2020/09/30/2020093014024230382.jpg" />
<meta property="og:image:width" content="984"/>
<meta property="og:image:height" content="560"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&quot;É unha necesidade&quot;: bota a andar a iniciativa popular por unha canle infantil e xuvenil en galego">
<meta name="twitter:description" content="Preséntase a Proposición Non de Lei de Iniciativa Popular &apos;Xabarín&apos; ">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2020/09/30/2020093014024230382.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/sections/Favicon-px.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/sections/Favicon-px.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html"
      },
      "headline": "&quot;É unha necesidade&quot;: bota a andar a iniciativa popular por unha canle infantil e xuvenil en galego",
      "author": {
        "@type": "Person",
        "name": "Redacción"
      },
      "datePublished": "2020-09-30 14:03:04",
      "dateModified": "2020-09-30 14:13:54",
      "articleSection": "LINGUA",
      "keywords": "crtvg,A Mesa,xabarín",
      "url": "https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html",
      "wordCount": 14,
      "description": "Preséntase a Proposición Non de Lei de Iniciativa Popular &#039;Xabarín&#039;&amp;nbsp;",
      "publisher": {
        "@type": "Organization",
        "name": "Nós Diario",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.nosdiario.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/nosdiario/sections/Nós120.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.nosdiario.gal/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.nosdiario.gal/media/nosdiario/images/2020/09/30/2020093014024230382.jpg",
            "height": 560,
            "width": 984
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Redacción",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2020/09/30/2020093014024230382.jpg",
  "height": 560,
  "width": 984,
  "datePublished": "2020-09-30 14:02:42",
  "caption": "OLYMPUS DIGITAL CAMERA         ",
  "name": "2020093014024230382.jpg"
}
        ]
</script>

  <script src="/themes/pekka/js/header.20200929133128.js" ></script>
  
  <script src="/themes/pekka/js/functions.20200929133128.js" ></script>
  <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1600166773.css" />
  
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss/" />
<link rel="amphtml" href="https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'lingua';
  _onmaq.contentId          = '105956';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,1108,1103,1104,1105,1116,1117,1118,1119,1120,1121,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200930120006.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2909b5ad-cd2a-4361-bafa-eabd0749ca26",
    });
  });
</script>
<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.content-data .oat-container { overflow: visible; }
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.home .onm-new .content-info { text-align: left; }
</style>
<script src="/assets/js/onm/jquery.onm-stats.20200930120006.js"></script> <script>
  jQuery.onmStats({ content_id: 105956 });
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '36']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-31194899-1']);
                    _gaq.push(['_trackPageview']);
                    _gaq.push(['account1._setAccount', 'UA-154984785-1']);
          _gaq.push(['account1._setDomainName', 'nosdiario.gal']);
                    _gaq.push(['account1._trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>
<body data-category="lingua" data-twitter-user="NosDiario" class="section-lingua">
  
<div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-4 col-xs-push-8">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <div><i class="fa fa-bars"></i></div>
            <span class="button-label">Menú</span>
          </div>
            <div class="sections-top">
    <ul class="menu">
              <li class="section politica">
          <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
            Política
          </a>
                  </li>
              <li class="section social">
          <a href="/blog/section/social" title="Sección: Social" class="Social-color">
            Social
          </a>
                  </li>
              <li class="section internacional">
          <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
            Internacional
          </a>
                  </li>
              <li class="section traballo">
          <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
            Traballo
          </a>
                  </li>
              <li class="section economia">
          <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
            Economía
          </a>
                  </li>
              <li class="section cultura">
          <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
            Cultura
          </a>
                  </li>
              <li class="section lingua">
          <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
            Lingua
          </a>
                  </li>
              <li class="section opinion">
          <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
            Opinión
          </a>
                  </li>
              <li class="section deportes">
          <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
            Deportes
          </a>
                  </li>
              <li class="section memoria">
          <a href="/blog/section/memoria" title="Sección: Memoria e Historia" class="Memoria e Historia-color">
            Memoria e Historia
          </a>
                  </li>
          </ul>
  </div>


          <div class="sections-top-curtain"></div>
        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
            <li>
        <div class="header-weather">
          <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>O tempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ourense </div>
              <div class="weather-temperature site-color">11.5 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Pontevedra </div>
              <div class="weather-temperature site-color">15.3 °C </div>
              <div class="weather-description">niebla </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">12.8 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> A Coruña </div>
              <div class="weather-temperature site-color">16.4 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ferrol </div>
              <div class="weather-temperature site-color">16.7 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Vigo </div>
              <div class="weather-temperature site-color">16.4 °C </div>
              <div class="weather-description">niebla </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santiago de Compostela </div>
              <div class="weather-temperature site-color">14.4 °C </div>
              <div class="weather-description">nubes </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div>
        </div>
      </li>
    </ul>
  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-8 col-xs-pull-4">
    <div class="header-logo topbar">
                    <a href="https://www.nosdiario.gal/"><img alt="Nós Diario" title="Nós Diario" src="/media//nosdiario/sections/Nós120.png" ></a>
          </div>
    <div class="datetime topbar">
      xoves 01/10/20
    </div>
          <div class="user-area">
          <div class="user-menu hidden">
    <div class="dropdown user-menu-dropdown">
      <span class="dropdown-toggle" data-toggle="dropdown">
        <i class="fa fa-user"></i>
      </span>
      <ul class="dropdown-menu pull-right">
        <li class="user-menu-item user-menu-item-account user-menu-logged">
          <a href="/user">
            perfil          </a>
        </li>
        <li class="user-menu-item user-menu-item-logout user-menu-logged">
          <a href="/auth/logout">
            Pechar sesión          </a>
        </li>
        <li class="user-menu-item user-menu-item-login">
          <a href="/login"><span>Iniciar sesión</span></a>
        </li>
        <li class="user-menu-item user-menu-item-register">
          <a href="/user/register"><span>Rexístrate</span></a>
        </li>
      </ul>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

      </div>
        <div class="utilities-menu">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item faite-asinante-nos-diario">
                <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante">
                 <span> Faite Asinante</span>
                </a>
                            </li>
                    <li class="item newsletter">
                <a href="/newsletter" title="Boletín de novas">
                 <span> Boletín de novas</span>
                </a>
                            </li>
            </ul>
</nav>


                        <div class="content-utilities">
            
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html">
      <ul class="nav-justified">
                  <li id="whatsapp-3269" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=Unha%20ampla%20representaci%C3%B3n%20de%20diferentes%20sectores%20arroupa%20a%20iniciativa%20para%20mellorar%20a%20programaci%C3%B3n%20infantil%20e%20xuvenil%20en%20galego%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Flingua%2Fampla-representacion-diferentes-sectores-sociais-arroupa-presentacion%2F20200930140304105956.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-3269" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-3269" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=Unha+ampla+representaci%C3%B3n+de+diferentes+sectores+arroupa+a+iniciativa+para+mellorar+a+programaci%C3%B3n+infantil+e+xuvenil+en+galego&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-3269">
              <li id="linkedin-3269" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Flingua%2Fampla-representacion-diferentes-sectores-sociais-arroupa-presentacion%2F20200930140304105956.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html" title="Compartir">
                  <span class="share"><img src="https://www.nosdiario.gal/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe6fee9e9fe98e8fee3e2fee9ebaeb5b3bafee9ebb5beb8bea8b2bfbabfbefee9e9fee89afee9ebb9b4afbafee9ebbafee9ebbab5bfbaa9fee9ebbafee9ebb2b5b2b8b2baafb2adbafee9ebabb4abaeb7baa9fee9ebabb4a9fee9ebaeb5b3bafee9ebb8bab5b7befee9ebb2b5bdbab5afb2b7fee9ebbefee9eba3aeadbeb5b2b7fee9ebbeb5fee9ebbcbab7bebcb4fdb9b4bfa2e698b4b6abbaa9af1876b5fbaeb5fbbaa9afb2bcb4fbb8b4b5afb2bcb4feeb9ffeeb9afee9e9fe98e8fee3e2fee9ebaeb5b3bafee9ebb5beb8bea8b2bfbabfbefee9e9fee89afee9ebb9b4afbafee9ebbafee9ebbab5bfbaa9fee9ebbafee9ebb2b5b2b8b2baafb2adbafee9ebabb4abaeb7baa9fee9ebabb4a9fee9ebaeb5b3bafee9ebb8bab5b7befee9ebb2b5bdbab5afb2b7fee9ebbefee9eba3aeadbeb5b2b7fee9ebbeb5fee9ebbcbab7bebcb4feeb9ffeeb9ab3afafaba8e1f4f4acacacf5b5b4a8bfb2baa9b2b4f5bcbab7f4baa9afb2b8aeb7b4f4b7b2b5bcaebaf4bab6abb7baf6a9beaba9bea8beb5afbab8b2b4b5f6bfb2bdbea9beb5afbea8f6a8beb8afb4a9bea8f6a8b4b8b2bab2a8f6baa9a9b4aeabbaf6aba9bea8beb5afbab8b2b4b5f4e9ebe9ebebe2e8ebeaefebe8ebefeaebeee2eeedf5b3afb6b7fdbab6abe0aeafb684a8b4aea9b8bee6a8b4b8b2bab7fdbab6abe0aeafb684b6bebfb2aeb6e6beb6bab2b7fdbab6abe0aeafb684b8bab6abbab2bcb5e6a8b3baa9be84b9aeafafb4b5" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-105956" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="/content/print/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956" data-url="/content/print/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-3269').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3269').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3269').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
          </div>
                  </div>
      </div>
  <progress class="reading-progress" value="0"></progress>
</div>

  <div class="main-container">
    <section class="section-header">
    
    <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-lingua">
  <div class="header container-fluid">
    <div class="custom-wrapper logo-infos">
      <div class="container">
        <div class="row">
                    <div class="header-logo-wrapper col-xs-12">            <h1 class="header-logo">
  <a href="/" title="Nós Diario">
          <img alt="Nós Diario" src="/media/nosdiario/sections/Nós120.png">
      </a>
</h1>
            <div class="ad-header hidden-sm hidden-ms hidden-xs">
              
            </div>
          </div>
                  </div>
      </div>
      <div class="header-nav">
        <div class="container">
          
            <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
  <nav class="main-nav-menu">
    <div class="section-listing-block">
      <!-- Toggle button for categories -->
      <div class="sections-toggle-button">
        <a href="#">Secciones </a>
      </div>
      <div class="section-listing">
        <ul class="menu nav-justified">
                      <li class="section politica">
              <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
                Política
              </a>
                          </li>
                      <li class="section social">
              <a href="/blog/section/social" title="Sección: Social" class="Social-color">
                Social
              </a>
                          </li>
                      <li class="section internacional">
              <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
                Internacional
              </a>
                          </li>
                      <li class="section traballo">
              <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
                Traballo
              </a>
                          </li>
                      <li class="section economia">
              <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                Economía
              </a>
                          </li>
                      <li class="section cultura">
              <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
                Cultura
              </a>
                          </li>
                      <li class="section lingua">
              <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
                Lingua
              </a>
                          </li>
                      <li class="section opinion">
              <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                Opinión
              </a>
                          </li>
                      <li class="section deportes">
              <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                Deportes
              </a>
                          </li>
                      <li class="section memoria">
              <a href="/blog/section/memoria" title="Sección: Memoria e Historia" class="Memoria e Historia-color">
                Memoria e Historia
              </a>
                          </li>
                  </ul>
      </div>
    </div>
  </nav>


  </div>
          
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="container ads">
    
    </div>
  
    </section>
    <div class="main-wrapper">
      



      <div class="container custom-container">
        
<div class="article ">
  <div id="main" class="inner-content">
    <div class="row">
      <div class="col-xs-12">
        <div class="article-header">
          <div class="subtitle site-color text-lingua text-center">
                          
                      </div>
                      <h1 class="title text-center">
              Unha ampla representación de diferentes sectores arroupa a iniciativa para mellorar a programación infantil e xuvenil en galego
            </h1>
                    <div class="summary text-center">
                          Preséntase a Proposición Non de Lei de Iniciativa Popular 'Xabarín'&nbsp;
                      </div>
                                      <div class="article-media article-media-hero">
      <figure>
        <img alt="OLYMPUS DIGITAL CAMERA         " class="onm-image img-responsive" src="/asset/thumbnail,1140,1140,center,center//media/nosdiario/images/2020/09/30/2020093014024230382.jpg"/>
                  <figcaption class="photo-subtitle">
            Na fotografía aparencen Marcos Maceira e Celia Armas (A Mesa pola Normalización Lingüística), Pablo Díaz, Paco Cerdeira (Paco Pakolas e A gramola gominola), Fran Amil (Chuches Amil), Diego Roca (Uxía Lambona) e Sergio Rodríguez (Troula), Fran Rei (Pallasos en Rebeldía, Nacho Fungueiriño (Culturactiva), Camilo Franco (AELG), Iria Taibo (AGPTI), Fernando Lacaci (ANPAS Galegas), Mar Lois (ANEGA), Artai Gavilanes (Erguer), Antón Costa (Nova Escola Galega), Patricia Varela (AS-PG), Xesús Bermello (CIG Ensino), Maica Couto (STEG), Marília Inês Cunha de Oliveira (CSIF Ensino) e representantes sindicais da CRTVG.
          </figcaption>
              </figure>
    </div>
              
                  </div>
      </div>
    </div>
    <div class="row">
              <div class="info-col col-lg-2 hidden-md hidden-sm hidden-xs stick">
          <div class="smart-sticky">
            <!-- Content info -->
                          <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive"
            src="/media//nosdiario/sections/Favicon-px.png">
        </figure>
            </div>
  </div>
<div class="content-info lingua-color">
      <span class="agency site-color">Redacción</span>
    <span class="content-time">
    14:05 do 30 de setembro de 2020
  </span>
</div>
<div class="author-net blogger-net">
      </div>
                        <div class="hidden-xs">
              <div class="ad-skyscraper-body">
                
              </div>
            </div>
          </div>
        </div>
            <div class="content-col col-lg-6 col-md-7 col-xs-12 stick">
        <div class="smart-sticky">
          <article id="article-105956" class="article-105956 format category-58">
                        <div class="content-utilities statics">
                              
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html">
      <ul class="nav-justified">
                  <li id="whatsapp-3397" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=Unha%20ampla%20representaci%C3%B3n%20de%20diferentes%20sectores%20arroupa%20a%20iniciativa%20para%20mellorar%20a%20programaci%C3%B3n%20infantil%20e%20xuvenil%20en%20galego%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Flingua%2Fampla-representacion-diferentes-sectores-sociais-arroupa-presentacion%2F20200930140304105956.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-3397" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-3397" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=Unha+ampla+representaci%C3%B3n+de+diferentes+sectores+arroupa+a+iniciativa+para+mellorar+a+programaci%C3%B3n+infantil+e+xuvenil+en+galego&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-3397">
              <li id="linkedin-3397" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Flingua%2Fampla-representacion-diferentes-sectores-sociais-arroupa-presentacion%2F20200930140304105956.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/lingua/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956.html" title="Compartir">
                  <span class="share"><img src="https://www.nosdiario.gal/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2aabdbdaaccbcaab7b6aabdbffae1e7eeaabdbfe1eaeceafce6ebeeebeaaabdbdaabcceaabdbfede0fbeeaabdbfeeaabdbfeee1ebeefdaabdbfeeaabdbfe6e1e6ece6eefbe6f9eeaabdbfffe0fffae3eefdaabdbfffe0fdaabdbffae1e7eeaabdbfeceee1e3eaaabdbfe6e1e9eee1fbe6e3aabdbfeaaabdbff7faf9eae1e6e3aabdbfeae1aabdbfe8eee3eae8e0a9ede0ebf6b2cce0e2ffeefdfb4c22e1affae1afeefdfbe6e8e0afece0e1fbe6e8e0aabfcbaabfceaabdbdaaccbcaab7b6aabdbffae1e7eeaabdbfe1eaeceafce6ebeeebeaaabdbdaabcceaabdbfede0fbeeaabdbfeeaabdbfeee1ebeefdaabdbfeeaabdbfe6e1e6ece6eefbe6f9eeaabdbfffe0fffae3eefdaabdbfffe0fdaabdbffae1e7eeaabdbfeceee1e3eaaabdbfe6e1e9eee1fbe6e3aabdbfeaaabdbff7faf9eae1e6e3aabdbfeae1aabdbfe8eee3eae8e0aabfcbaabfcee7fbfbfffcb5a0a0f8f8f8a1e1e0fcebe6eefde6e0a1e8eee3a0eefdfbe6ecfae3e0a0e3e6e1e8faeea0eee2ffe3eea2fdeafffdeafceae1fbeeece6e0e1a2ebe6e9eafdeae1fbeafca2fceaecfbe0fdeafca2fce0ece6eee6fca2eefdfde0faffeea2fffdeafceae1fbeeece6e0e1a0bdbfbdbfbfb6bcbfbebbbfbcbfbbbebfbab6bab9a1e7fbe2e3a9eee2ffb4fafbe2d0fce0fafdeceab2fce0ece6eee3a9eee2ffb4fafbe2d0e2eaebe6fae2b2eae2eee6e3a9eee2ffb4fafbe2d0eceee2ffeee6e8e1b2fce7eefdead0edfafbfbe0e1" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-105956" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="/content/print/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956" data-url="/content/print/ampla-representacion-diferentes-sectores-sociais-arroupa-presentacion/20200930140304105956" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-3397').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3397').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3397').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                          </div>
                          <div class="article-info">
                <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive"
            src="/media//nosdiario/sections/Favicon-px.png">
        </figure>
            </div>
  </div>
<div class="content-info lingua-color">
      <span class="agency site-color">Redacción</span>
    <span class="content-time">
    14:05 do 30 de setembro de 2020
  </span>
</div>
<div class="author-net blogger-net">
      </div>
              </div>
                        <div class="content-data">
              <div class="content-body inner-article-data">
                
                                  <div class="body lingua">
                    <p>Unha nutrida representación de profesionais da música, do audiovisual, do teatro e da industria editorial de Galiza, así como representantes de colectivos sociais e de todos os ámbitos do ensino <a target="_blank" href="https://www.nosdiario.gal/articulo/lingua/mesa-anuncia-iniciativa-lexislativa-canle-xabarin/20200917182353105174.html">arrouparon en Compostela o lanzamento da Proposición Non de Lei de Iniciativa Popular&nbsp;Xabarín.</a> Unha PNL&nbsp;impulsada pola Mesa pola Normalización Lingüística no Parlamento de Galiza co obxectivo de instar o goberno galego “a tomar as medidas precisas para mellorar a programación infantil e xuvenil en galego”.</p><div class="ad-slot oat" data-type="2201"></div>

<p>A petición demanda que a CRTVG aumente a oferta en galego destinada á infancia e á mocidade nas televisións públicas a través dunha canle “con programación atractiva, actual, educativa e de produción galega dirixida ao público infantil e xuvenil e dispoñíbel en todas as plataformas dixitais, así como nunha App actualizada que conten ademais con programas e xogos".</p>

<p><strong>Celia Armas</strong>, secretaria xeral da Mesa, recordou que a proposta tamén instará ao goberno de Feixoo a adoptar as medidas e accións precisas para garantir a opción dobrada e lexendada ao galego nas plataformas dixitais e que TVE emita con opción dobrada ao galego todos os contidos da súa canle infantil e xuvenil e da súa App para o público infantil. “O goberno galego deberá tamén adoptar as medidas necesarias que permitan a recepción mutua RTP – TVG en Galiza e Portugal segundo o contemplado na Carta Europea de Linguas Rexionais ou Minoritarias”, salientou.</p>

<p>O presidente da Mesa, <strong>Marcos Maceira</strong>, recordou na presentación que<a target="_blank" href="https://www.nosdiario.gal/articulo/lingua/case-2000-persoas-exixen-crtvg-implante-canle-televisiva-publico-infantil/20200912110837104844.html"> a petición reuniu a través da web case 15.000 sinaturas</a>. Foi, precisamente, a velocidade e a intensidade con que a sociedade galega respondeu á proposta o que levou a entidade de defensa da lingua a transformar o que inicialmente era unha petición nunha iniciativa popular que cumprise todos os requisitos para poder ser debatida e aprobada no Parlamento.&nbsp;“Día a día demostran ademais que máis que demanda o que hai é necesidade, como a hai para calquera sociedade avanzada mais que no noso caso é urxencia”, asegurou, “como demostra esta iniciativa que nace coa participación de ducias de colectivos do sector da cultura mais tamén das asociación de nais e pais, organizacións xuvenís, a grande maioría da representación sindical do profesorado galego ou os xa máis de 200 estabelecementos comerciais onde se recollerán as sinaturas nos próximos días asi que a Xunta electoral valide, sele e numere os pregos onde se recollerán”.</p>

<p>O apoio concrétase na posta en marcha dun&nbsp;grupo impulsor&nbsp;da iniciativa popular no que están representadas as principais asociacións profesionais da cultura galega (AAAG, AELG, AGAG, AGEM, AGPI, AGPTI, Escena Galega, Músicas ao vivo e Asociación de Profisionais da Dobraxe); artistas de referencia para o público infantil e xuvenil como Fran Amil, Magín Blanco, Pepe Carreiro, Paco Cerdeira, Pablo Díaz, Gloria Mosquera ou Uxía Lambona e a Banda Molona; empresas da industria editorial, musical e das artes escénicas como Apiario, Baobab, Charlatana, Culturactiva, Editorial Galaxia ou Xerais; colectivos sociais como a Federación Galiza Cultura ou as ANPAS Galegas; e organizacións do ensino como Erguer, ANEGA, AS-PG, Nova Escola Galega, CIG Ensino, CSIF Ensino ou STEG.</p><div class="ad-slot oat" data-type="2205"></div><div class="ad-slot oat" data-type="2207"></div>
                  </div>
                                                                  <div class="content-info-metadata">
                    <span class="metadata tags"><span> <i class="fa fa-tags"></i> </span><a href="/tags/crtvg" class="tag-item" title="crtvg">crtvg</a> <a href="/tags/a-mesa" class="tag-item" title="A Mesa">A Mesa</a> <a href="/tags/xabarin" class="tag-item" title="xabarín">xabarín</a> </span>
                  </div>
                              </div>
                                <div class="related-content clearfix">
          <div class="widget-header header-title">
        <span>Relacionados</span>
      </div>
        <ul class="colorize-text">
            <li>
                  <figure>
            <a href="/articulo/lingua/mesa-anuncia-iniciativa-lexislativa-canle-xabarin/20200917182353105174.html" title="A Mesa anuncia unha iniciativa lexislativa por unha canle Xabar&iacute;n">
              <img src="/media/nosdiario/images/2020/09/17/2020091718390225491.jpg" />
            </a>
          </figure>
          <div class="article-data">
                              <i class="fa fa-file-text-o site-color text-lingua"></i>
      
          <a href="/articulo/lingua/mesa-anuncia-iniciativa-lexislativa-canle-xabarin/20200917182353105174.html">
            A Mesa anuncia unha iniciativa lexislativa por unha canle Xabar&iacute;n
          </a>
        </div>
      </li>
          </ul>
  </div>
                            <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
                            <div class="pagination"></div>
            </div>
          </article>
        </div>
      </div>
      <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 col-xs-12 stick">
        <div class="smart-sticky">
          <div class="last-column">
  <div class="row">
    <div class="col-md-12 col-sm-6 col-xs-12">
      
      
      
      

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Hoxe en Nós Diario
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html" title="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego">
                <img src="/asset/thumbnail,140,80,center,center//media/nosdiario/images/2020/09/30/2020093020580274349.jpg"  alt="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego" class="onm-image img-responsive" title="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html">
                A Asociaci&oacute;n de Tradutores e Int&eacute;rpretes premia a Numax polo impulso do galego
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/social/promocion-curso-suspensos-mans-da-xunta-ce/20200930205026105984.html" title="A promoción de curso con suspensos, en mans da Xunta e dos centros de ensino">
                <img src="/asset/thumbnail,140,80,center,center//media/nosdiario/images/2020/04/16/2020041619065382918.jpg"  alt="A promoción de curso con suspensos, en mans da Xunta e dos centros de ensino" class="onm-image img-responsive" title="A promoción de curso con suspensos, en mans da Xunta e dos centros de ensino">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/social/promocion-curso-suspensos-mans-da-xunta-ce/20200930205026105984.html">
                A promoci&oacute;n de curso con suspensos, en mans da Xunta e dos centros de ensino
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/social/coronavirus-provoca-novas-mortes-pais/20200930210724105988.html" title="O coronavirus provoca seis novas mortes no país">
                <img src="/asset/thumbnail,140,80,center,center//media/nosdiario/images/2020/09/30/2020093021333327046.jpg"  alt="O coronavirus provoca seis novas mortes no país" class="onm-image img-responsive" title="O coronavirus provoca seis novas mortes no país">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/social/coronavirus-provoca-novas-mortes-pais/20200930210724105988.html">
                O coronavirus provoca seis novas mortes no pa&iacute;s
              </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/internacional/espana-destinou-42-millons-sobresoldos-da-policia-piolin/20200930212648105992.html" title="España destinou 42 millóns para os sobresoldos da policía de &apos;Piolín&apos;">
                <img src="/asset/thumbnail,140,80,center,center//media/nosdiario/images/2020/09/30/2020093021260187050.jpg"  alt="España destinou 42 millóns para os sobresoldos da policía de &apos;Piolín&apos;" class="onm-image img-responsive" title="España destinou 42 millóns para os sobresoldos da policía de &apos;Piolín&apos;">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/internacional/espana-destinou-42-millons-sobresoldos-da-policia-piolin/20200930212648105992.html">
                Espa&ntilde;a destinou 42 mill&oacute;ns para os sobresoldos da polic&iacute;a de 'Piol&iacute;n'
              </a>
            </div>
          </div>
                  </div>
  </div>
</div>
              
      
      
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
              <div class="widget"><div class="widget-most-seeing-commented-content widget-93">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                      <li class="content-title border-lingua-color">
              <h5 class="category-title">
                                  LINGUA <span class="span-separator">|</span>
                                <span class="content-time">30/09/20</span>
              </h5>
              <div class="item title">
                <a title="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego" href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html">
                  A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  Social <span class="span-separator">|</span>
                                <span class="content-time">30/09/20</span>
              </h5>
              <div class="item title">
                <a title="A promoción de curso con suspensos, en mans da Xunta e dos centros de ensino" href="/articulo/social/promocion-curso-suspensos-mans-da-xunta-ce/20200930205026105984.html">
                  A promoción de curso con suspensos, en mans da Xunta e dos centros de ensino
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  Social <span class="span-separator">|</span>
                                <span class="content-time">30/09/20</span>
              </h5>
              <div class="item title">
                <a title="O coronavirus provoca seis novas mortes no país" href="/articulo/social/coronavirus-provoca-novas-mortes-pais/20200930210724105988.html">
                  O coronavirus provoca seis novas mortes no país
                </a>
              </div>
            </li>
                      <li class="content-title border-internacional-color">
              <h5 class="category-title">
                                  INTERNACIONAL <span class="span-separator">|</span>
                                <span class="content-time">30/09/20</span>
              </h5>
              <div class="item title">
                <a title="España destinou 42 millóns para os sobresoldos da policía de &amp;apos;Piolín&amp;apos;" href="/articulo/internacional/espana-destinou-42-millons-sobresoldos-da-policia-piolin/20200930212648105992.html">
                  España destinou 42 millóns para os sobresoldos da policía de 'Piolín'
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  Social <span class="span-separator">|</span>
                                <span class="content-time">30/09/20</span>
              </h5>
              <div class="item title">
                <a title="Sanidade imporá a restrición de mobilidade malia o rexeitamento da Galiza" href="/articulo/social/sanidade-impora/20200930205050105985.html">
                  Sanidade imporá a restrición de mobilidade malia o rexeitamento da Galiza
                </a>
              </div>
            </li>
                  </ul>
      </div>
      <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-economia-color">
              <h5 class="category-title">
                                  ECONOMÍA <span class="span-separator">|</span>
                                <span class="content-time">29/09/20</span>
              </h5>
              <div class="item title">
                <a title="Tributan en Madrid 4.359 empresas galegas" href="/articulo/economia/tributan-madrid-4359-empresas-galegas/20200928185236105822.html">
                  Tributan en Madrid 4.359 empresas galegas
                </a>
              </div>
            </li>
                      <li class="content-title border-internacional-color">
              <h5 class="category-title">
                                  INTERNACIONAL <span class="span-separator">|</span>
                                <span class="content-time">28/09/20</span>
              </h5>
              <div class="item title">
                <a title="Casado: “A Felipe VI votárono os españois; a Iglesias e Garzón, non”" href="/articulo/internacional/casado-espanois-votaron-felipe-vi-iglesias-garzon-non/20200928111156105769.html">
                  Casado: “A Felipe VI votárono os españois; a Iglesias e Garzón, non”
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  Social <span class="span-separator">|</span>
                                <span class="content-time">30/09/20</span>
              </h5>
              <div class="item title">
                <a title="Sanidade restrinxe a 5 persoas as reunións privadas en Ourense e aplica restricións no Barco, Sanxenxo e Meis" href="/articulo/social/sanidade-restrinxe-5-persoas-reunions-privadas-ourense-aplica-restricions-barco-sanxenxo-meis/20200930142538105958.html">
                  Sanidade restrinxe a 5 persoas as reunións privadas en Ourense e aplica restricións no Barco, Sanxenxo e Meis
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  Social <span class="span-separator">|</span>
                                <span class="content-time">30/09/20</span>
              </h5>
              <div class="item title">
                <a title="Cal é a situación nas cidades galegas de máis de 100.000 habitantes?" href="/articulo/social/cal-situacion-nas-cidades-galegas-mais-100000-habitantes/20200930115452105950.html">
                  Cal é a situación nas cidades galegas de máis de 100.000 habitantes?
                </a>
              </div>
            </li>
                      <li class="content-title border-traballo-color">
              <h5 class="category-title">
                                  TRABALLO <span class="span-separator">|</span>
                                <span class="content-time">29/09/20</span>
              </h5>
              <div class="item title">
                <a title="Persoal da limpeza das escolas denuncia a “explotación” por parte da Xunta" href="/articulo/traballo/persoal-da-limpeza-das-escolas-denuncia-explotacion-parte-da-xunta/20200929211217105935.html">
                  Persoal da limpeza das escolas denuncia a “explotación” por parte da Xunta
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-93 .tab-selector a').click(function(e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            
      
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      
      

            
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      

            
      
    </div>
  </div>
</div>
        </div>
      </aside>
      <div class="inner article-navbar bg-site-color bg-darker">
  <div class="article-navbar-contents">
    <div class="row">
      <div class="col-md-6 col-md-push-3 col-sm-6 col-sm-push-3 col-xs-12">
        <div class="row">
          <div class="col-xs-12 sticky-title-container">
            <div class="sticky-title title">
                              Unha ampla representación de diferentes sectores arroupa a iniciativa para mellorar a...
                          </div>
          </div>
        </div>
      </div>
      <div class="col-xs-12">
        <div class="more-article-navigation">
          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
        <a href="/articulo/lingua/galego-dia-europeo-das-linguas/20200925144024105668.html" title="O galego no Día Europeo das Linguas " class="prev-article">
          <i class="fa fa-angle-left"></i>
          <span>Anterior</span>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/lingua/galego-dia-europeo-das-linguas/20200925144024105668.html" title="O galego no Día Europeo das Linguas ">
                  <img src="/asset/zoomcrop,360,360,0,0//media/nosdiario/images/2020/09/25/2020092514381127789.jpg"  class="onm-image img-responsive" alt="O galego no Día Europeo das Linguas ">
                </a>
              </figure>
            </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/lingua/galego-dia-europeo-das-linguas/20200925144024105668.html" title="O galego no Día Europeo das Linguas ">O galego no Día Europeo das Linguas </a>
            </div>
          </div>
        </div>
      </div>
    
          <div class="article-navigation next">
        <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html" title="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego" class="next-article">
          <span>Seguinte</span>
          <i class="fa fa-angle-right"></i>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html" title="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego">
                  <img src="/asset/zoomcrop,360,360,0,0//media/nosdiario/images/2020/09/30/2020093020580274349.jpg"  class="onm-image img-responsive" alt="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego">
                </a>
              </figure>
            </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html" title="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego">A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego</a>
            </div>
          </div>
        </div>
      </div>
      </div>
</div>
        </div>
      </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
</div>
<div class="wrapper-other-contents">
  <div class="container ads">
    
  </div>
        <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html">
                          <img src="/asset/thumbnail,630,340,center,center//media/nosdiario/images/2020/09/30/2020093020580274349.jpg"  alt="A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html">
                      A Asociación de Tradutores e Intérpretes premia a Numax polo impulso do galego
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/lingua/asociacion-tradutores-interpretes-premia-numax-polo-impulso-do-galego/20200930220302105997.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      30/09/20
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/lingua/galego-dia-europeo-das-linguas/20200925144024105668.html">
                          <img src="/asset/thumbnail,630,340,center,center//media/nosdiario/images/2020/09/25/2020092514381127789.jpg"  alt="O galego no Día Europeo das Linguas ">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/lingua/galego-dia-europeo-das-linguas/20200925144024105668.html">
                      O galego no Día Europeo das Linguas 
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/lingua/galego-dia-europeo-das-linguas/20200925144024105668.html">
                          Susana Rois
                        </a>
                                          </span>
                    <span class="content-time">
                      25/09/20
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/lingua/vicente-feixoo-non-conecemos-rexion-mundo-tena-densidade-nomes-temos-aqui-galiza/20200922145602105411.html">
                          <img src="/asset/thumbnail,630,340,center,center//media/nosdiario/images/2020/09/22/2020092214554274474.jpg"  alt="Vicente Feixoo: &quot;Somos un pobo especialmente rico en canto a toponimia e microtoponimia&quot;">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/lingua/vicente-feixoo-non-conecemos-rexion-mundo-tena-densidade-nomes-temos-aqui-galiza/20200922145602105411.html">
                      Vicente Feixoo: "Somos un pobo especialmente rico en canto a toponimia e microtoponimia"
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/lingua/vicente-feixoo-non-conecemos-rexion-mundo-tena-densidade-nomes-temos-aqui-galiza/20200922145602105411.html">
                          Ana Triñanes
                        </a>
                                          </span>
                    <span class="content-time">
                      23/09/20
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    <div class="container ads">
    
  </div>
      <div class="container custom-container">
      <div class="widget-header site-color border-site-color">
        <span>comentarios</span>
      </div>
      <div id="comentarios-105956" class="article-comments">
  
          <div id="comments_thread-105956"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200930120006.js" ></script>
    <script defer>
    $('#comments_thread-105956').onmComments({
      content_id: '105956',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Flingua%2Fampla-representacion-diferentes-sectores-sociais-arroupa-presentacion%2F20200930140304105956.html';
    </script>
      </div>
    </div>
    <div class="container ads">
    
  </div>
</div>
<div>

      </div>
    </div>
    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
  </div>
  

<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
</div>
<footer class="footer">
  <div class="footer-content container-fluid">
    <div class="row footer-data">
      <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
        <div class="footer-logo">
                                <a href="https://www.nosdiario.gal/"><img alt="Nós Diario" title="Nós Diario" src="/media//nosdiario/sections/Nós120.png" ></a>
                            </div>
        <div class="footer-text">
          
        </div>
              </div>
      <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
          
  <ul class="footer-sections">
          <li class="item">
        <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante de Nós Diario">
          Faite Asinante de Nós Diario
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/contacto/" title="Contacto">
          Contacto
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/quen-somos/" title="Quen somos">
          Quen somos
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/politica-de-privacidade/" title="Política de privacidade">
          Política de privacidade
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
          Aviso Legal e Política de Cookies
        </a>
              </li>
      </ul>
  

      </div>
      <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
              </div>
                </div>
  </div>
</footer>

  <div class="widget-advise-bottom-wrapper">
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="https://www.nosdiario.gal/media/nosdiario/sections/nosdiario-n120.png" alt="logo"/>
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <h3 class="site-color"><strong>NÓS DIARIO AGRADECE O APOIO AO XORNALISMO GALEGO</strong></h3> <p>Entrevistas e reportaxes de análise, contidos do semanario Sermos Galiza, acceso ao xornal con lectura anticipada, consulta dixital de toda a hemeroteca.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
  </div>
  <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio usa cookies propias e de terceiros para desenvolver información estatística e amosar publicidade relacionada coas súas preferencias mediante a análise da súa navegación. <a target="_blank" href="/estaticas/aviso-legal.html">Mais detalles &gt; </a>                </p>            </div>        </div>        <script>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
   
  </body>
</html>
