<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
<head>
  
<title>O sindicalismo galego, vasco e catalán demanda no Congreso unha axenda “social e democratizadora”</title>
<meta name="keywords" content="CIG,CONGRESO,LAB" />
<meta name="description" content="CIG, ELA, LAB e CSC realizan unha rolda de xuntanzas con organizacións políticas soberanistas e de esquerda na Cámara baixa.
" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Nós Diario" />
  <meta http-equiv="Refresh" content="600; url=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  <meta name="theme-color" content="#009EE0">
  <!-- Theme skin: style-two -->
  <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900%7COpen+Sans:300,300i,400,400i,700,800" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/style-nakki.20200219144747.css" >
  <meta property="og:type" content="website" />
<meta property="og:title" content="O sindicalismo galego, vasco e catalán demanda no Congreso unha axenda “social e democratizadora”" />
<meta property="og:description" content="CIG, ELA, LAB e CSC realizan unha rolda de xuntanzas con organizacións políticas soberanistas e de esquerda na Cámara baixa." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2020/02/26/2020022617260359418.jpg" />
<meta property="og:image:width" content="4160"/>
<meta property="og:image:height" content="3120"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="O sindicalismo galego, vasco e catalán demanda no Congreso unha axenda “social e democratizadora”">
<meta name="twitter:description" content="CIG, ELA, LAB e CSC realizan unha rolda de xuntanzas con organizacións políticas soberanistas e de esquerda na Cámara baixa.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2020/02/26/2020022617260359418.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/sections/favico-120.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/sections/favico-120.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html"
      },
      "headline": "O sindicalismo galego, vasco e catalán demanda no Congreso unha axenda “social e democratizadora”",
      "author": {
        "@type": "Person",
        "name": "Redacción"
      },
      "datePublished": "2020-02-26 17:28:16",
      "dateModified": "2020-02-26 17:29:57",
      "articleSection": "TRABALLO",
      "keywords": "CIG,CONGRESO,LAB",
      "url": "https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html",
      "wordCount": 23,
      "description": "CIG, ELA, LAB e CSC realizan unha rolda de xuntanzas con organizacións políticas soberanistas e de esquerda na Cámara baixa.",
      "publisher": {
        "@type": "Organization",
        "name": "Nós Diario",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.nosdiario.gal/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/nosdiario/sections/nosdiario-n120.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.nosdiario.gal/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.nosdiario.gal/media/nosdiario/images/2020/02/26/2020022617260359418.jpg",
            "height": 3120,
            "width": 4160
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Redacción",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2020/02/26/2020022617260359418.jpg",
  "height": 3120,
  "width": 4160,
  "datePublished": "2020-02-26 17:26:03",
  "caption": "CIG LAB Congreso",
  "name": "2020022617260359418.jpg"
}
        ]
</script>

  <script src="/themes/pekka/js/header.20200219144747.js" ></script>
  
  <script src="/themes/pekka/js/functions.20200219144747.js" ></script>
  <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20200219144747.css" />
  
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss/" />
<link rel="amphtml" href="https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'traballo';
  _onmaq.contentId          = '92117';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200226124426.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gta<g('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.widget-section-articles .onm-new .title { line-height:1;}
.content-listing.owl-carousel .owl-stage-outer .article-media { max-height:560px; overflow:hidden; }
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
</style>


<script async=true>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</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31194899-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-154984785-1']);
_gaq.push(['account1._setDomainName', 'nosdiario.gal']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body data-category="traballo" data-twitter-user="NosDiario" class="section-traballo">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 36]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=36" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
  
<div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-4 col-xs-push-8">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <div><i class="fa fa-bars"></i></div>
            <span class="button-label">Menú</span>
          </div>
            <div class="sections-top">
    <ul class="menu">
                              <li class="section politica  ">
          <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
            Política
          </a>
                  </li>
                              <li class="section social  ">
          <a href="/blog/section/social" title="Sección: Social" class="Social-color">
            Social
          </a>
                  </li>
                              <li class="section internacional  ">
          <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
            Internacional
          </a>
                  </li>
                              <li class="section traballo active  ">
          <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
            Traballo
          </a>
                  </li>
                              <li class="section economia  ">
          <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
            Economía
          </a>
                  </li>
                              <li class="section cultura  ">
          <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
            Cultura
          </a>
                  </li>
                              <li class="section lingua  ">
          <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
            Lingua
          </a>
                  </li>
                              <li class="section opinion  ">
          <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
            Opinión
          </a>
                  </li>
                              <li class="section deportes  ">
          <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
            Deportes
          </a>
                  </li>
                              <li class="section memoria  ">
          <a href="/blog/section/memoria" title="Sección: Memoria e Historia" class="Memoria e Historia-color">
            Memoria e Historia
          </a>
                  </li>
          </ul>
  </div>



        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
      <li><div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>O tempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ourense </div>
              <div class="weather-temperature site-color">7.5 °C </div>
              <div class="weather-description">bruma </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Pontevedra </div>
              <div class="weather-temperature site-color">11.8 °C </div>
              <div class="weather-description">bruma </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">10 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> A Coruna </div>
              <div class="weather-temperature site-color">12 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ferrol </div>
              <div class="weather-temperature site-color">11.9 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Vigo </div>
              <div class="weather-temperature site-color">11.6 °C </div>
              <div class="weather-description">bruma </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santiago de Compostela </div>
              <div class="weather-temperature site-color">12 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div></li>
    </ul>
  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-8 col-xs-pull-4">
    <div class="header-logo topbar">
                    <a href="/"><img alt="Nós Diario" title="Nós Diario" src="/media//nosdiario/sections/nosblanco-100.png" ></a>
          </div>
    <div class="datetime topbar"> xoves 27.02.2020 </div>
    <div class="utilities-menu">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item faite-asinante-nos-diario">
                <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante">
                 <span> Faite Asinante</span>
                </a>
                            </li>
                    <li class="item newsletter">
                <a href="/newsletter" title="Boletín de novas">
                 <span> Boletín de novas</span>
                </a>
                            </li>
            </ul>
</nav>


                        <div class="content-utilities">
            
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
      <ul class="nav-justified">
                  <li id="whatsapp-1322" class="whatsapp only-share">
            <a class="box" href="whatsapp://send?text=O%20sindicalismo%20galego%2C%20vasco%20e%20catal%C3%A1n%20demanda%20no%20Congreso%20unha%20axenda%20%E2%80%9Csocial%20e%20democratizadora%E2%80%9D%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Ftraballo%2Fsindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora%2F20200226172816092117.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-1322" class="facebook">
            <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-1322" class="twitter">
            <a class="box" href="https://twitter.com/share?text=O+sindicalismo+galego%2C+vasco+e+catal%C3%A1n+demanda+no+Congreso+unha+axenda+%E2%80%9Csocial+e+democratizadora%E2%80%9D&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-1322">
              <li id="googleplus-1322" class="googleplus">
                <a class="box" href="https://plus.google.com/share?url=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
                  <span class="share"><i class="fa fa-google-plus"></i></span>
                </a>
              </li>
              <li id="linkedin-1322" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Ftraballo%2Fsindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora%2F20200226172816092117.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html" title="Enviar a Meneame">
                  <span class="share"><img src="https://www.nosdiario.gal/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8caa0b7b5f6ecebe1ece6e4e9ecf6e8eaa0b7b5e2e4e9e0e2eaa0b7c6a0b7b5f3e4f6e6eaa0b7b5e0a0b7b5e6e4f1e4e9a0c6b6a0c4b4eba0b7b5e1e0e8e4ebe1e4a0b7b5ebeaa0b7b5c6eaebe2f7e0f6eaa0b7b5f0ebede4a0b7b5e4fde0ebe1e4a0b7b5a0c0b7a0bdb5a0bcc6f6eae6ece4e9a0b7b5e0a0b7b5e1e0e8eae6f7e4f1ecffe4e1eaf7e4a0c0b7a0bdb5a0bcc1a3e7eae1fcb8c6eae8f5e4f7f14628eba5f0eba5e4f7f1ece2eaa5e6eaebf1ece2eaa0b5c1a0b5c4caa0b7b5f6ecebe1ece6e4e9ecf6e8eaa0b7b5e2e4e9e0e2eaa0b7c6a0b7b5f3e4f6e6eaa0b7b5e0a0b7b5e6e4f1e4e9a0c6b6a0c4b4eba0b7b5e1e0e8e4ebe1e4a0b7b5ebeaa0b7b5c6eaebe2f7e0f6eaa0b7b5f0ebede4a0b7b5e4fde0ebe1e4a0b7b5a0c0b7a0bdb5a0bcc6f6eae6ece4e9a0b7b5e0a0b7b5e1e0e8eae6f7e4f1ecffe4e1eaf7e4a0c0b7a0bdb5a0bcc1a0b5c1a0b5c4edf1f1f5f6bfaaaaf2f2f2abebeaf6e1ece4f7eceaabe2e4e9aae4f7f1ece6f0e9eaaaf1f7e4e7e4e9e9eaaaf6ecebe1ece6e4e9ecf6e8eaa8e2e4e9e0e2eaa8f3e4f6e6eaa8e6e4f1e4e9e4eba8e1e0e3e0ebe1e0a8e6eaebe2f7e0f6eaa8e4fde0ebe1e4a8f6eae6ece4e9a8e1e0e8eae6f7e4f1ecffe4e1eaf7e4aab7b5b7b5b5b7b7b3b4b2b7bdb4b3b5bcb7b4b4b2abedf1e8e9a3e4e8f5bef0f1e8daf6eaf0f7e6e0b8f6eae6ece4e9a3e4e8f5bef0f1e8dae8e0e1ecf0e8b8e0e8e4ece9a3e4e8f5bef0f1e8dae6e4e8f5e4ece2ebb8f6ede4f7e0dae7f0f1f1eaeb" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-92117"  title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="/content/print/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/2020022617281692117" data-url="/content/print/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/2020022617281692117" title="Imprimir esta página">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-1322').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1322').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1322').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#googleplus-1322').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
          </div>
                  </div>
      </div>
  <progress class="reading-progress" value="0"></progress>
</div>

  <div class="main-container">
    <section class="section-header">
    
    <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-traballo">
  <div class="header container-fluid">
    <div class="custom-wrapper logo-infos">
      <div class="container">
        <div class="row">
                    <div class="col-xs-12">            <h1 class="header-logo">
  <a href="/" title="Nós Diario">
          <img alt="Nós Diario" src="/media/nosdiario/sections/nosdiario-n120.png">
      </a>
</h1>
          </div>
                  </div>
      </div>
      <div class="header-nav">
        <div class="container">
          
            <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
  <nav class="main-nav-menu">
    <div class="section-listing-block">
      <!-- Toggle button for categories -->
      <div class="sections-toggle-button">
        <a href="#">Secciones </a>
      </div>
      <div class="section-listing">
        <ul class="menu nav-justified">
                                              <li class="section politica  ">
              <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
                Política
              </a>
                          </li>
                                              <li class="section social  ">
              <a href="/blog/section/social" title="Sección: Social" class="Social-color">
                Social
              </a>
                          </li>
                                              <li class="section internacional  ">
              <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
                Internacional
              </a>
                          </li>
                                              <li class="section traballo active  ">
              <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
                Traballo
              </a>
                          </li>
                                              <li class="section economia  ">
              <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                Economía
              </a>
                          </li>
                                              <li class="section cultura  ">
              <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
                Cultura
              </a>
                          </li>
                                              <li class="section lingua  ">
              <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
                Lingua
              </a>
                          </li>
                                              <li class="section opinion  ">
              <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                Opinión
              </a>
                          </li>
                                              <li class="section deportes  ">
              <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                Deportes
              </a>
                          </li>
                                              <li class="section memoria  ">
              <a href="/blog/section/memoria" title="Sección: Memoria e Historia" class="Memoria e Historia-color">
                Memoria e Historia
              </a>
                          </li>
                  </ul>
      </div>
    </div>
  </nav>


</div>
          
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="container ads">
    
    </div>
  
    </section>
    <div class="main-wrapper">
      



      <div class="container custom-container">
        
<div class="article ">
  <div id="main" class="inner-content">
    <div class="row">
      <div class="col-xs-12">
        <div class="article-header">
          <div class="subtitle site-color text-traballo text-center">
                          
                      </div>
                                    <h1 class="title text-center">
                O sindicalismo galego, vasco e catalán demanda no Congreso unha axenda “social e democratizadora”
              </h1>
                                <div class="summary text-center">
                          <p>CIG, ELA, LAB e CSC realizan unha rolda de xuntanzas con organizacións políticas soberanistas e de esquerda na Cámara baixa.</p>

                      </div>
                                      <div class="article-media article-media-hero">
      <figure>
                              <img src="/media/nosdiario/images/2020/02/26/2020022617260359418.jpg" title="" alt="O sindicalismo galego, vasco e catalán demanda no Congreso unha axenda “social e democratizadora”" class="onm-image img-responsive" />
                                  </figure>
    </div>
              
                  </div>
      </div>
    </div>
    <div class="row">
            <div class="content-col col-lg-8 col-md-7 col-xs-12 stick">
        <div class="smart-sticky">
          <article id="article-92117" class="article-92117 format category-63">
                        <div class="content-utilities statics">
                              
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
      <ul class="nav-justified">
                  <li id="whatsapp-8657" class="whatsapp only-share">
            <a class="box" href="whatsapp://send?text=O%20sindicalismo%20galego%2C%20vasco%20e%20catal%C3%A1n%20demanda%20no%20Congreso%20unha%20axenda%20%E2%80%9Csocial%20e%20democratizadora%E2%80%9D%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Ftraballo%2Fsindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora%2F20200226172816092117.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-8657" class="facebook">
            <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-8657" class="twitter">
            <a class="box" href="https://twitter.com/share?text=O+sindicalismo+galego%2C+vasco+e+catal%C3%A1n+demanda+no+Congreso+unha+axenda+%E2%80%9Csocial+e+democratizadora%E2%80%9D&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-8657">
              <li id="googleplus-8657" class="googleplus">
                <a class="box" href="https://plus.google.com/share?url=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html">
                  <span class="share"><i class="fa fa-google-plus"></i></span>
                </a>
              </li>
              <li id="linkedin-8657" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Ftraballo%2Fsindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora%2F20200226172816092117.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/traballo/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/20200226172816092117.html" title="Enviar a Meneame">
                  <span class="share"><img src="https://www.nosdiario.gal/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8de7f0f2b1abaca6aba1a3aeabb1afade7f0f2a5a3aea7a5ade7f081e7f0f2b4a3b1a1ade7f0f2a7e7f0f2a1a3b6a3aee781f1e783f3ace7f0f2a6a7afa3aca6a3e7f0f2acade7f0f281adaca5b0a7b1ade7f0f2b7acaaa3e7f0f2a3baa7aca6a3e7f0f2e787f0e7faf2e7fb81b1ada1aba3aee7f0f2a7e7f0f2a6a7afada1b0a3b6abb8a3a6adb0a3e787f0e7faf2e7fb86e4a0ada6bbff81adafb2a3b0b6016face2b7ace2a3b0b6aba5ade2a1adacb6aba5ade7f286e7f2838de7f0f2b1abaca6aba1a3aeabb1afade7f0f2a5a3aea7a5ade7f081e7f0f2b4a3b1a1ade7f0f2a7e7f0f2a1a3b6a3aee781f1e783f3ace7f0f2a6a7afa3aca6a3e7f0f2acade7f0f281adaca5b0a7b1ade7f0f2b7acaaa3e7f0f2a3baa7aca6a3e7f0f2e787f0e7faf2e7fb81b1ada1aba3aee7f0f2a7e7f0f2a6a7afada1b0a3b6abb8a3a6adb0a3e787f0e7faf2e7fb86e7f286e7f283aab6b6b2b1f8ededb5b5b5ecacadb1a6aba3b0abadeca5a3aeeda3b0b6aba1b7aeadedb6b0a3a0a3aeaeadedb1abaca6aba1a3aeabb1afadefa5a3aea7a5adefb4a3b1a1adefa1a3b6a3aea3acefa6a7a4a7aca6a7efa1adaca5b0a7b1adefa3baa7aca6a3efb1ada1aba3aeefa6a7afada1b0a3b6abb8a3a6adb0a3edf0f2f0f2f2f0f0f4f3f5f0faf3f4f2fbf0f3f3f5ecaab6afaee4a3afb2f9b7b6af9db1adb7b0a1a7ffb1ada1aba3aee4a3afb2f9b7b6af9dafa7a6abb7afffa7afa3abaee4a3afb2f9b7b6af9da1a3afb2a3aba5acffb1aaa3b0a79da0b7b6b6adac" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-92117"  title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="/content/print/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/2020022617281692117" data-url="/content/print/sindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora/2020022617281692117" title="Imprimir esta página">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-8657').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-8657').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-8657').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#googleplus-8657').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                          </div>
                          <div class="article-info">
                <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media//nosdiario/sections/favico-120.png" >
        </figure>
            </div>
  </div>
<div class="content-info traballo-color">
      <span class="agency site-color">Redacción</span>
    <span class="content-time">26/02/20</span>
</div>
<div class="author-net">
  </div>
              </div>
                        <div class="content-data">
              <div class="content-body inner-article-data">
                
                                  <div class="body traballo">
                    <p>Unha delegación das organizacións sindicais máis representativas e hexemónicas de Galiza, Euskal Herria e Catalunya -CIG, ELA, LAB e I-CSC- estiveron no Congreso español para manter reunións con representantes de formación políticas como BNG, Bildu, CUP, ERC e Junts per Catalunya primeiro e con representantes do PSOE, con posterioridade. O obxectivo dos encontros era o de <a target="_blank" href="https://www.nosdiario.gal/articulo/traballo/fronte-comun-do-sindicalismo-galego-vasco-catalan-defensa-da-xustiza-social-dereito-decidir/20200205131252090798.html">trasladar os acordos e conclusións da ‘Declaración de Bilbo’</a>, un documento no que estes catro sindicatos, soberanistas e de clase, tecen unha fronte común na defensa da xustiza social e o dereito a decidir.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200220210551091838" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/20/2020022021041696208.gif" width="300" height="300" /> </a></div>

<p>A derrogación das reformas laborais e de pensións, a recuperación dos dereitos “arrebatados” na crise ou a fin da “centralización” en lexislación laboral e negociación colectiva son algunhas das demandas que estas organización expuxeron na Cámara española, un exemplo de como é desde a ‘periferia’ que se están a formular alternativas concretas para una axenda democrática e social “inequívoca” en beneficio de todos os pobos do Estado.</p>

<p>Nos encontros transmitiron tamén a necesidade de&nbsp;reverter as reformas de pensións e as reformas laborais ao tempo que lembraron a necesidade de avanzar nunha axenda "democratizadora ampla", derrogando inmediatamente a Lei Mordaza e o artigo 315.3 do Código Penal que criminaliza o movemento social e sindical.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200222163020091948" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/22/2020022216285133850.jpg" width="300" height="300" /> </a></div><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200220213831091840" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/20/2020022021364540910.jpg" width="300" height="300" /> </a></div><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200226164440092115" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/26/2020022616434016240.gif" width="300" height="300" /> </a></div>
                  </div>
                                                                  <div class="content-info-metadata">
                    <span class="metadata tags"><span> <i class="fa fa-tags"></i> </span><a href="/tags/cig" class="tag-item" title="CIG">CIG</a> <a href="/tags/congreso" class="tag-item" title="CONGRESO">CONGRESO</a> <a href="/tags/lab" class="tag-item" title="LAB">LAB</a> </span>
                  </div>
                              </div>
                              <div class="related-content clearfix">
          <div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>    
        <ul class="colorize-text">
                                <li>
                                <figure>
                    <a href="/articulo/traballo/fronte-comun-do-sindicalismo-galego-vasco-catalan-defensa-da-xustiza-social-dereito-decidir/20200205131252090798.html" title="Fronte común do sindicalismo galego, vasco e catalán na defensa da xustiza social e a soberanía">
                        <img src="/media/nosdiario/images/2020/02/05/2020020513150352515.jpg" alt="Fronte común do sindicalismo galego, vasco e catalán na defensa da xustiza social e a soberanía" />
                    </a>
                </figure>
                <div>
                                    <a title="Fronte común do sindicalismo galego, vasco e catalán na defensa da xustiza social e a soberanía" href="/articulo/traballo/fronte-comun-do-sindicalismo-galego-vasco-catalan-defensa-da-xustiza-social-dereito-decidir/20200205131252090798.html"><span class="res-article" ></span>Fronte común do sindicalismo galego, vasco e catalán na defensa da xustiza social e a soberanía</a>
                </div>
            </li>
            
            </ul>
</div>
                                                        <div class="pagination"></div>
            </div>
          </article>
        </div>
      </div>
      <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 col-xs-12 stick">
        <div class="smart-sticky">
          <div class="last-column">
  <div class="row">
    <div class="col-md-12 col-sm-6 col-xs-12">
      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200207183543090997" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/07/2020020718342440033.gif" width="300" height="300" /> </a></div>
      
      

                        <div class="widget"><div class="widget-most-viewed-content">
    <div class="widget-header site-color border-site-color">
              O MÁIS LIDO
          </div>
    <div class="widget-content more-views">
              <div class="content onm-new ">
                      <div class="article-media item-image">
              <a href="/articulo/cultura/tres-rosalias/20200224100734091965.html" title="Tres Rosalías">
                <img src="/media/nosdiario/images/2020/02/24//2020022410201287287.jpg" alt="Tres Rosalías" />
              </a>
            </div>
                    <div class="article-data title-content">
                        <h3 class="title">
              <a title="Tres Rosalías" href="/articulo/cultura/tres-rosalias/20200224100734091965.html">
                Tres Rosalías
              </a>
            </h3>
                      </div>
        </div>
              <div class="content onm-new ">
                      <div class="article-media item-image">
              <a href="/articulo/politica/bng-denuncia-xunta-electoral-goberno-galego-empregar-web-da-xunta-facer-propaganda-do-pp/20200225105614092035.html" title="O BNG denuncia na Xunta Electoral o Goberno galego por empregar a web da Xunta para “facer propaganda do PP”">
                <img src="/media/nosdiario/images/2020/02/25//2020022510560575022.jpg" alt="O BNG denuncia na Xunta Electoral o Goberno galego por empregar a web da Xunta para “facer propaganda do PP”" />
              </a>
            </div>
                    <div class="article-data title-content">
                        <h3 class="title">
              <a title="O BNG denuncia na Xunta Electoral o Goberno galego por empregar a web da Xunta para “facer propaganda do PP”" href="/articulo/politica/bng-denuncia-xunta-electoral-goberno-galego-empregar-web-da-xunta-facer-propaganda-do-pp/20200225105614092035.html">
                O BNG denuncia na Xunta Electoral o Goberno galego por empregar a web da Xunta para “facer propaganda do PP”
              </a>
            </h3>
                      </div>
        </div>
              <div class="content onm-new ">
                      <div class="article-media item-image">
              <a href="/articulo/memoria/martes-antroido-sanguento-1903/20200224071351091960.html" title="Vigo: o martes de Entroido sanguento de 1903">
                <img src="/media/nosdiario/images/2020/02/24//2020022407131866173.jpg" alt="Vigo: o martes de Entroido sanguento de 1903" />
              </a>
            </div>
                    <div class="article-data title-content">
                        <h3 class="title">
              <a title="Vigo: o martes de Entroido sanguento de 1903" href="/articulo/memoria/martes-antroido-sanguento-1903/20200224071351091960.html">
                Vigo: o martes de Entroido sanguento de 1903
              </a>
            </h3>
                      </div>
        </div>
              <div class="content onm-new ">
                      <div class="article-media item-image">
              <a href="/articulo/politica/coalicion-galicia-comun-pendente-das-candidatas-anova/20200224194011092017.html" title="A coalición de Galicia en Común, pendente das candidatas de Anova">
                <img src="/media/nosdiario/images/2020/02/24//2020022419400535576.jpg" alt="A coalición de Galicia en Común, pendente das candidatas de Anova" />
              </a>
            </div>
                    <div class="article-data title-content">
                        <h3 class="title">
              <a title="A coalición de Galicia en Común, pendente das candidatas de Anova" href="/articulo/politica/coalicion-galicia-comun-pendente-das-candidatas-anova/20200224194011092017.html">
                A coalición de Galicia en Común, pendente das candidatas de Anova
              </a>
            </h3>
                      </div>
        </div>
              <div class="content onm-new ">
                      <div class="article-media item-image">
              <a href="/articulo/social/medtronic-s-corazon-do-sergas/20200225172435092062.html" title="Medtronic S.A., no corazón do Sergas">
                <img src="/media/nosdiario/images/2020/02/26//2020022606470518382.jpg" alt="Medtronic S.A., no corazón do Sergas" />
              </a>
            </div>
                    <div class="article-data title-content">
                        <h3 class="title">
              <a title="Medtronic S.A., no corazón do Sergas" href="/articulo/social/medtronic-s-corazon-do-sergas/20200225172435092062.html">
                Medtronic S.A., no corazón do Sergas
              </a>
            </h3>
                      </div>
        </div>
          </div>
</div>
</div>
              
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200222104559091940" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/22/2020022210442665270.jpg" width="300" height="300" /> </a></div>
      
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200217164639091558" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/17/2020021716454685465.gif" width="300" height="300" /> </a></div>
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200220123718091771" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/20/2020022012325895422.gif" width="300" height="300" /> </a></div>
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><a target="_blank" href="https://www.nosdiario.gal/ads/20200225150942092046" rel="nofollow"> <img src="/media/nosdiario/images/2020/02/25/2020022515084596915.gif" width="380" height="317" /> </a></div>
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      
      

            
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      

            
      
    </div>
  </div>
</div>
        </div>
      </aside>
      <div class="inner article-navbar bg-site-color bg-darker">
  <div class="article-navbar-contents">
    <div class="row">
      <div class="col-md-6 col-md-push-3 col-sm-6 col-sm-push-3 col-xs-12">
        <div class="row">
          <div class="col-xs-12 sticky-title-container">
            <div class="sticky-title title">
                              O sindicalismo galego, vasco e catalán demanda no Congreso unha axenda “social e...
                          </div>
          </div>
        </div>
      </div>
      <div class="col-xs-12">
        <div class="more-article-navigation">
          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
        <a href="/articulo/traballo/centos-persoas-exixen-lugo-solucions-alcoa/20200226124354092098.html" title="A mobilización por Alcoa toma a Deputación de Lugo" class="prev-article">
          <i class="fa fa-angle-left"></i>
          <span>Anterior</span>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/traballo/centos-persoas-exixen-lugo-solucions-alcoa/20200226124354092098.html" title="A mobilización por Alcoa toma a Deputación de Lugo">
                  <img src="/asset/zoomcrop%252C360%252C360%252C0%252C0//media/nosdiario/images/2020/02/26/2020022612573137451.jpg"  class="onm-image img-responsive" alt="A mobilización por Alcoa toma a Deputación de Lugo">
                </a>
              </figure>
            </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/traballo/centos-persoas-exixen-lugo-solucions-alcoa/20200226124354092098.html" title="A mobilización por Alcoa toma a Deputación de Lugo">A mobilización por Alcoa toma a Deputación de Lugo</a>
            </div>
          </div>
        </div>
      </div>
    
      </div>
</div>
        </div>
      </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
</div>
<div class="wrapper-other-contents">
  <div class="container ads">
    
  </div>
        <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/traballo/centos-persoas-exixen-lugo-solucions-alcoa/20200226124354092098.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/nosdiario/images/2020/02/26/2020022612573137451.jpg"  alt="A mobilización por Alcoa toma a Deputación de Lugo">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/traballo/centos-persoas-exixen-lugo-solucions-alcoa/20200226124354092098.html">
                      A mobilización por Alcoa toma a Deputación de Lugo
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/traballo/centos-persoas-exixen-lugo-solucions-alcoa/20200226124354092098.html">
                          Redacción / Europa Press
                        </a>
                                          </span>
                    <span class="content-time">
                      26/02/20
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/traballo/operario-morto-ferido-chantada-ao-caerlles-arbore-enriba/20200224133243091985.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/nosdiario/images/2016/03/21/2016032113335231665.jpg"  alt="Un traballador morto e outro ferido en Chantada ao caerlles unha árbore enriba">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/traballo/operario-morto-ferido-chantada-ao-caerlles-arbore-enriba/20200224133243091985.html">
                      Un traballador morto e outro ferido en Chantada ao caerlles unha árbore enriba
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/traballo/operario-morto-ferido-chantada-ao-caerlles-arbore-enriba/20200224133243091985.html">
                          Europa Press
                        </a>
                                          </span>
                    <span class="content-time">
                      24/02/20
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img">
                        <a href="/articulo/traballo/cig-demanda-alternativas-futuro-meirama/20200221195217091923.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/nosdiario/images/2020/02/21/2020022119543633556.jpg"  alt="A CIG demanda alternativas para o futuro de Meirama">
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/traballo/cig-demanda-alternativas-futuro-meirama/20200221195217091923.html">
                      A CIG demanda alternativas para o futuro de Meirama
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/traballo/cig-demanda-alternativas-futuro-meirama/20200221195217091923.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      22/02/20
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    <div class="container ads">
    
  </div>
      <div class="container custom-container">
      <div class="widget-header site-color border-site-color">
        <span>comentarios</span>
      </div>
      <div id="comentarios-92117" class="article-comments">
  
          <div id="comments_thread-92117"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200226124426.js" ></script>
    <script defer>
    $('#comments_thread-92117').onmComments({
      content_id: '92117',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Ftraballo%2Fsindicalismo-galego-vasco-catalan-defende-congreso-axenda-social-democratizadora%2F20200226172816092117.html';
    </script>
      </div>
    </div>
    <div class="container ads">
    
  </div>
</div>
<div>

      </div>
    </div>
    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
  </div>
  

<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade"><script>
jQuery(document).ready(function($) {
if (window.innerWidth>= 991) {
  var htmlheader ='<a href="http://dominio.gal/" target="_blank" title="dominio.gal" style="position: absolute; top: 1px; right: 1px;">'
    + '<img style="max-width:540px;max-height:100px;" src="/media/nosdiario/images/2020/01/31//2020013118121196477.jpg" alt="dominio.gal " class="img-responsive">'
    + '</a>';
  $(".main-header .logo-infos .container .col-xs-12").prepend( htmlheader );
} else {
  var htmlheader ='<div style="margin:auto; text-align:center;"><a href="http://dominio.gal/" target="_blank" title="dominio.gal">'
    + '<img style="max-width:540px;max-height:84px;" src="/media/nosdiario/images/2020/01/31//2020013118121196477.jpg" alt="dominio.gal " class="img">'
    + '</a>';
$(".main-container .section-header").prepend( htmlheader );
}
});
</script>
<div>
<style>
.header-logo { max-width:650px; }
</div>
</style></div>
  </div>
</div>
</div>
<footer class="footer">
  <div class="footer-content container-fluid">
    <div class="row footer-data">
      <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
        <div class="footer-logo">
                                <a href="/"><img alt="Nós Diario" title="Nós Diario" src="/media//nosdiario/sections/nosdiario-n120.png" ></a>
                            </div>
        <div class="footer-text">
          
        </div>
      </div>
      <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
          
  <ul class="footer-sections">
          <li class="item">
        <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante de Nós Diario">
          Faite Asinante de Nós Diario
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/contacto/" title="Contacto">
          Contacto
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/quen-somos/" title="Quen somos">
          Quen somos
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/politica-de-privacidade/" title="Política de privacidade">
          Política de privacidade
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
          Aviso Legal e Política de Cookies
        </a>
              </li>
      </ul>
  

      </div>
      <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
              </div>
          <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
              
          </div>
    </div>
  </div>
</footer>

  
  <script src="/assets/js/onm/jquery.onm-stats.20200226124426.js" ></script><script>jQuery.onmStats({ content_id: '92117' });</script>
  
   
  
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> </body>
</html>
