<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
<head>
  
  <title>USC activa o protocolo contra o acoso sexual após varias denuncias de...</title>
  <meta name="keywords" content="usc,machismo,acoso,violencia,Facultade Políticas" />
  <meta name="description" content="Organizacións estudantís denuncian un estudante de Erasmus por acoso  a varias alumnas da Facultade compostelán.
">

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Nós Diario" />
  <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  <meta name="theme-color" content="#009EE0">

  
<meta property="og:type" content="website" />
<meta property="og:title" content="USC activa o protocolo contra o acoso sexual após varias denuncias de estudantes de Políticas" />
<meta property="og:description" content="Organizacións estudantís denuncian un estudante de Erasmus por acoso  a varias alumnas da Facultade compostelán." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030819450454508.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="579"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="USC activa o protocolo contra o acoso sexual após varias denuncias de estudantes de Políticas">
<meta name="twitter:description" content="Organizacións estudantís denuncian un estudante de Erasmus por acoso  a varias alumnas da Facultade compostelán.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030819450454508.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.nosdiario.gal",
        "name": "Nós Diario",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/blog/section/social",
          "name": "SOCIAL",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html",
          "name": "USC activa o protocolo contra o acoso sexual após varias denuncias de estudantes de Políticas",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html"
    },
    "headline": "USC activa o protocolo contra o acoso sexual após varias denuncias de estudantes de Políticas",
    "author": {
      "@type": "Person",
      "name": "Nós Diario"
    },
    "datePublished": "2021-11-24 10:09:59",
    "dateModified": "2021-11-24 10:11:18",
          "articleSection": "SOCIAL",
        "keywords": "usc,machismo,acoso,violencia,Facultade Políticas",
    "url": "https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html",
    "wordCount": 19,
    "description": "Organizacións estudantís denuncian un estudante de Erasmus por acoso &amp;nbsp;a varias alumnas da Facultade compostelán.",
    "publisher": {
      "@type": "Organization",
      "name": "Nós Diario",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/01/01/2021010100000046948.png"
      },
      "url": "https://www.nosdiario.gal"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030819450454508.jpg",
          "height": 579,
          "width": 1024
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Nós Diario",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/03/08/2021030819450454508.jpg",
  "height": 579,
  "width": 1024,
  "datePublished": "2021-03-08 19:45:04",
  "caption": "Estudantes nunha aula da Universidade de Santiago (USC).",
  "name": "2021030819450454508.jpg"
}
      ]
</script>

  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" href="/themes/pekka/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
  <!-- Theme skin: style-meiga -->
  <link href="https://fonts.googleapis.com/css?family=PT+Serif:700%7CPublic+Sans:300,300i,400,400i,700,700i&display=swap" rel="preload" as="style">
  <link href="https://fonts.googleapis.com/css?family=PT+Serif:700%7CPublic+Sans:300,300i,400,400i,700,700i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/style-meiga.20211103113652.css" >
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/print/print.20211103113652.css"  media="print">
  <link href="/dynamic/css/global.1635492664.css" rel="stylesheet" media="print" onload="this.media='all'">

  <script src="/themes/pekka/js/header.20211103113652.js" ></script>

  

  <script src="/themes/pekka/js/functions.20211103113652.js" ></script>

  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss/" />
<link rel="amphtml" href="https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'social';
  _onmaq.contentId          = '132931';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,1108,1103,1104,1105,2210,1116,1117,1118,1119,1120,1121,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20211124144854.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2909b5ad-cd2a-4361-bafa-eabd0749ca26",
    });
  });
</script>
<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.subscription-register-info { display: none; }
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px; width: 150px; }
</style>
<script src="/assets/js/onm/jquery.onm-stats.20211124144854.js"></script> <script>
  jQuery.onmStats({ content_id: 132931 });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34210838" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/34210838/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34210838&cv=3.6&cj=1" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31194899-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-31194899-1');
      gtag('config', 'UA-154984785-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="social" data-twitter-user="NosDiario" class="section-social">
  
    <div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-4 col-xs-push-8">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <div><i class="fa fa-bars"></i></div>
            <span class="button-label">Menú</span>
          </div>
            <div class="sections-top">
    <ul class="menu">
              <li class="section politica">
          <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
            Política
          </a>
                  </li>
              <li class="section social">
          <a href="/blog/section/social" title="Sección: Social" class="Social-color">
            Social
          </a>
                  </li>
              <li class="section internacional">
          <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
            Internacional
          </a>
                  </li>
              <li class="section traballo">
          <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
            Traballo
          </a>
                  </li>
              <li class="section economia">
          <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
            Economía
          </a>
                  </li>
              <li class="section cultura">
          <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
            Cultura
          </a>
                  </li>
              <li class="section lingua">
          <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
            Lingua
          </a>
                  </li>
              <li class="section opinion">
          <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
            Opinión
          </a>
                  </li>
              <li class="section deportes">
          <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
            Deportes
          </a>
                  </li>
              <li class="section memoria">
          <a href="/blog/section/memoria" title="Sección: Historia" class="Historia-color">
            Historia
          </a>
                  </li>
              <li class="section sermos">
          <a href="/seccion/sermos/" title="Sección: SERMOS GALIZA" class="SERMOS GALIZA-color">
            SERMOS GALIZA
          </a>
                  </li>
          </ul>
  </div>


          <div class="sections-top-curtain"></div>
        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
            <li>
        <div class="header-weather">
          <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>O tempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ourense </div>
              <div class="weather-temperature site-color">7.9 °C </div>
              <div class="weather-description">nubes </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/03n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Pontevedra </div>
              <div class="weather-temperature site-color">9.5 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">6.9 °C </div>
              <div class="weather-description">muy nuboso </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/03n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> A Coruna </div>
              <div class="weather-temperature site-color">10.6 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/10n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ferrol </div>
              <div class="weather-temperature site-color">10.6 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/01n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Vigo </div>
              <div class="weather-temperature site-color">9.9 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santiago de Compostela </div>
              <div class="weather-temperature site-color">7.8 °C </div>
              <div class="weather-description">nubes </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
  </div>
</div>
        </div>
      </li>
    </ul>
  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-8 col-xs-pull-4">
    <div class="header-logo topbar">
      <a href="https://www.nosdiario.gal/">
                  <img alt="Nós Diario" title="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000093347.png" height="120" width="177">
              </a>
    </div>
    <div class="datetime topbar">
      xoves 25/11/21
    </div>
          <div class="user-area">
          <div class="user-menu hidden">
    <div class="dropdown user-menu-dropdown">
      <span class="dropdown-toggle" data-toggle="dropdown">
        <i class="fa fa-user"></i>
      </span>
      <ul class="dropdown-menu pull-right">
        <li class="user-menu-item user-menu-item-account user-menu-logged">
          <a href="/user">
            perfil          </a>
        </li>
        <li class="user-menu-item user-menu-item-logout user-menu-logged">
          <a href="/auth/logout">
            Pechar sesión          </a>
        </li>
        <li class="user-menu-item user-menu-item-login">
          <a href="/login"><span>Iniciar sesión</span></a>
        </li>
        <li class="user-menu-item user-menu-item-register">
          <a href="/user/register"><span>Rexístrate</span></a>
        </li>
      </ul>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

      </div>
        <div class="utilities-menu">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item faite-asinante-nos-diario">
                <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante">
                 <span> Faite Asinante</span>
                </a>
                            </li>
                    <li class="item newsletter">
                <a href="/newsletter" title="Boletín de novas">
                 <span> Boletín de novas</span>
                </a>
                            </li>
            </ul>
</nav>


                        <div class="content-utilities">
            
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html">
      <ul class="nav-justified">
                  <li id="whatsapp-3861" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=USC%20activa%20o%20protocolo%20contra%20o%20acoso%20sexual%20ap%C3%B3s%20varias%20denuncias%20de%20estudantes%20de%20Pol%C3%ADticas%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fsocial%2Fusc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas%2F20211124100959132931.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-3861" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-3861" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=USC+activa+o+protocolo+contra+o+acoso+sexual+ap%C3%B3s+varias+denuncias+de+estudantes+de+Pol%C3%ADticas&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-3861">
              <li id="linkedin-3861" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fsocial%2Fusc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas%2F20211124100959132931.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html" title="Compartir">
                  <span class="share"><img src="/themes/pekka/images/bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d640c0a1a7c6b69383a2d302f387c6b69367c6b69292b362d363a3635367c6b693a36372d2b387c6b69367c6b69383a362a367c6b692a3c212c38357c6b6938297c1a6a7c1b6a2a7c6b692f382b30382a7c6b693d3c372c373a30382a7c6b693d3c7c6b693c2a2d2c3d38372d3c2a7c6b693d3c7c6b690936357c1a6a7c181d2d303a382a7f3b363d20641a363429382b2d9af437792c3779382b2d303e36793a36372d303e367c691d7c69180c0a1a7c6b69383a2d302f387c6b69367c6b69292b362d363a3635367c6b693a36372d2b387c6b69367c6b69383a362a367c6b692a3c212c38357c6b6938297c1a6a7c1b6a2a7c6b692f382b30382a7c6b693d3c372c373a30382a7c6b693d3c7c6b693c2a2d2c3d38372d3c2a7c6b693d3c7c6b690936357c1a6a7c181d2d303a382a7c691d7c6918312d2d292a6376762e2e2e7737362a3d30382b3036773e383576382b2d303a2c3536762a363a303835762c2a3a74383a2d302f3874292b362d363a36353674383a362a36742a3c212c3835743829362a742f382b30382a743d3c372c373a30382a743c2a2d2c3d38372d3c2a74293635302d303a382a766b696b6868686b6d686969606c60686a6b606a6877312d34357f383429622c2d34062a362c2b3a3c642a363a3038357f383429622c2d3406343c3d302c34643c343830357f383429622c2d34063a38342938303e37642a31382b3c063b2c2d2d3637" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-132931" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-3861').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3861').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3861').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
          </div>
                  </div>
      </div>
  <progress class="reading-progress" value="0"></progress>
</div>

  <div class="main-container">
    <section class="section-header">
    
    <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-social">
    <div class="header container-fluid">
    <div class="custom-wrapper logo-infos">
      <div class="container">
        <div class="row">
                    <div class="header-logo-wrapper col-xs-12">
              <div class="header-logo">
  <a href="/" title="Nós Diario">
          <img alt="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000046948.png" height="120" width="177">
      </a>
  </div>
            <div class="ad-header hidden-sm hidden-ms hidden-xs">
              
            </div>
                      </div>
        </div>
      </div>
      <div class="header-menus-wrapper">
                <div class="header-nav">
          <div class="container">
            
              <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
  <nav class="main-nav-menu">
    <div class="section-listing-block">
      <!-- Toggle button for categories -->
      <div class="sections-toggle-button">
        <a href="#">Secciones </a>
      </div>
      <div class="section-listing">
        <ul class="menu nav-justified">
                      <li class="section politica">
              <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
                Política
              </a>
                          </li>
                      <li class="section social">
              <a href="/blog/section/social" title="Sección: Social" class="Social-color">
                Social
              </a>
                          </li>
                      <li class="section internacional">
              <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
                Internacional
              </a>
                          </li>
                      <li class="section traballo">
              <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
                Traballo
              </a>
                          </li>
                      <li class="section economia">
              <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                Economía
              </a>
                          </li>
                      <li class="section cultura">
              <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
                Cultura
              </a>
                          </li>
                      <li class="section lingua">
              <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
                Lingua
              </a>
                          </li>
                      <li class="section opinion">
              <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                Opinión
              </a>
                          </li>
                      <li class="section deportes">
              <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                Deportes
              </a>
                          </li>
                      <li class="section memoria">
              <a href="/blog/section/memoria" title="Sección: Historia" class="Historia-color">
                Historia
              </a>
                          </li>
                      <li class="section sermos">
              <a href="/seccion/sermos/" title="Sección: SERMOS GALIZA" class="SERMOS GALIZA-color">
                SERMOS GALIZA
              </a>
                          </li>
                  </ul>
      </div>
    </div>
  </nav>


  </div>
            
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="container ads">
      
    </div>
  
    </section>
    <div class="main-wrapper">
      
  


      <div class="container custom-container">
        
  <div class="article ">
    <div id="main" class="inner-content">
      <div class="row">
        <div class="col-xs-12">
          <div class="article-header">
                                      <h1 class="title text-center">
                USC activa o protocolo contra o acoso sexual após varias denuncias de estudantes de Políticas
              </h1>
                        <div class="summary text-center">
                              <p>Organizacións estudantís denuncian un estudante de Erasmus por acoso &nbsp;a varias alumnas da Facultade compostelán.</p>

                          </div>
                          <div class="summary summary-links hidden">
                                  <div class="summary-link">
                    <a href="/articulo/social/ria-do-eo/20211124192630132978.html" title="Asturies responde ao recurso galego contra o topónimo &quot;ría del Eo&quot; falando do &quot;rigor&quot; dos estudos">Asturies responde ao recurso galego contra o topónimo "ría del Eo" falando do "rigor" dos estudos</a>
                  </div>
                                  <div class="summary-link">
                    <a href="/articulo/social/25-n-folla-ruta-violencia-machista/20211124160809132951.html" title="25-N: folla de ruta contra a violencia machista">25-N: folla de ruta contra a violencia machista</a>
                  </div>
                                  <div class="summary-link">
                    <a href="/articulo/social/comuneiros-cela-ardan-impiden-ruta-reivindicativa-parque-eolico-do-morrazo/20211124185137132973.html" title="Os comuneiros de Cela e Ardán impiden unha ruta reivindicativa contra o parque eólico do Morrazo">Os comuneiros de Cela e Ardán impiden unha ruta reivindicativa contra o parque eólico do Morrazo</a>
                  </div>
                                  <div class="summary-link">
                    <a href="/articulo/social/coruna-nova-prada-presentacion-escudo-do-reino-galiza-re-vision-inter-nacional/20211124122726132935.html" title="A Coruña, nova parada na presentación de “O Escudo do Reino de Galiza. Unha (re)visión (inter)nacional”">A Coruña, nova parada na presentación de “O Escudo do Reino de Galiza. Unha (re)visión (inter)nacional”</a>
                  </div>
                              </div>
                                                                  <div class="article-media article-media-hero">
                  
            <figure class="">
      <img alt="Estudantes nunha aula da Universidade de Santiago (USC)." height="558" src="/asset/thumbnail,992,558,center,center//media/nosdiario/images/2021/03/08/2021030819450454508.jpg" srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/03/08/2021030819450454508.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/03/08/2021030819450454508.jpg 768w, /asset/thumbnail,992,558,center,center//media/nosdiario/images/2021/03/08/2021030819450454508.jpg 992w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, 992px" width="992">
              <figcaption class="photo-subtitle media-subtitle">
          Estudante nunha foto de arquivo (Foto: Santi Alvite, USC).
        </figcaption>
          </figure>
                    </div>
                            
                      </div>
        </div>
      </div>
      <div class="row">
                  <div class="info-col col-lg-2 hidden-md hidden-sm hidden-xs stick">
            <div class="smart-sticky">
              <!-- Content info -->
                              <div class="author-data">
  <div class="author-avatar">
                  <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
        </figure>
            </div>
  </div>
<div class="content-info social-color">
      <span class="agency site-color">Redacción</span>
    <span class="content-time">
    10:09 do 24 de novembro de 2021
  </span>
</div>
<div class="author-net blogger-net">
      </div>
                            <div class="hidden-xs">
                <div class="ad-skyscraper-body">
                  
                </div>
              </div>
            </div>
          </div>
                <div class="content-col col-lg-6 col-md-7 col-xs-12 stick">
          <div class="smart-sticky">
            <article id="article-132931" class="article-132931 format category-43">
                            <div class="content-utilities statics">
                                  
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html">
      <ul class="nav-justified">
                  <li id="whatsapp-1665" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=USC%20activa%20o%20protocolo%20contra%20o%20acoso%20sexual%20ap%C3%B3s%20varias%20denuncias%20de%20estudantes%20de%20Pol%C3%ADticas%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fsocial%2Fusc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas%2F20211124100959132931.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-1665" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-1665" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=USC+activa+o+protocolo+contra+o+acoso+sexual+ap%C3%B3s+varias+denuncias+de+estudantes+de+Pol%C3%ADticas&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-1665">
              <li id="linkedin-1665" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fsocial%2Fusc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas%2F20211124100959132931.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/social/usc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas/20211124100959132931.html" title="Compartir">
                  <span class="share"><img src="/themes/pekka/images/bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcd4d2c2a4b3b1e0e2f5e8f7e0a4b3b1eea4b3b1f1f3eef5eee2eeedeea4b3b1e2eeeff5f3e0a4b3b1eea4b3b1e0e2eef2eea4b3b1f2e4f9f4e0eda4b3b1e0f1a4c2b2a4c3b2f2a4b3b1f7e0f3e8e0f2a4b3b1e5e4eff4efe2e8e0f2a4b3b1e5e4a4b3b1e4f2f5f4e5e0eff5e4f2a4b3b1e5e4a4b3b1d1eeeda4c2b2a4c0c5f5e8e2e0f2a7e3eee5f8bcc2eeecf1e0f3f5422cefa1f4efa1e0f3f5e8e6eea1e2eeeff5e8e6eea4b1c5a4b1c0d4d2c2a4b3b1e0e2f5e8f7e0a4b3b1eea4b3b1f1f3eef5eee2eeedeea4b3b1e2eeeff5f3e0a4b3b1eea4b3b1e0e2eef2eea4b3b1f2e4f9f4e0eda4b3b1e0f1a4c2b2a4c3b2f2a4b3b1f7e0f3e8e0f2a4b3b1e5e4eff4efe2e8e0f2a4b3b1e5e4a4b3b1e4f2f5f4e5e0eff5e4f2a4b3b1e5e4a4b3b1d1eeeda4c2b2a4c0c5f5e8e2e0f2a4b1c5a4b1c0e9f5f5f1f2bbaeaef6f6f6afefeef2e5e8e0f3e8eeafe6e0edaee0f3f5e8e2f4edeeaef2eee2e8e0edaef4f2e2ace0e2f5e8f7e0acf1f3eef5eee2eeedeeace0e2eef2eeacf2e4f9f4e0edace0f1eef2acf7e0f3e8e0f2ace5e4eff4efe2e8e0f2ace4f2f5f4e5e0eff5e4f2acf1eeede8f5e8e2e0f2aeb3b1b3b0b0b0b3b5b0b1b1b8b4b8b0b2b3b8b2b0afe9f5eceda7e0ecf1baf4f5ecdef2eef4f3e2e4bcf2eee2e8e0eda7e0ecf1baf4f5ecdeece4e5e8f4ecbce4ece0e8eda7e0ecf1baf4f5ecdee2e0ecf1e0e8e6efbcf2e9e0f3e4dee3f4f5f5eeef" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-132931" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-1665').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1665').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1665').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                              </div>
                              <div class="article-info">
                  <div class="author-data">
  <div class="author-avatar">
                  <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
        </figure>
            </div>
  </div>
<div class="content-info social-color">
      <span class="agency site-color">Redacción</span>
    <span class="content-time">
    10:09 do 24 de novembro de 2021
  </span>
</div>
<div class="author-net blogger-net">
      </div>
                </div>
                            <div class="content-data">
                <div class="content-body inner-article-data">
                  
                                      <div class="body social">
                      <p>A <a target="_blank" href="https://www.nosdiario.gal/tags/usc">Universidade de Santiago de Compostela</a> activou o protocolo contra o acosos sexual despois de recibir denuncias de situacións de acoso por parte dun alumno de Erasmus a varias rapazas da Facultade de Ciencias Políticas da USC.</p><div class="ad-slot oat" data-type="2201"></div>

<p>As organizacións estudiantís <strong>Urxe!</strong> E <strong>Xuntas por Políticas</strong> convocaron para esta quinta feira 25-N sentadas na Facultade de Políticas para denunciar e visibilizar esta situación.</p>

<p>“Como consecuencia aos casos de abuso por cuestión de xénero que recentemente se deron e están a dar na USC a “e especialmente no seo da nosa facultade, convocamos unha sentada”, indican na convocatoria. As reivindicacións: a “seguridade e comodidade de todas as alumnas na aula”, “manifestarnos contra a impunidade en que actúan estas persoas” e “que a USC sexa un espazo seguro”.</p><div class="ad-slot oat" data-type="2203"></div>

<blockquote>
<p>As organizacións estudiantís Urxe! E Xuntas por Políticas convocaron para esta quinta feira 25-N sentadas na Facultade de Políticas para denunciar e visibilizar esta situación.</p>
</blockquote>

<p>As denuncias sobre<a target="_blank" href="https://www.nosdiario.gal/tags/acoso"> situacións de acoso</a> refírense a un estudante de Erasmus e céntranse tanto no contido como reiterada persistencia de mensaxes cara a alumnas. Mesmo deixando recados nas habitacións da residencia destas estudantes.</p><div class="ad-slot oat" data-type="2205"></div>

<p>Activouse unha recollida de sinaturas para denunciar a situación, que mesmo tería chegado ao seguimento de alumnas pior parte dese estudante.</p>

<p>En decembro de 2020 a USC impulsaba unha campaña para lle dar visibilidade ao protocolo da USC contra o acoso. Naquela altura, un estudo &nbsp;concluía que só un 11,3% do alumnado, o 27,1% do PDI e o 23,2% do PAS é coñecedor deste documento que entrou en vigor en 2017</p><div class="ad-slot oat" data-type="2207"></div><div class="ad-slot oat" data-type="2209"></div>
                    </div>
                  
                                      <div class="content-info-metadata">
                      <span class="metadata tags">
                        <span>
                          <i class="fa fa-tags"></i>
                        </span>
                        <a href="/tags/usc" class="tag-item">usc</a> <a href="/tags/machismo" class="tag-item">machismo</a> <a href="/tags/acoso" class="tag-item">acoso</a> <a href="/tags/violencia" class="tag-item">violencia</a> <a href="/tags/facultade-politicas" class="tag-item">Facultade Políticas</a> 
                      </span>
                    </div>
                                  </div>
                                                                  <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
                                <div class="pagination"></div>
              </div>
            </article>
          </div>
        </div>
        <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 col-xs-12 stick">
          <div class="smart-sticky">
            <div class="last-column">
  <div class="row">
    <div class="col-md-12 col-sm-6 col-xs-12">
      
      <div class="ad-slot oat" data-position="103"></div>
      
      

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Hoxe en Nós Diario
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                              <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/internacional/sanidade-insta-territorios-vacinar-canto-antes-coas-doses-reforzo/20211124213830132992.html" title="Sanidade insta os territorios a vacinar “canto antes” coas doses de reforzo">
                  <img alt="A ministra Carolina Darias ap&oacute;s a reuni&oacute;n desta cuarta feira. (Foto: Ricardo Rubio / Europa Press)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/11/24/2021112421105490805.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/internacional/sanidade-insta-territorios-vacinar-canto-antes-coas-doses-reforzo/20211124213830132992.html">
                Sanidade insta os territorios a vacinar &ldquo;canto antes&rdquo; coas doses de reforzo
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/traballo/violencia-muller-traballo-segue-invisibilizada/20211124182224132966.html" title="A violencia contra a muller no traballo segue invisibilizada">
                  <img alt="Moitas das condutas de acoso no &aacute;mbito da empresa contra mulleres quedan sen denunciar (Foto: N&oacute;s Diario)." class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/11/24/2021112418211795333.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/traballo/violencia-muller-traballo-segue-invisibilizada/20211124182224132966.html">
                A violencia contra a muller no traballo segue invisibilizada
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/politica/educacion-gaba-resultados-do-decreto-plurilinguismo/20211124202043132985.html" title="Educación gaba &quot;os resultados&quot; do decreto de plurilingüismo">
                  <img alt="O conselleiro de Educaci&oacute;n, Rom&aacute;n Rodr&iacute;guez, gabou o decreto de pluriling&uuml;&iacute;smo (Foto: Xunta da Galiza)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/11/24/2021112420172879907.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/politica/educacion-gaba-resultados-do-decreto-plurilinguismo/20211124202043132985.html">
                Educaci&oacute;n gaba &quot;os resultados&quot; do decreto de pluriling&uuml;ismo
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/cultura/exposicion-afonso-x-galiza-chega-lugo/20211124210319132988.html" title="A exposición sobre Afonso X e a Galiza  chega a Lugo">
                  <img alt="Miniatura das Cantigas de Santa Mar&iacute;a, asinadas por Afonso X. (Foto: Arquivo)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/11/24/2021112421105515738.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/cultura/exposicion-afonso-x-galiza-chega-lugo/20211124210319132988.html">
                A exposici&oacute;n sobre Afonso X e a Galiza  chega a Lugo
              </a>
            </div>
          </div>
                            </div>
  </div>
</div>
              
      <div class="ad-slot oat" data-position="105"></div>
      
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
              <div class="widget"><div class="widget-most-seeing-commented-content widget-558">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                      <li class="content-title border-internacional-color">
              <h5 class="category-title">
                                <span class="content-time">24/11/21</span>
              </h5>
              <div class="item title">
                <a title="Sanidade insta os territorios a vacinar “canto antes” coas doses de reforzo" href="/articulo/internacional/sanidade-insta-territorios-vacinar-canto-antes-coas-doses-reforzo/20211124213830132992.html">
                  Sanidade insta os territorios a vacinar “canto antes” coas doses de reforzo
                </a>
              </div>
            </li>
                      <li class="content-title border-traballo-color">
              <h5 class="category-title">
                                <span class="content-time">24/11/21</span>
              </h5>
              <div class="item title">
                <a title="A violencia contra a muller no traballo segue invisibilizada" href="/articulo/traballo/violencia-muller-traballo-segue-invisibilizada/20211124182224132966.html">
                  A violencia contra a muller no traballo segue invisibilizada
                </a>
              </div>
            </li>
                      <li class="content-title border-politica-color">
              <h5 class="category-title">
                                <span class="content-time">24/11/21</span>
              </h5>
              <div class="item title">
                <a title="Educación gaba &amp;quot;os resultados&amp;quot; do decreto de plurilingüismo" href="/articulo/politica/educacion-gaba-resultados-do-decreto-plurilinguismo/20211124202043132985.html">
                  Educación gaba "os resultados" do decreto de plurilingüismo
                </a>
              </div>
            </li>
                      <li class="content-title border-cultura-color">
              <h5 class="category-title">
                                <span class="content-time">24/11/21</span>
              </h5>
              <div class="item title">
                <a title="A exposición sobre Afonso X e a Galiza  chega a Lugo" href="/articulo/cultura/exposicion-afonso-x-galiza-chega-lugo/20211124210319132988.html">
                  A exposición sobre Afonso X e a Galiza  chega a Lugo
                </a>
              </div>
            </li>
                      <li class="content-title border-cultura-color">
              <h5 class="category-title">
                                <span class="content-time">24/11/21</span>
              </h5>
              <div class="item title">
                <a title="Os Novos Valores de Pontevedra lucirán a súa arte de premio na feira Culturgal" href="/articulo/cultura/novos-valores-pontevedra-luciran-sua-arte-premio-feira-culturgal/20211124204457132987.html">
                  Os Novos Valores de Pontevedra lucirán a súa arte de premio na feira Culturgal
                </a>
              </div>
            </li>
                  </ul>
      </div>
      <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-internacional-color">
              <h5 class="category-title">
                                <span class="content-time">22/11/21</span>
              </h5>
              <div class="item title">
                <a title="Polémica pola asistencia de Pablo Casado a unha misa onde se rezaba por Franco" href="/articulo/internacional/polemica-pola-asistencia-pablo-casado-misa-onde-rezaba-franco/20211122100227132823.html">
                  Polémica pola asistencia de Pablo Casado a unha misa onde se rezaba por Franco
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                <span class="content-time">23/11/21</span>
              </h5>
              <div class="item title">
                <a title="Saúde Pública avalía pechar o interior de hostalaría ás 23 horas por risco medio e alta de ocupación hospitalaria" href="/articulo/social/saude-publica-avalia-pechar-interior-hostalaria-23-horas-risco-medio-alta-ocupacion-hospitalaria/20211123104334132888.html">
                  Saúde Pública avalía pechar o interior de hostalaría ás 23 horas por risco medio e alta de ocupación hospitalaria
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                <span class="content-time">22/11/21</span>
              </h5>
              <div class="item title">
                <a title="AVE: viaxar a Madrid por 15 euros" href="/articulo/social/ave-viaxar-madrid-15-euros/20211122195336132872.html">
                  AVE: viaxar a Madrid por 15 euros
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                <span class="content-time">23/11/21</span>
              </h5>
              <div class="item title">
                <a title="Máis de mil galegos e galegas sofren o senfogarismo, que vai &amp;quot;máis aló&amp;quot; de durmir na rúa" href="/articulo/social/mais-mil-galegos-sofren-senfogarismo/20211122194843132870.html">
                  Máis de mil galegos e galegas sofren o senfogarismo, que vai "máis aló" de durmir na rúa
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                <span class="content-time">22/11/21</span>
              </h5>
              <div class="item title">
                <a title="Illados 70 escolares dun colexio de Lugo por un foco de coronavirus" href="/articulo/social/illados-70-escolares-dun-colexio-lugo-apos-17-positivos-que-mantenen-aulas-pechadas/20211122155550132849.html">
                  Illados 70 escolares dun colexio de Lugo por un foco de coronavirus
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-558 .tab-selector a').click(function(e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            <div class="ad-slot oat" data-position="106"></div>
      <div class="ad-slot oat" data-position="107"></div>
      <div class="ad-slot oat" data-position="108"></div>
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      
      

            
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      

            
      
    </div>
  </div>
</div>
          </div>
        </aside>
        <div class="inner article-navbar bg-site-color bg-darker">
  <div class="article-navbar-contents">
    <div class="row">
      <div class="col-md-6 col-md-push-3 col-sm-6 col-sm-push-3 col-xs-12">
        <div class="row">
          <div class="col-xs-12 sticky-title-container">
            <div class="sticky-title title">
                              USC activa o protocolo contra o acoso sexual após varias denuncias de estudantes de...
                          </div>
          </div>
        </div>
      </div>
      <div class="col-xs-12">
        <div class="more-article-navigation">
          
        </div>
      </div>
    </div>
  </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="wrapper-other-contents">
  <div class="container ads">
    
  </div>
        <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            
            <figure class="image capture cover-img">
      <a href="/articulo/social/ria-do-eo/20211124192630132978.html" title="Asturies responde ao recurso galego contra o topónimo &quot;ría del Eo&quot; falando do &quot;rigor&quot; dos estudos">
                  <img alt="Vista da R&iacute;a de Ribadeo, no centro da pol&eacute;mica. (Foto: N&oacute;s Diario) #eo #ribadeo #r&iacute;a #top&oacute;nimo #asturies" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/11/24/2021112419392082043.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/11/24/2021112419392082043.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/11/24/2021112419392082043.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                          </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/social/ria-do-eo/20211124192630132978.html">
                      Asturies responde ao recurso galego contra o topónimo "ría del Eo" falando do "rigor" dos estudos
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/social/ria-do-eo/20211124192630132978.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      24/11/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            
            <figure class="image capture cover-img">
      <a href="/articulo/social/25-n-folla-ruta-violencia-machista/20211124160809132951.html" title="25-N: folla de ruta contra a violencia machista">
                  <img alt="A loita contra a violencia machista volve ocupar o espazo p&uacute;blico (Europa Press)." class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/11/24/2021112416073587823.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/11/24/2021112416073587823.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/11/24/2021112416073587823.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                          </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/social/25-n-folla-ruta-violencia-machista/20211124160809132951.html">
                      25-N: folla de ruta contra a violencia machista
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/social/25-n-folla-ruta-violencia-machista/20211124160809132951.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      24/11/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            
            <figure class="image capture cover-img">
      <a href="/articulo/social/comuneiros-cela-ardan-impiden-ruta-reivindicativa-parque-eolico-do-morrazo/20211124185137132973.html" title="Os comuneiros de Cela e Ardán impiden unha ruta reivindicativa contra o parque eólico do Morrazo">
                  <img alt="Panor&aacute;mica da r&iacute;a de Pontevedra desde o Alto do Agudelo. (Foto: Europa Press)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/11/24/2021112418472682554.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/11/24/2021112418472682554.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/11/24/2021112418472682554.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                          </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/social/comuneiros-cela-ardan-impiden-ruta-reivindicativa-parque-eolico-do-morrazo/20211124185137132973.html">
                      Os comuneiros de Cela e Ardán impiden unha ruta reivindicativa contra o parque eólico do Morrazo
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/social/comuneiros-cela-ardan-impiden-ruta-reivindicativa-parque-eolico-do-morrazo/20211124185137132973.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      24/11/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    <div class="container ads">
    
  </div>
      <div class="container custom-container">
      <div class="widget-header site-color border-site-color">
        <span>comentarios</span>
      </div>
      <div id="comentarios-132931" class="article-comments">
  
          <div id="comments_thread-132931"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20211124144854.js" ></script>
    <script defer>
    $('#comments_thread-132931').onmComments({
      content_id: '132931',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fsocial%2Fusc-activa-protocolo-acoso-sexual-apos-varias-denuncias-estudantes-politicas%2F20211124100959132931.html';
    </script>
      </div>
    </div>
    <div class="container ads">
    
  </div>
</div>
<div>

      </div>
    </div>
    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
  </div>
  
  
  <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <footer class="footer">
  <div class="footer-content container-fluid">
    <div class="row footer-data">
      <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
        <div class="footer-logo">
                      <a href="https://www.nosdiario.gal/">
              <img alt="Nós Diario" title="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000046948.png" height="120" width="177">
            </a>
                            </div>
        <div class="footer-text">
          
        </div>
              </div>
      <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
          
  <ul class="footer-sections">
          <li class="item">
        <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante de Nós Diario">
          Faite Asinante de Nós Diario
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/contacto/" title="Contacto">
          Contacto
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/quen-somos/" title="Quen somos">
          Quen somos
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/politica-de-privacidade/" title="Política de privacidade">
          Política de privacidade
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
          Aviso Legal e Política de Cookies
        </a>
              </li>
      </ul>
  

      </div>
      <div class="developed col-md-4 col-sm-4 col-xs-12">
        <div class="developed-by">
          <div class="opennemas">
            <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                              <img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
                          </a>
          </div>
        </div>
      </div>
                </div>
  </div>
</footer>

  <div class="widget-advise-bottom-wrapper">
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/articulo/memoria/loita-da-guerrilla-galega-ao-descuberto/20211015200446130726.html" class="link">
        <img src="https://nosdiario.opennemas.com/media/nosdiario/images/2018/05/16/2018051612160033620.jpg" alt="logo">
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/articulo/memoria/loita-da-guerrilla-galega-ao-descuberto/20211015200446130726.html" class="link">
        <h3 class="site-color"><strong>NOVO COLECCIONABEL "AS GUERRILLAS GALEGAS AO DESCUBERTO"</strong></h3> <p>Historia da resistencia fronte á ditadura. 36 entregas. De terza a sexta feira de novembro e decembro.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
  </div>
  <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio usa cookies propias e de terceiros para desenvolver información estatística e amosar publicidade relacionada coas súas preferencias mediante a análise da súa navegación. <a target="_blank" href="/estaticas/aviso-legal.html">Mais detalles &gt; </a>                </p>            </div>        </div>        <script>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
   
  
<script>
$('.subscription-register .btn').attr('href', '/estaticas/faite-asinante-nos-diario.html');
</script>

<script>
  $('.subscription-register-info').html('Só accesíbel para persoas subscritas.').css('display', 'block');
  $('.frontpage-login .create-account div.controls').html('¿Aínda non ten unha conta? <a href="/user/register">Crear unha conta</a> </br> ou podes contactar con nós enviando unha mensaxe a <a href="mailto:administracion@nosdiario.gal">administracion@nosdiario.gal</a>');
</script>

<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
</body>
</html>
