<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
<head>
  
  <title>O Estado sube o gasto na Galiza para 2022 en 29%</title>
  <meta name="keywords" content="PP,PSOE,BNG,Galiza,Orzamentos" />
  <meta name="description" content="Os orzamentos xerais do Estado para 2022 entran nunha nova fase. A ministra de Facenda, María Jesús Montero, presentou esta cuarta feira as novas contas públicas, que...">

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Nós Diario" />
  <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  <meta name="theme-color" content="#009EE0">

  
<meta property="og:type" content="website" />
<meta property="og:title" content="O Estado sube o gasto na Galiza para 2022 en 29%" />
<meta property="og:description" content="Os orzamentos xerais do Estado para 2022 entran nunha nova fase. A ministra de Facenda, María Jesús Montero, presentou esta cuarta feira as novas contas públicas, que representan unha alza do investimento na Galiza de 29% e recollen unha achega de 1.074 millóns de euros para diversas actuacións. Néstor Rego considera que “a posición de firmeza mantida polo BNG o ano pasado acaba sendo útil”." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2021/10/13/2021101319565750957.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="576"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="O Estado sube o gasto na Galiza para 2022 en 29%">
<meta name="twitter:description" content="Os orzamentos xerais do Estado para 2022 entran nunha nova fase. A ministra de Facenda, María Jesús Montero, presentou esta cuarta feira as novas contas públicas, que representan unha alza do investimento na Galiza de 29% e recollen unha achega de 1.074 millóns de euros para diversas actuacións. Néstor Rego considera que “a posición de firmeza mantida polo BNG o ano pasado acaba sendo útil”.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2021/10/13/2021101319565750957.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.nosdiario.gal",
        "name": "Nós Diario",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/blog/section/politica",
          "name": "POLÍTICA",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html",
          "name": "O Estado sube o gasto na Galiza para 2022 en 29%",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html"
    },
    "headline": "O Estado sube o gasto na Galiza para 2022 en 29%",
    "author": {
      "@type": "Person",
      "name": "Nós Diario"
    },
    "datePublished": "2021-10-13 19:05:00",
    "dateModified": "2021-10-15 10:01:18",
          "articleSection": "POLÍTICA",
        "keywords": "PP,PSOE,BNG,Galiza,Orzamentos",
    "url": "https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html",
    "wordCount": 69,
    "description": "Os orzamentos xerais do Estado para 2022 entran nunha nova fase. A ministra de Facenda, María Jesús Montero, presentou esta cuarta feira as novas contas públicas, que representan unha alza do investimento na Galiza de 29% e recollen unha achega de 1.074 millóns de euros para diversas actuacións. Néstor Rego considera que “a posición de firmeza mantida polo BNG o ano pasado acaba sendo útil”.",
    "publisher": {
      "@type": "Organization",
      "name": "Nós Diario",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/01/01/2021010100000046948.png"
      },
      "url": "https://www.nosdiario.gal"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/10/13/2021101319565750957.jpg",
          "height": 576,
          "width": 1024
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Nós Diario",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2021/10/13/2021101319565750957.jpg",
  "height": 576,
  "width": 1024,
  "datePublished": "2021-10-13 19:56:57",
  "caption": "O delegado do Goberno, José Miñóns visitando as obras da A-54 en Palas de Rei. (Foto: Europa Press) #investimentos #orzamentos #infraestruturas",
  "name": "2021101319565750957.jpg"
}
      ]
</script>

  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" href="/themes/pekka/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
  <!-- Theme skin: style-meiga -->
  <link href="https://fonts.googleapis.com/css?family=PT+Serif:700%7CPublic+Sans:300,300i,400,400i,700,700i&display=swap" rel="preload" as="style">
  <link href="https://fonts.googleapis.com/css?family=PT+Serif:700%7CPublic+Sans:300,300i,400,400i,700,700i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/style-meiga.20211014100335.css" >
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/print/print.20211014100335.css"  media="print">
  <link href="/dynamic/css/global.1623338950.css" rel="stylesheet" media="print" onload="this.media='all'">

  <script src="/themes/pekka/js/header.20211014100335.js" ></script>

  

  <script src="/themes/pekka/js/functions.20211014100335.js" ></script>

  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss/" />
<link rel="amphtml" href="https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html"/><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'politica';
  _onmaq.contentId          = '130540';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,1108,1103,1104,1105,2210,1116,1117,1118,1119,1120,1121,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20211014101204.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2909b5ad-cd2a-4361-bafa-eabd0749ca26",
    });
  });
</script>
<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.subscription-register-info { display: none; }
</style>
<script src="/assets/js/onm/jquery.onm-stats.20211014101204.js"></script> <script>
  jQuery.onmStats({ content_id: 130540 });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34210838" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/34210838/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34210838&cv=3.6&cj=1" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31194899-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-31194899-1');
      gtag('config', 'UA-154984785-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="politica" data-twitter-user="NosDiario" class="section-politica">
  
    <div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-4 col-xs-push-8">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <div><i class="fa fa-bars"></i></div>
            <span class="button-label">Menú</span>
          </div>
            <div class="sections-top">
    <ul class="menu">
              <li class="section politica">
          <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
            Política
          </a>
                  </li>
              <li class="section social">
          <a href="/blog/section/social" title="Sección: Social" class="Social-color">
            Social
          </a>
                  </li>
              <li class="section internacional">
          <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
            Internacional
          </a>
                  </li>
              <li class="section traballo">
          <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
            Traballo
          </a>
                  </li>
              <li class="section economia">
          <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
            Economía
          </a>
                  </li>
              <li class="section cultura">
          <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
            Cultura
          </a>
                  </li>
              <li class="section lingua">
          <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
            Lingua
          </a>
                  </li>
              <li class="section opinion">
          <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
            Opinión
          </a>
                  </li>
              <li class="section deportes">
          <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
            Deportes
          </a>
                  </li>
              <li class="section memoria">
          <a href="/blog/section/memoria" title="Sección: Historia" class="Historia-color">
            Historia
          </a>
                  </li>
              <li class="section sermos">
          <a href="/seccion/sermos/" title="Sección: SERMOS GALIZA" class="SERMOS GALIZA-color">
            SERMOS GALIZA
          </a>
                  </li>
          </ul>
  </div>


          <div class="sections-top-curtain"></div>
        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Procura</span>
        <input name="cx" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="001675133575090086387:vho2lwoizx4" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
            <li>
        <div class="header-weather">
          <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>O tempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/10n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ourense </div>
              <div class="weather-temperature site-color">13.2 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Pontevedra </div>
              <div class="weather-temperature site-color">16.8 °C </div>
              <div class="weather-description">nubes </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/10n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">11.7 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/10n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> A Coruna </div>
              <div class="weather-temperature site-color">13.9 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/10n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ferrol </div>
              <div class="weather-temperature site-color">13.6 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/01n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Vigo </div>
              <div class="weather-temperature site-color">16.6 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/10n.png" width="80">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santiago de Compostela </div>
              <div class="weather-temperature site-color">11.4 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
  </div>
</div>
        </div>
      </li>
    </ul>
  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-8 col-xs-pull-4">
    <div class="header-logo topbar">
      <a href="https://www.nosdiario.gal/">
                  <img alt="Nós Diario" title="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000093347.png" height="120" width="177">
              </a>
    </div>
    <div class="datetime topbar">
      sábado 16/10/21
    </div>
          <div class="user-area">
          <div class="user-menu hidden">
    <div class="dropdown user-menu-dropdown">
      <span class="dropdown-toggle" data-toggle="dropdown">
        <i class="fa fa-user"></i>
      </span>
      <ul class="dropdown-menu pull-right">
        <li class="user-menu-item user-menu-item-account user-menu-logged">
          <a href="/user">
            perfil          </a>
        </li>
        <li class="user-menu-item user-menu-item-logout user-menu-logged">
          <a href="/auth/logout">
            Pechar sesión          </a>
        </li>
        <li class="user-menu-item user-menu-item-login">
          <a href="/login"><span>Iniciar sesión</span></a>
        </li>
        <li class="user-menu-item user-menu-item-register">
          <a href="/user/register"><span>Rexístrate</span></a>
        </li>
      </ul>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

      </div>
        <div class="utilities-menu">
      
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item faite-asinante-nos-diario">
                <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante">
                 <span> Faite Asinante</span>
                </a>
                            </li>
                    <li class="item newsletter">
                <a href="/newsletter" title="Boletín de novas">
                 <span> Boletín de novas</span>
                </a>
                            </li>
            </ul>
</nav>


                        <div class="content-utilities">
            
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html">
      <ul class="nav-justified">
                  <li id="whatsapp-1585" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=O%20Estado%20sube%20o%20gasto%20na%20Galiza%20para%202022%20en%2029%25%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Festado-sube-gasto-galiza-2022-29%2F20211013190500130540.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-1585" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-1585" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=O+Estado+sube+o+gasto+na+Galiza+para+2022+en+29%25&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-1585">
              <li id="linkedin-1585" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Festado-sube-gasto-galiza-2022-29%2F20211013190500130540.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html" title="Compartir">
                  <span class="share"><img src="/themes/pekka/images/bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#112e6264737b7472652c5e34232154626570757e342321626473743423217e342321767062657e3423217f7034232156707d786b703423216170637034232123212323342321747f342321232834232437737e75682c527e7c61706365d2bc7f31647f3170636578767e31727e7f6578767e3421553421505e34232154626570757e342321626473743423217e342321767062657e3423217f7034232156707d786b703423216170637034232123212323342321747f342321232834232434215534215079656561622b3e3e6666663f7f7e6275787063787e3f76707d3e7063657872647d7e3e617e7d78657872703e74626570757e3c626473743c767062657e3c76707d786b703c232123233c23283e23212320202120222028212421212022212425213f79657c7d37707c612a64657c4e627e646372742c627e7278707d37707c612a64657c4e7c747578647c2c747c70787d37707c612a64657c4e72707c617078767f2c62797063744e736465657e7f" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-130540" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-1585').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1585').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1585').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
          </div>
                  </div>
      </div>
  <progress class="reading-progress" value="0"></progress>
</div>

  <div class="main-container">
    <section class="section-header">
    
    <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-politica">
    <div class="header container-fluid">
    <div class="custom-wrapper logo-infos">
      <div class="container">
        <div class="row">
                    <div class="header-logo-wrapper col-xs-12">
              <div class="header-logo">
  <a href="/" title="Nós Diario">
          <img alt="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000046948.png" height="120" width="177">
      </a>
  </div>
            <div class="ad-header hidden-sm hidden-ms hidden-xs">
              
            </div>
                      </div>
        </div>
      </div>
      <div class="header-menus-wrapper">
                <div class="header-nav">
          <div class="container">
            
              <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
  <nav class="main-nav-menu">
    <div class="section-listing-block">
      <!-- Toggle button for categories -->
      <div class="sections-toggle-button">
        <a href="#">Secciones </a>
      </div>
      <div class="section-listing">
        <ul class="menu nav-justified">
                      <li class="section politica">
              <a href="/blog/section/politica" title="Sección: Política" class="Política-color">
                Política
              </a>
                          </li>
                      <li class="section social">
              <a href="/blog/section/social" title="Sección: Social" class="Social-color">
                Social
              </a>
                          </li>
                      <li class="section internacional">
              <a href="/blog/section/internacional" title="Sección: Internacional" class="Internacional-color">
                Internacional
              </a>
                          </li>
                      <li class="section traballo">
              <a href="/blog/section/traballo" title="Sección: Traballo" class="Traballo-color">
                Traballo
              </a>
                          </li>
                      <li class="section economia">
              <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                Economía
              </a>
                          </li>
                      <li class="section cultura">
              <a href="/blog/section/cultura" title="Sección: Cultura" class="Cultura-color">
                Cultura
              </a>
                          </li>
                      <li class="section lingua">
              <a href="/blog/section/lingua" title="Sección: Lingua" class="Lingua-color">
                Lingua
              </a>
                          </li>
                      <li class="section opinion">
              <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                Opinión
              </a>
                          </li>
                      <li class="section deportes">
              <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                Deportes
              </a>
                          </li>
                      <li class="section memoria">
              <a href="/blog/section/memoria" title="Sección: Historia" class="Historia-color">
                Historia
              </a>
                          </li>
                      <li class="section sermos">
              <a href="/seccion/sermos/" title="Sección: SERMOS GALIZA" class="SERMOS GALIZA-color">
                SERMOS GALIZA
              </a>
                          </li>
                  </ul>
      </div>
    </div>
  </nav>


  </div>
            
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="container ads">
      
    </div>
  
    </section>
    <div class="main-wrapper">
      
  


      <div class="container custom-container">
        
  <div class="article ">
    <div id="main" class="inner-content">
      <div class="row">
        <div class="col-xs-12">
          <div class="article-header">
                                      <h1 class="title text-center">
                O Estado sube o gasto na Galiza para 2022 en 29%
              </h1>
                        <div class="summary text-center">
                              <p>Os orzamentos xerais do Estado para 2022 entran nunha nova fase. A ministra de Facenda, María Jesús Montero, presentou esta cuarta feira as novas contas públicas, que representan unha alza do investimento na Galiza de 29% e recollen unha achega de 1.074 millóns de euros para diversas actuacións. Néstor Rego considera que “a posición de firmeza mantida polo BNG o ano pasado acaba sendo útil”.</p>

                          </div>
                                                      <div class="article-media article-media-hero">
                  
            <figure class="">
      <img alt="O delegado do Goberno, Jos&eacute; Mi&ntilde;&oacute;ns visitando as obras da A-54 en Palas de Rei. (Foto: Europa Press) #investimentos #orzamentos #infraestruturas" height="558" src="/asset/thumbnail,992,558,center,center//media/nosdiario/images/2021/10/13/2021101319565750957.jpg" srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/10/13/2021101319565750957.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/10/13/2021101319565750957.jpg 768w, /asset/thumbnail,992,558,center,center//media/nosdiario/images/2021/10/13/2021101319565750957.jpg 992w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, 992px" width="992">
              <figcaption class="photo-subtitle media-subtitle">
          O delegado do Goberno, Jos&eacute; Mi&ntilde;&oacute;ns visitando as obras da A-54 en Palas de Rei. (Foto: Europa Press)
        </figcaption>
          </figure>
                    </div>
                            
                      </div>
        </div>
      </div>
      <div class="row">
                  <div class="info-col col-lg-2 hidden-md hidden-sm hidden-xs stick">
            <div class="smart-sticky">
              <!-- Content info -->
                              <div class="author-data">
  <div class="author-avatar">
                  <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
        </figure>
            </div>
  </div>
<div class="content-info politica-color">
      <span class="agency site-color">Xacobe Ferreiro</span>
    <span class="content-time">
    19:13 do 13 de outubro de 2021
  </span>
</div>
<div class="author-net blogger-net">
      </div>
                            <div class="hidden-xs">
                <div class="ad-skyscraper-body">
                  
                </div>
              </div>
            </div>
          </div>
                <div class="content-col col-lg-6 col-md-7 col-xs-12 stick">
          <div class="smart-sticky">
            <article id="article-130540" class="article-130540 format category-24">
                            <div class="content-utilities statics">
                                  
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html">
      <ul class="nav-justified">
                  <li id="whatsapp-5493" class="whatsapp only-share">
            <a class="box" title="Compartir" href="whatsapp://send?text=O%20Estado%20sube%20o%20gasto%20na%20Galiza%20para%202022%20en%2029%25%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Festado-sube-gasto-galiza-2022-29%2F20211013190500130540.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
            </a>
          </li>
          <li id="facebook-5493" class="facebook">
            <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html">
              <span class="share"><i class="fa fa-facebook"></i></span>
            </a>
          </li>
          <li id="twitter-5493" class="twitter">
            <a class="box" title="Compartir" href="https://twitter.com/share?text=O+Estado+sube+o+gasto+na+Galiza+para+2022+en+29%25&amp;via=NosDiario&amp;url=https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html">
              <span class="share"><i class="fa fa-twitter"></i></span>
            </a>
          </li>
          <li class="sharemore">
            <span class="share"><i class="fa fa-share-alt"></i></span>
            <ul id="sharemore-5493">
              <li id="linkedin-5493" class="linkedin">
                <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Festado-sube-gasto-galiza-2022-29%2F20211013190500130540.html&amp;token=&amp;isFramed=true">
                  <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
              </li>
              <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.nosdiario.gal/articulo/politica/estado-sube-gasto-galiza-2022-29/20211013190500130540.html" title="Compartir">
                  <span class="share"><img src="/themes/pekka/images/bullets/meneame15.png" alt="meneame icon"></span>
                </a>
              </li>
            </ul>
          </li>
                <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#754a0600171f101601483a50474530060114111a504745060017105047451a504745121406011a5047451b145047453214191c0f145047450514071450474547454747504745101b504745474c50474053171a110c48361a1805140701b6d81b55001b551407011c121a55161a1b011c121a5045315045343a50474530060114111a504745060017105047451a504745121406011a5047451b145047453214191c0f145047450514071450474547454747504745101b504745474c5047405045315045341d010105064f5a5a0202025b1b1a06111c14071c1a5b1214195a1407011c1600191a5a051a191c011c16145a10060114111a580600171058121406011a581214191c0f14584745474758474c5a4745474444454446444c454045454446454041455b1d011819531418054e0001182a061a0007161048061a161c1419531418054e0001182a1810111c0018481018141c19531418054e0001182a16141805141c121b48061d1407102a170001011a1b" title="Enviar por correo electrónico">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios-130540" title="comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
                  <li class="print only-share">
                        <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
              <span class="share"> <i class="fa fa-print"></i></span>
            </a>
          </li>
              </ul>
    </div>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-5493').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5493').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5493').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                              </div>
                              <div class="article-info">
                  <div class="author-data">
  <div class="author-avatar">
                  <figure class="author-image">
          <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
        </figure>
            </div>
  </div>
<div class="content-info politica-color">
      <span class="agency site-color">Xacobe Ferreiro</span>
    <span class="content-time">
    19:13 do 13 de outubro de 2021
  </span>
</div>
<div class="author-net blogger-net">
      </div>
                </div>
                            <div class="content-data">
                <div class="content-body inner-article-data">
                  
                                      <div class="body politica">
                      <p><a target="_blank" href="https://www.nosdiario.gal/tags/orzamentos-do-estado">Os orzamentos xerais do Estado</a> para 2022 recollen un incremento do investimento na Galiza de 29% en relación coa pasada anualidade. Segundo a proposta de contas públicas presentadas esta cuarta feira pola ministra de Facenda, María Jesús Montero, as achegas do Goberno estatal á Galiza alcanzan os 1.074 millóns de euros, 242 máis que os asignados no proxecto de orzamentos de 2021. Unha boa parte desta alza correspóndese cos 121,7 millóns de euros destinados á construción nos estaleiros ferroláns das fragatas F-110, que tradicionalmente as contas do Estado incorporan como parte do gasto territorializado na Galiza.</p><div class="ad-slot oat" data-type="2201"></div>

<p>O Ministerio de Transportes, Mobilidade e Axenda Urbana volve ser un dos departamentos que máis invisten na Galiza. Neste sentido, reciben un importante impulso as obras da A-54 entre Arzúa e Melide, con 16,2 millóns de euros e entre Melide e Palas de Rei, cunha contía próxima a 42 millóns de euros. Na mesma liña destaca a partida de 23,7 millóns de euros para o tramo de Vilaboa á Ermida, da circunvalación de Pontevedra, así como a de 22,96 para a execución da estrada de conexión do Barco de Valdeorras coa N-120 e a N-563.</p>

<p><a target="_blank" href="https://www.nosdiario.gal/tags/orzamentos">As contas</a> do Estado asumen, tamén, diversas actuacións no ámbito cultural. Destacan, entre elas, a rehabilitación do inmóbel que acolle a sede da Real Academia Galega, diversas actuacións de recuperación do patrimonio do Camiño de Santiago polos concellos de Paradela, Pedrafita, Samos, Portomarín e Triacastela e a contribución ao programa para o aproveitamento turístico de 18 xacementos galaico-romanos en Pontevedra. A maiores correspóndenlle á Galiza 39,35 millóns de euros procedentes do fondo de compensación, 29,51 dos cales deben destinarse a gasto sanitario.</p><div class="ad-slot oat" data-type="2203"></div>

<h2><strong>“Un punto de partida mellor”</strong></h2>

<p>O voceiro do BNG no Congreso dos Deputados, <a target="_blank" href="https://www.nosdiario.gal/articulo/politica/infraestruturas-politicas-sociais-progresistas-eixos-do-trato-xusto-galiza-que-bng/20211006141501130129.html">Néstor Rego</a>, considera que “as contas deste ano son un punto de partida mellor que as do ano pasado, comezando porque superan o investimento de 1.000 millóns de euros que o BNG considera básico”. Aínda así, Rego entende necesario “recuperar o déficit de pasados exercicios para que a Galiza non siga perdendo” e considera que “a posición de denuncia e firmeza mantida polo BNG o ano pasado acaba sendo útil”. Neste sentido, defende estas contas como “unha primeira vitoria do nacionalismo” e aposta por seguir traballando para melloralas.</p>

<p>“Globalmente hai algunha posición en materia de política fiscal que vai na boa dirección, como o incremento de Imposto de Sociedades, pero desaprovéitase a posibilidade de facer unha reforma de máis calado”, destaca Rego, quen advirte do risco de perda de poder adquisitivo dos pensionistas e dos traballadores públicos como consecuencia da alza da inflación.</p><div class="ad-slot oat" data-type="2205"></div>

<p>Na mesma liña, denuncia a negativa do Goberno español a rematar coa taxa de reposición, “malia terse aprobado unha proposta do BNG nese sentido no marco da comisión de reconstitución”.&nbsp; &nbsp;</p>

<p>O deputado do PP por Ourense Celso Delgado amósase moi crítico na súa valoración das contas de 2022. Neste sentido, sinala que “os orzamentos xerais do Estado que foron entregados ao Congreso non teñen ningunha credibilidade porque parten dun cadro <a target="_blank" href="https://www.nosdiario.gal/blog/section/economia">macroeconómico</a> absolutamente falso como teñen posto de manifesto organismos como o Fondo Monetario Internacional”. Na mesma liña, denuncia que “disparan o gasto público dunha maneira irresponsábel e conteñen unha carga fiscal masiva que vai afectar as empresas”.</p><div class="ad-slot oat" data-type="2207"></div>

<p>“En definitiva os orzamentos disparan o déficit público que terán que pagar os nosos fillos. Desde logo, botamos moi en falla políticas de apoio ás empresas, que están vivindo neste momento unha situación de problemas agudos e que non teñen estímulos”, conclúe Delgado.</p>
                    </div>
                  
                                      <div class="content-info-metadata">
                      <span class="metadata tags">
                        <span>
                          <i class="fa fa-tags"></i>
                        </span>
                        <a href="/tags/pp" class="tag-item">PP</a> <a href="/tags/psoe" class="tag-item">PSOE</a> <a href="/tags/bng" class="tag-item">BNG</a> <a href="/tags/galiza" class="tag-item">Galiza</a> <a href="/tags/orzamentos" class="tag-item">Orzamentos</a> 
                      </span>
                    </div>
                                  </div>
                                                                  <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
                                <div class="pagination"></div>
              </div>
            </article>
          </div>
        </div>
        <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 col-xs-12 stick">
          <div class="smart-sticky">
            <div class="last-column">
  <div class="row">
    <div class="col-md-12 col-sm-6 col-xs-12">
      
      <div class="ad-slot oat" data-position="103"></div>
      
      

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Hoxe en Nós Diario
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                              <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/memoria/loita-da-guerrilla-galega-ao-descuberto/20211015200446130726.html" title="A loita da guerrilla galega ao descuberto">
                  <img alt="Arcadio R&iacute;os, Cesar R&iacute;os, Victorino Nieto e Silverio Yebra en 1944 &aacute;s beiras do r&iacute;o Sil. (Foto: N&oacute;s Diario)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/10/15/2021101520413192158.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/memoria/loita-da-guerrilla-galega-ao-descuberto/20211015200446130726.html">
                A loita da guerrilla galega ao descuberto
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/politica/pp-rexeita-90-das-propostas-defendidas-pola-oposicion/20211015182335130705.html" title="O PP rexeita 90% das propostas defendidas pola oposición">
                  <img alt="Miguel Tellado, Olalla Rodil e Pablo Arang&uuml;ena, esta sexta feira na C&aacute;mara. (Foto: Parlamento da Galiza)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/10/15/2021101519000012292.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/politica/pp-rexeita-90-das-propostas-defendidas-pola-oposicion/20211015182335130705.html">
                O PP rexeita 90% das propostas defendidas pola oposici&oacute;n
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/deportes/balaidos-volvera-contar-co-seu-publico-domingo/20211015201354130730.html" title="Balaídos volverá contar co seu público este domingo">
                  <img alt="Balaidos antes da pandemia (N&oacute;s Diario)." class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2014/09/22/2014092219391723386.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/deportes/balaidos-volvera-contar-co-seu-publico-domingo/20211015201354130730.html">
                Bala&iacute;dos volver&aacute; contar co seu p&uacute;blico este domingo
              </a>
            </div>
          </div>
                                          <div class="content onm-new">
            <div class="image-number">
              
            <figure class="image capture ">
      <a href="/articulo/social/xunta-tramitou-catorce-novos-parques-eolicos-ultimo-mes-medio/20211015201627130731.html" title="A Xunta tramitou catorce novos parques eólicos no último mes e medio">
                  <img alt="Mobilizaci&oacute;n en Compostela o pasado 5 de xu&ntilde;o (Foto: C&eacute;sar Arxina / Europa Press)." class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/nosdiario/images/2021/10/15/2021101520121472720.jpg"  height="140" src="/assets/images/lazy-bg.png" width="240">
              </a>
        </figure>
                  <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a href="/articulo/social/xunta-tramitou-catorce-novos-parques-eolicos-ultimo-mes-medio/20211015201627130731.html">
                A Xunta tramitou catorce novos parques e&oacute;licos no &uacute;ltimo mes e medio
              </a>
            </div>
          </div>
                            </div>
  </div>
</div>
              
      <div class="ad-slot oat" data-position="105"></div>
      
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
              <div class="widget"><div class="widget-most-seeing-commented-content widget-492">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                      <li class="content-title border-memoria-color">
              <h5 class="category-title">
                                  MEMORIA E HISTORIA <span class="span-separator">|</span>
                                <span class="content-time">16/10/21</span>
              </h5>
              <div class="item title">
                <a title="A loita da guerrilla galega ao descuberto" href="/articulo/memoria/loita-da-guerrilla-galega-ao-descuberto/20211015200446130726.html">
                  A loita da guerrilla galega ao descuberto
                </a>
              </div>
            </li>
                      <li class="content-title border-politica-color">
              <h5 class="category-title">
                                  POLÍTICA <span class="span-separator">|</span>
                                <span class="content-time">15/10/21</span>
              </h5>
              <div class="item title">
                <a title="O PP rexeita 90% das propostas defendidas pola oposición" href="/articulo/politica/pp-rexeita-90-das-propostas-defendidas-pola-oposicion/20211015182335130705.html">
                  O PP rexeita 90% das propostas defendidas pola oposición
                </a>
              </div>
            </li>
                      <li class="content-title border-deportes-color">
              <h5 class="category-title">
                                  DEPORTES <span class="span-separator">|</span>
                                <span class="content-time">15/10/21</span>
              </h5>
              <div class="item title">
                <a title="Balaídos volverá contar co seu público este domingo" href="/articulo/deportes/balaidos-volvera-contar-co-seu-publico-domingo/20211015201354130730.html">
                  Balaídos volverá contar co seu público este domingo
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  SOCIAL <span class="span-separator">|</span>
                                <span class="content-time">15/10/21</span>
              </h5>
              <div class="item title">
                <a title="A Xunta tramitou catorce novos parques eólicos no último mes e medio" href="/articulo/social/xunta-tramitou-catorce-novos-parques-eolicos-ultimo-mes-medio/20211015201627130731.html">
                  A Xunta tramitou catorce novos parques eólicos no último mes e medio
                </a>
              </div>
            </li>
                      <li class="content-title border-social-color">
              <h5 class="category-title">
                                  SOCIAL <span class="span-separator">|</span>
                                <span class="content-time">15/10/21</span>
              </h5>
              <div class="item title">
                <a title="O novo Superman é bisexual" href="/articulo/social/novo-superman-bisexual/20211015204954130739.html">
                  O novo Superman é bisexual
                </a>
              </div>
            </li>
                  </ul>
      </div>
      <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-politica-color">
              <h5 class="category-title">
                                  POLÍTICA <span class="span-separator">|</span>
                                <span class="content-time">14/10/21</span>
              </h5>
              <div class="item title">
                <a title="Presidentes autonómicos ameazan Feixoo con darlle plantón se utiliza a cimeira de Santiago para confrontar" href="/articulo/politica/presidentes-autonomicos-ameazan-feixoo-darlle-planton-utiliza-cimeira-confrontar/20211014194703130620.html">
                  Presidentes autonómicos ameazan Feixoo con darlle plantón se utiliza a cimeira de Santiago para confrontar
                </a>
              </div>
            </li>
                      <li class="content-title border-lingua-color">
              <h5 class="category-title">
                                  LINGUA <span class="span-separator">|</span>
                                <span class="content-time">13/10/21</span>
              </h5>
              <div class="item title">
                <a title="&amp;quot;O contamos todo&amp;quot;: A CRTVG volve bater co galego" href="/articulo/lingua/crtvg-volve-bater-co-galego/20211013183730130534.html">
                  "O contamos todo": A CRTVG volve bater co galego
                </a>
              </div>
            </li>
                      <li class="content-title border-economia-color">
              <h5 class="category-title">
                                  ECONOMÍA <span class="span-separator">|</span>
                                <span class="content-time">14/10/21</span>
              </h5>
              <div class="item title">
                <a title="Condenan Unión Fenosa e Gas Natural por conduta abusiva tras facturar con consumos estimados" href="/articulo/economia/condenan-union-fenosa-gas-natural-conduta-abusiva-facturar-consumos-estimados/20211014142630130592.html">
                  Condenan Unión Fenosa e Gas Natural por conduta abusiva tras facturar con consumos estimados
                </a>
              </div>
            </li>
                      <li class="content-title border-internacional-color">
              <h5 class="category-title">
                                  INTERNACIONAL <span class="span-separator">|</span>
                                <span class="content-time">14/10/21</span>
              </h5>
              <div class="item title">
                <a title="Ultradereita portuguesa pide explicacións aos seus ‘aliados’ de Vox por un mapa con Portugal anexionado a España" href="/articulo/internacional/ultradereita-portuguesa-pide-explicacions-aos-seus-aliados-vox-mapa-portugal-anexionado-espana/20211014122149130587.html">
                  Ultradereita portuguesa pide explicacións aos seus ‘aliados’ de Vox por un mapa con Portugal anexionado a España
                </a>
              </div>
            </li>
                      <li class="content-title border-politica-color">
              <h5 class="category-title">
                                  POLÍTICA <span class="span-separator">|</span>
                                <span class="content-time">13/10/21</span>
              </h5>
              <div class="item title">
                <a title="Ence en Pontevedra, fábrica téxtil en Lugo e Zona Franca en Ferrol, os anuncios industriais de Feixoo" href="/articulo/politica/ence-pontevedra-fabrica-textil-lugo-zona-franca-ferrol-anuncios-industriais-feixoo-debate-do-estado-da-nacion/20211013131927130502.html">
                  Ence en Pontevedra, fábrica téxtil en Lugo e Zona Franca en Ferrol, os anuncios industriais de Feixoo
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-492 .tab-selector a').click(function(e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            
      <div class="ad-slot oat" data-position="107"></div>
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      
      

            
      
    </div>

    <div class="col-md-12 col-sm-6 col-xs-12">
            
      

            
      
    </div>
  </div>
</div>
          </div>
        </aside>
        <div class="inner article-navbar bg-site-color bg-darker">
  <div class="article-navbar-contents">
    <div class="row">
      <div class="col-md-6 col-md-push-3 col-sm-6 col-sm-push-3 col-xs-12">
        <div class="row">
          <div class="col-xs-12 sticky-title-container">
            <div class="sticky-title title">
                              O Estado sube o gasto na Galiza para 2022 en 29%
                          </div>
          </div>
        </div>
      </div>
      <div class="col-xs-12">
        <div class="more-article-navigation">
          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
        <a href="/articulo/politica/primarias-do-psdeg-continuan-abertas/20211013162459130518.html" title="As primarias do PSdeG continúan abertas" class="prev-article">
          <i class="fa fa-angle-left"></i>
          <span>Anterior</span>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              
            <figure class="image capture ">
      <a href="/articulo/politica/primarias-do-psdeg-continuan-abertas/20211013162459130518.html" title="As primarias do PSdeG continúan abertas">
                  <img alt="Valent&iacute;n Formoso, &aacute; esquerda, e Gonzalo Caballero, nunha imaxe de arquivo. (Foto: Europa Press)" class="onm-image img-responsive lazyload" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/10/13/2021101322180182256.jpg" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/10/13/2021101322180182256.jpg 480w" data-sizes="auto" height="270" src="/assets/images/lazy-bg.png" width="480">
              </a>
        </figure>
                </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/politica/primarias-do-psdeg-continuan-abertas/20211013162459130518.html" title="As primarias do PSdeG continúan abertas">As primarias do PSdeG continúan abertas</a>
            </div>
          </div>
        </div>
      </div>
    
          <div class="article-navigation next">
        <a href="/articulo/politica/Puy+enxalza+a+Xunta+por+dar+%22unha+lecci%C3%B3n%22+de+xesti%C3%B3n+sanitaria+e+econ%C3%B3mica/20211013192006130543.html" title="Puy enxalza a Xunta por dar &quot;unha lección&quot; de xestión sanitaria e económica" class="next-article">
          <span>Seguinte</span>
          <i class="fa fa-angle-right"></i>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              
            <figure class="image capture ">
      <a href="/articulo/politica/Puy+enxalza+a+Xunta+por+dar+%22unha+lecci%C3%B3n%22+de+xesti%C3%B3n+sanitaria+e+econ%C3%B3mica/20211013192006130543.html" title="Puy enxalza a Xunta por dar &quot;unha lección&quot; de xestión sanitaria e económica">
                  <img alt="O popular Pedro Puy na s&uacute;a quenda de intervenci&oacute;n no Parlamento. (Foto: &Aacute;lvaro Ballesteros / Europa Press) #pedropuy #debatedoestadodanaci&oacute;n #ppdeg #parlamento" class="onm-image img-responsive lazyload" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/10/13/2021101319252864458.jpg" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/10/13/2021101319252864458.jpg 480w" data-sizes="auto" height="270" src="/assets/images/lazy-bg.png" width="480">
              </a>
        </figure>
                </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/politica/Puy+enxalza+a+Xunta+por+dar+%22unha+lecci%C3%B3n%22+de+xesti%C3%B3n+sanitaria+e+econ%C3%B3mica/20211013192006130543.html" title="Puy enxalza a Xunta por dar &quot;unha lección&quot; de xestión sanitaria e económica">Puy enxalza a Xunta por dar &quot;unha lección&quot; de xestión sanitaria e económica</a>
            </div>
          </div>
        </div>
      </div>
      </div>
</div>
        </div>
      </div>
    </div>
  </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="wrapper-other-contents">
  <div class="container ads">
    
  </div>
        <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            
            <figure class="image capture cover-img">
      <a href="/articulo/politica/pp-rexeita-90-das-propostas-defendidas-pola-oposicion/20211015182335130705.html" title="O PP rexeita 90% das propostas defendidas pola oposición">
                  <img alt="Miguel Tellado, Olalla Rodil e Pablo Arang&uuml;ena, esta sexta feira na C&aacute;mara. (Foto: Parlamento da Galiza)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/10/15/2021101519000012292.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/10/15/2021101519000012292.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/10/15/2021101519000012292.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                          </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/politica/pp-rexeita-90-das-propostas-defendidas-pola-oposicion/20211015182335130705.html">
                      O PP rexeita 90% das propostas defendidas pola oposición
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/politica/pp-rexeita-90-das-propostas-defendidas-pola-oposicion/20211015182335130705.html">
                          Alberte Mera
                        </a>
                                          </span>
                    <span class="content-time">
                      15/10/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            
            <figure class="image capture cover-img">
      <a href="/articulo/politica/podemos-facilitara-proposta-politica-liderada-yolanda-diaz/20211015133754130666.html" title="Podemos &quot;facilitará&quot; a proposta política liderada por Yolanda Díaz">
                  <img alt="A vicepresidenta e ministra de Traballo, Yolanda D&iacute;az (Foto: Eduardo Parra / Europa Press)." class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/09/23/2021092318464199886.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/09/23/2021092318464199886.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/09/23/2021092318464199886.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                          </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/politica/podemos-facilitara-proposta-politica-liderada-yolanda-diaz/20211015133754130666.html">
                      Podemos "facilitará" a proposta política liderada por Yolanda Díaz
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/politica/podemos-facilitara-proposta-politica-liderada-yolanda-diaz/20211015133754130666.html">
                          Europa Press
                        </a>
                                          </span>
                    <span class="content-time">
                      15/10/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                                      <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                            
            <figure class="image capture cover-img">
      <a href="/articulo/politica/rodil-non-falla-galiza-falla-traxe-goberno/20211015132127130665.html" title="Rodil no debate sobre o Estado da nación: &quot;Non falla a Galiza, falla o traxe, o Goberno galego&quot;">
                  <img alt="A deputada do BNG Olalla Rodil (Imaxe: Europa Press)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/10/15/2021101513140984359.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2021/10/15/2021101513140984359.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2021/10/15/2021101513140984359.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
              </a>
        </figure>
                                                          </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/politica/rodil-non-falla-galiza-falla-traxe-goberno/20211015132127130665.html">
                      Rodil no debate sobre o Estado da nación: "Non falla a Galiza, falla o traxe, o Goberno galego"
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/politica/rodil-non-falla-galiza-falla-traxe-goberno/20211015132127130665.html">
                          Redacción
                        </a>
                                          </span>
                    <span class="content-time">
                      15/10/21
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
    <div class="container ads">
    
  </div>
      <div class="container custom-container">
      <div class="widget-header site-color border-site-color">
        <span>comentarios</span>
      </div>
      <div id="comentarios-130540" class="article-comments">
  
          <div id="comments_thread-130540"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20211014101204.js" ></script>
    <script defer>
    $('#comments_thread-130540').onmComments({
      content_id: '130540',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Festado-sube-gasto-galiza-2022-29%2F20211013190500130540.html';
    </script>
      </div>
    </div>
    <div class="container ads">
    
  </div>
</div>
<div>

      </div>
    </div>
    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
  </div>
  
  
  <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <footer class="footer">
  <div class="footer-content container-fluid">
    <div class="row footer-data">
      <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
        <div class="footer-logo">
                      <a href="https://www.nosdiario.gal/">
              <img alt="Nós Diario" title="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000046948.png" height="120" width="177">
            </a>
                            </div>
        <div class="footer-text">
          
        </div>
              </div>
      <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
          
  <ul class="footer-sections">
          <li class="item">
        <a href="/estaticas/faite-asinante-nos-diario/" title="Faite Asinante de Nós Diario">
          Faite Asinante de Nós Diario
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/contacto/" title="Contacto">
          Contacto
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/quen-somos/" title="Quen somos">
          Quen somos
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/politica-de-privacidade/" title="Política de privacidade">
          Política de privacidade
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/aviso-legal/" title="Aviso Legal e Política de Cookies">
          Aviso Legal e Política de Cookies
        </a>
              </li>
      </ul>
  

      </div>
      <div class="developed col-md-4 col-sm-4 col-xs-12">
        <div class="developed-by">
          <div class="opennemas">
            <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                              <img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
                          </a>
          </div>
        </div>
      </div>
                </div>
  </div>
</footer>

  <div class="widget-advise-bottom-wrapper">
    <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="https://www.nosdiario.gal/media/nosdiario/sections/nosdiario-n120.png" alt="logo">
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <h3 class="site-color"><strong>NÓS DIARIO AGRADECE O APOIO AO XORNALISMO GALEGO</strong></h3> <p>Entrevistas e reportaxes de análise, contidos do semanario Sermos Galiza, acceso ao xornal con lectura anticipada, consulta dixital de toda a hemeroteca.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
  </div>
  <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio usa cookies propias e de terceiros para desenvolver información estatística e amosar publicidade relacionada coas súas preferencias mediante a análise da súa navegación. <a target="_blank" href="/estaticas/aviso-legal.html">Mais detalles &gt; </a>                </p>            </div>        </div>        <script>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
   
  
<script>
$('.subscription-register .btn').attr('href', '/estaticas/faite-asinante-nos-diario.html');
</script>

<script>
  $('.subscription-register-info').html('Só accesíbel para persoas subscritas.').css('display', 'block');
  $('.frontpage-login .create-account div.controls').html('¿Aínda non ten unha conta? <a href="/user/register">Crear unha conta</a> </br> ou podes contactar con nós enviando unha mensaxe a <a href="mailto:administracion@nosdiario.gal">administracion@nosdiario.gal</a>');
</script>

<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
</body>
</html>
