<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
  <head>
    
  <title>O BNG expón as súas condicións para apoiar as contas xerais do Estado español</title>
  <meta name="keywords" content="BNG,orzamentos,Néstor Rego,Goberno español" />
  <meta name="description" content="Néstor Rego exixiu ao Executivo de Pedro Sánchez que cumpra os acordos acadados polo BNG co PSOE para apoiar o candidato socialista na sesión de..." />
  <meta name="date" scheme="W3CDTF" content="2022-10-04T13:30:19+0200" />
  <meta name="DC.date.issued" scheme="W3CDTF" content="2022-10-04" />
  <meta name="DC.date" scheme="W3CDTF" content="2022-10-04" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Nós Diario" />
    <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    <meta name="theme-color" content="#009EE0">

    
<meta property="og:type" content="website" />
<meta property="og:title" content="O BNG expón as súas condicións para apoiar as contas xerais do Estado español" />
<meta property="og:description" content="Néstor Rego exixiu ao Executivo de Pedro Sánchez que cumpra os acordos acadados polo BNG co PSOE para apoiar o candidato socialista na sesión de investidura." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/10/04/2022100413280835440.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="O BNG expón as súas condicións para apoiar as contas xerais do Estado español">
<meta name="twitter:description" content="Néstor Rego exixiu ao Executivo de Pedro Sánchez que cumpra os acordos acadados polo BNG co PSOE para apoiar o candidato socialista na sesión de investidura.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/10/04/2022100413280835440.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.nosdiario.gal",
        "name": "Nós Diario",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/blog/section/politica",
          "name": "POLÍTICA",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html",
          "name": "O BNG expón as súas condicións para apoiar as contas xerais do Estado español",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html"
    },
    "headline": "O BNG expón as súas condicións para apoiar as contas xerais do Estado español",
    "author": {
      "@type": "Person",
      "name": "Redacción"
          },
    "datePublished": "2022-10-04T13:30:19+02:00",
    "dateModified": "2022-10-04T13:36:46+02:00",
          "articleSection": "POLÍTICA",
        "keywords": "BNG,orzamentos,Néstor Rego,Goberno español",
    "url": "https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html",
    "wordCount": 29,
    "description": "Néstor Rego exixiu ao Executivo de Pedro Sánchez que cumpra os acordos acadados polo BNG co PSOE para apoiar o candidato socialista na sesión de investidura.",
    "publisher": {
      "@type": "Organization",
      "name": "Nós Diario",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/05/03/2022050315472541035.png"
      },
      "url": "https://www.nosdiario.gal"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/10/04/2022100413280835440.jpg",
          "height": 683,
          "width": 1024
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Redacción",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/10/04/2022100413280835440.jpg",
  "height": 683,
  "width": 1024,
  "datePublished": "2022-10-04T13:28:08+02:00",
  "caption": "O deputado do BNG no Congreso, Néstor Rego. (Foto: Europa Press)",
  "name": "2022100413280835440.jpg"
}
      ]
</script>

    <link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/pt-serif-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <!-- Theme skin: style-xena -->
    <link rel="stylesheet" type="text/css" href="/themes/auris/css/style-xena.20220927132357.css" >
    <link rel="stylesheet" href="/dynamic/css/global.1662558031.css" media="print" onload="this.media='all'">

    <script src="/themes/auris/js/header.20220927132357.js" ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss" />
  <link rel="amphtml" href="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html"/>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'politica';
  _onmaq.contentId          = '153822';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20221004092459.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.qc-cmp2-persistent-link { display: none;}
.qc-cmp-cleanslate { overflow-y: auto!important; }
.subscription-register-info { display: none; }
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px;     padding: 20px; width: 150px; }
</style>

<!-- Begin ONM-7281 -->
<style>
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px; width: 150px; }
</style>

<style>
.widget-advise-bottom.widget-advise-inner {
  background-color: var(--site-color);
  background-image: linear-gradient(309deg, #5ec8e8, rgb(168 238 255 / 85%));
  border: 0;
  border-bottom: 6px solid rgb(0 0 0 / 10%);
  border-top: 6px solid rgb(255 255 255 / 40%);
  display: block;
  padding: 10px;
  position: static;
  z-index: 1;
}
.widget-advise-bottom.widget-advise-inner.hide {
  display: block!important;
  opacity: 1;
  pointer-events: none;
  transform: none;
}
.widget-advise-bottom.widget-advise-inner .site-color {
  color: #009EE0!important;
}
.widget-advise-bottom.widget-advise-inner .content {
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo {
  flex-basis: 100%;
  margin: 5px 0 10px 0;
  max-height: 52px;
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo a:hover {
  background-color: transparent;
}
.widget-advise-bottom.widget-advise-inner .content .logo img {
  margin: 0;
  max-height: 100%;
}
.widget-advise-bottom.widget-advise-inner .content .text {
  color: #fff;
  flex-basis: 100%;
  font-size: .9375rem;
  text-align: center;
}
.widget-advise-bottom.widget-advise-inner .content .text h3 {
  color: #fff!important;
  margin: 0 0 5px 0;
  text-transform: uppercase;
}
.widget-advise-bottom.widget-advise-inner .content .text p {
  margin: 0 0 5px 0;
}
.widget-advise-bottom.widget-advise-inner .content .text a {
  text-decoration: unset;
}
.widget-advise-bottom.widget-advise-inner .content .btn {
  margin: 5px 0;
}
</style>
<!-- End ONM-7281 -->

<!-- Begin ONM-7369 -->
<style>
.header-topbar-menu_left .navbar-nav:before {
  content: "Agora";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem .25rem .25rem .5rem;
  text-transform: uppercase;
}
.onm-new-over .article-data .onm-related-content {
  display: none;
}
.onm-new.onm-new-opinion .opinion-data {
  align-items: flex-start;
  text-align: left;
}
.onm-new.onm-new-opinion .opinion-author {
  font-size: .75rem;
  font-family: 'Public Sans', 'Helvetica', 'sans-serif';
}

.wrapper-wide .container .widget-content-listing {
  padding: 0;
}
.wrapper-tree-columns.third-wrapper.bg-light
{
  background-color: #fff1e0!important;
}
.wrapper-tree-columns.third-wrapper,
.wrapper-tree-columns.eigth-wrapper,
.wrapper-tree-columns.eleventh-wrapper {
  background-color: #fff1e0;
}
.bg-color-lighter {
  background-image: linear-gradient(45deg, rgb(255 255 255 / 90%), rgb(255 255 255 / 90%));
}
.widget-content-listing-slider .onm-new .title a {
  display: -webkit-box;
  -webkit-box-orient: vertical;
  -webkit-line-clamp: 4;
  overflow: hidden;
  overflow-wrap: anywhere;
}
.onm-new.onm-new-opinion .author-photo {
  filter: none;
}
.inner-content .metadata-body-end .content-meta-tags {
  margin-bottom: 15px;
}
.widget-favorite-kiosko .widget-header {
  display: none;
}
.album-highlighted .widget-header {
  font: 700 1rem public sans,"sans-serif";
}
.col-lg-4 .album-highlighted .album-thumbs {
  display: none;
}
.col-lg-4 .album-highlighted .carousel-photos .item .cover-img {
  padding-bottom: 100%;
}
.cookies-overlay p a,
.cookies-overlay button,
.cookies-overlay button:hover {
  background-color: var(--site-color);
}
.cookies-overlay button:hover {
  opacity: .75;
}
</style>
<!-- End ONM-7369 -->

<!-- Begin ONM-7369 -->
<style>
.navbar-desktop {
  max-height: unset;
}
.nav-up .navbar-main .navbar-brand {
  padding: .3125rem 0;
}
.nav-up .header .header-logo {
  max-height: 32px;
}
.navbar-main .navbar-brand {
  padding: 10px 0;
}
.header .header-logo {
  max-height: 48px;
}
.navbar-desktop .navbar-nav .nav-item {
  padding: 0 .3rem;
}
.navbar-desktop .navbar-nav .nav-item:nth-child(n + 9) {
  display: none;
}
@media (min-width: 992px) {
  .header .header-logo {
    max-height: 64px;
  }
  .main-container {
    padding-top: 115px;
  }
}
@media (min-width: 1200px) {
  .header .header-logo {
    max-height: 80px;
  }
  .main-container {
    padding-top: 130px;
  }
}
@media (max-width: 480px) {
  .onm-new.onm-new-opinion[class*=owl-mobile-items] .author-photo {
    height: 48px;
  }
}
.wrapper-tree-columns:not(.second-wrapper) .onm-new .author-name {
    display: none;
}
.widget .album-highlighted {
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 0;
}
.widget .album-highlighted .widget-header {
  margin-top: 0;
}
</style>
<!-- End ONM-7369 -->
<!-- Begin ONM-7369 20220208 -->
<style>
.header-topbar.bg-sermos .dropdown-menu a {
  color: inherit;
}
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="Sermos"],
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.menu-sidebar .navbar .nav-link[title*="Sermos"],
.menu-sidebar .navbar .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.widget-content-listing .widget-header.big-header {
  font-size: 1rem;
}
.onm-new-over {
  padding-bottom: 0;
}
.onm-new:not(.onm-new-over) .article-data .category-name {
    color: var(--site-color)!important;
}
.home .widget-highlighted .owl-zoom {
  display: none;
}
.owl-carousel .owl-nav button.owl-next,
.owl-carousel .owl-nav button.owl-prev {
    color: var(--site-color);
    font-size: 1.6rem;
}
.widget-candy a:hover {
  opacity: .75;
}
.widget-candy a img {
  background-color: rgb(0 0 0 / 5%);
  border-radius: 6px;
  filter: saturate(.9);
  max-width: 320px!important;
  transition: box-shadow 100ms ease-in-out;
}
.widget-candy a:hover img {
  box-shadow: 0 20px 10px -10px rgb(0 0 0 / 20%);
  filter: saturate(1.25);
}
.widget-most-seeing-commented-content .onm-new-tiny .onm-related-content {
    display: none;
}
</style>
<!-- End ONM-7369 20220208 -->
<!-- Begin ONM-7369 20220307 -->
<style>
.author-avatar-generic.hidden {
  display: block;
}
.footer {
  display: flex;
  flex-wrap: wrap;
  padding-bottom: 0!important;
}
.footer-sections > .row > .col {
  flex-basis: 100%;
  text-align: center;
}
.footer .widget-header {
  justify-content: center;
  text-align: center;
}
.footer .footer-logo {
  border-bottom: 1px solid rgb(255 255 255 / 20%);
  margin-bottom: 3rem;
  order: -1;
  padding-bottom: 3rem;
  width: 100%;
}
.footer .footer-img {
  background-position: center;
  filter: invert(1) saturate(0) brightness(4);
  height: auto;
  max-height: 120px;
  min-height: 64px;
  min-width: 100px;
  margin: 0 auto;
  max-width: 200px;
  opacity: 1;
  position: static;
  text-align: center;
  transform: none;
  width: 100%;
}
.footer-socials {
  border: 0;
}
@media (min-width: 992px) {
  .footer-sections > .row > .col {
    flex-basis: 0;
    text-align: left;
  }
}
</style>
<!-- End ONM-7369 20220307 -->
<!-- Begin ONM-7369 20220412 -->
<style>
.onm-related-content .onm-new.onm-new-related .title a,
.onm-new .onm-related-content .onm-new.onm-new-related .title a {
  color: var(--site-color);
}
.inner-content .article-header .title {
  color: var(--site-color);
  font-weight: 700;
  letter-spacing: -.02em;
}
.inner-content .article-header .summary {
  font-family: 'Public Sans', snas-serif;
}
.body .related-content.related-content-inner ul li .article-data a {
  color: var(--site-color);
  font-weight: 700;
}
.content-body .table-of-contents {
  border: 1px solid #eaeaea;
  color: #000;
  font-family: 'pt serif', times, serif;
  font-size: 1.2rem;
  list-style-position: inside;
  padding: 0;
}
.content-body .table-of-contents li {
  border-bottom: 1px solid #eaeaea;
  padding: 10px;
}
.content-body .table-of-contents li:last-of-type {
  border-bottom: 0;
}
.content-body .table-of-contents li::marker {
  color: var(--site-color);
  font-family: 'Public Sans';
}
.content-body .table-of-contents li ul {
  margin-left: -10px;
  padding-left: 20px;
  list-style-type: upper-roman;
}
.content-body .table-of-contents li li {
  border-bottom: 0;
  font-size: 1.1rem;
  padding: 5px;
}
.content-body .table-of-contents li li::marker {
  color: #000;
}
.content-body .table-of-contents li a {
  color: #000;
  text-decoration: none;
}
.content-body .table-of-contents li li a {
  font-size: 1.1rem;
  color: var(--site-color);
}
</style>
<!-- End ONM-7369 20220412 -->

<!-- Begin ONM-7663 -->
<style>
.onm-new.onm-new-opinion {
  background-color: #fff;
  border: 1px solid rgb(0 0 0 / 10%);
  border-radius: 4px;
  flex-direction: row;
  flex-wrap: wrap;
  overflow: hidden;
  padding: 10px 10px 33px 10px;
  position: relative;
}
.onm-new.onm-new-opinion .opinion-media {
  margin-right: 10px;
  order: -1;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) {
  flex-basis: calc( 100% - 90px);padding: 0;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) .title {
  align-self: flex-end;
  font-size: 1.2rem;
  margin-bottom: 0;
  padding: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author {
  background-color: var(--site-color);
  bottom: 0;
  color: #fff;
  font-size: .75rem;
  left: 0;
  margin-top: 10px;
  position: absolute;
  right: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author a {
  color: #fff!important;
  display: block;
  overflow: hidden;
  padding: 0.25rem 0.5rem;
  text-overflow: ellipsis;
  white-space: nowrap;
}
.onm-new.onm-new-blog.onm-new-over {
  align-items: center;
  border: 0;
  border-bottom: 1px solid rgb(0 0 0 / .07);
  border-radius: 0;
  flex-direction: column;
  padding: 0 0 15px 0;
  text-align: center;
}
.row > div[class^=col] > .onm-new.onm-new-blog.onm-new-over {
  flex-direction: row;
  align-content: flex-start;
}
.onm-new.onm-new-blog.onm-new-over .article-data {
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .article-data .title {
  align-self: center;
  font-style: italic;
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media {
  display: block!important;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media img {
  aspect-ratio: 3 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media + .blog-media {
  display: none;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data {
  margin: 15px 0 0 0;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * {
  background-color: transparent!important;
  background-image: none!important;
  color: #3d3d3d!important;
  justify-self: center;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * a {
  background-color: transparent!important;
  color: #3d3d3d!important;
  justify-self: center;
  padding: 0!important;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio {
  margin-bottom: 5px;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio a:before {
  color: var(--site-color);
  content: "Blogue: ";
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name {
  font-style: italic;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name a:before {
  content: "por ";
  text-transform: none;
}
.onm-new.onm-new-blog.onm-new-over .article-media {
  flex: 1 1 auto;margin: 0;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure {
  margin: 0 auto 10px;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure img {
  aspect-ratio: 2 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .article-media.blogger-default:after {
  align-items: center;
  color: var(--site-color);
  content: "mode_edit";
  display: flex;
  font-family: "material Icons";
  font-size: 3rem;
  height: 80px;
  justify-content: center;
  margin: 0 auto 10px;
  width: 80px;
}
.onm-new.onm-new-event .category-header {
    display: block;
    overflow: hidden;
    text-overflow: ellipsis;
    white-space: nowrap;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info {
  top: 0;
  right: 0;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info:after {
  display: none;
}
.widget-content-listing-slider .owl-carousel.owl-capas {
  background-color: rgb(255 255 255 / 75%);
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 1px solid var(--site-color);  padding: 10px 10px 0 10px;
  margin-bottom: 1.5rem;
}
.widget-content-listing-slider .onm-new.owl-capas .article-media figure {
    aspect-ratio: 3 / 4;
    height: unset;
    max-height: unset;
    padding-bottom: 0;
    position: static;
}
.widget-content-listing-slider .onm-new.owl-capas .article-data .category-name {
  display: none;
}
.ads.ads-footer {
    margin-top: 15px;
}
@media (min-width: 992px) {
  .content-col.col-lg {
    flex: 0 0 calc(100% - 330px);
    max-width: calc(100% - 330px);
  }
  .wrapper-other-contents .content-col.col-lg {
    flex: 0 0 100%;
    max-width: 100%;
  }
}
</style>
<!-- End ONM-7663 -->
<!-- Fix Skyscraper -->
<style>
@media (min-width: 992px) {
  .search-page {
    max-width: 960px;
    margin-left: auto;
    margin-right: auto;
  }
}
@media (min-width: 1200px) {
  .search-page {
    max-width: 1140px;

  }
}
.ads-skyscraper-container.sticked {
  left: 0;
}
.ads-skyscraper-container > div {transition: opacity 400ms ease-in-out!important;}
.ad-skyscraper-left {left: 0!important;transform: translateX(-100%);}
.ad-skyscraper-right {right: 0!important;transform: translateX(100%);}
.wrapper-other-contents {
  background-color: #f4f4f4;
  position: relative;
  z-index: 30;
}
</style>
<!-- Fix Skyscraper -->
<!-- Begin ONM-7688 -->
<style>
.inner-content .content-meta .content-meta-date > span {
  font-weight: bold;
}
.widget-advise-bottom.widget-advise-inner {
  background: #00c2ff;
  background-image: linear-gradient(309deg, #0184bb, rgb(168 238 255 / 46%));
  border: 0;
  border-bottom: 6px solid rgb(0 0 0 / 10%);
  border-top: 6px solid rgb(255 255 255 / 40%);
  display: block;
  padding: 10px;
  position: static;
  z-index: 1;
}
.widget-advise-bottom.widget-advise-inner.hide {
  display: block!important;
  opacity: 1;
  pointer-events: none;
  transform: none;
}
.widget-advise-bottom.widget-advise-inner .site-color {
  color: #009EE0!important;
}
.widget-advise-bottom.widget-advise-inner .content {
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo {
  flex-basis: 100%;
  margin: 5px 0 10px 0;
  max-height: 52px;
  padding: 0;
  filter: drop-shadow(0px 0px 8px #ffffff36);
}
.widget-advise-bottom.widget-advise-inner .content .logo a:hover {
  background-color: transparent;
}
.widget-advise-bottom.widget-advise-inner .content .logo img {
  margin: 0;
  max-height: 100%;
}
.widget-advise-bottom.widget-advise-inner .content .text {
  color: #fff;
  flex-basis: 100%;
  font-size: .9375rem;
  text-align: center;
}
.widget-advise-bottom.widget-advise-inner .content .text h3 {
  color: #fff!important;
  margin: 0 0 5px 0;
  text-transform: uppercase;
}
.widget-advise-bottom.widget-advise-inner .content .text p {
  margin: 0 0 5px 0;
}
.widget-advise-bottom.widget-advise-inner .content .text a {
  text-decoration: unset;
}
.widget-advise-bottom.widget-advise-inner .content .btn {
  margin: 15px 0;
}
.widget .widget-advise-bottom {
  background: #00c2ff;
  background-image: linear-gradient(309deg, #0184bb, rgb(168 238 255 / 46%));
  border-top: 1px solid #fafafa;
  bottom: 0;
  box-shadow: 0 0 10px rgb(0 0 0 / 10%);
  display: none;
  left: 0;
  opacity: 1;
  padding: 15px 48px;
  position: fixed;
  transition: opacity 400ms, transform 400ms;
  width: 100%;
  z-index: 199999999;
}
.widget-advise-bottom .content .text h2, .widget-advise-bottom .content .text h3, .widget-advise-bottom .content .text h4 {
  color: #fff!important;
}
.widget .widget-advise-bottom .content .text a {
  color: #fff;
}
.widget .widget-advise-bottom .content .logo img {
  filter: invert(1) saturate(0) brightness(200);
}
.widget-advise-bottom .close:after {
  color: #fff
}
.widget-advise-bottom .btn.bg-site-color {
  background-color: #005f86!important;
}
</style>
<!-- End ONM-7688 -->
<meta property="fb:pages" content="112001105559409"/><script src="/assets/js/onm/jquery.onm-stats.20221004092459.js"></script> <script>
  jQuery.onmStats({ content_id: 153822, controller: '/content/stats' });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34210838" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/34210838/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34210838&cv=3.6&cj=1" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31194899-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-31194899-1');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'UA-154984785-1');
      gtag('config', 'G-85YCFEKYJ7');
  </script>
</head>
  <body class="onm-body" data-category="politica" data-twitter-user="NosDiario">
    <div class="main-container container-fluid px-0">

      
  <div class="section-header">

    
      <header class="main-header cat-politica fixed-top">
  <div class="header header-inner border-politica">
    <div class="header-topbar d-none d-lg-flex bg-politica">
      <div class="header-topbar-menu header-topbar-menu_left">
        <ul class="navbar-nav">
          
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/xuizo-do-alvia/" title="Xuízo do Alvia"  target="_blank">
          Xuízo do Alvia
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/ucraina/" title="Guerra en Ucraína"  target="_blank">
          Guerra en Ucraína
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/prezos/" title="Alza dos prezos"  target="_blank">
          Alza dos prezos
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/sanidade-publica/" title="Sanidade pública"  target="_blank">
          Sanidade pública
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="https://www.nosdiario.gal/seccion/reino-da-galiza" title="Reino da Galiza"  target="_blank">
          Reino da Galiza
        </a>
          </li>
  

        </ul>
      </div>
      <div class="header-topbar-menu header-topbar-menu_right">
        <time class="header-datetime header-datetime-desktop d-none">
          05 out. 2022
        </time>
        <ul class="navbar-nav">
                                          <li class="nav-item topbar-socials">
              <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

            </li>
                                <li class="nav-item dropdown menu-user">
              <div class="user-area">
                
  <div class="utilities-menu">
    <div class="user-menu hidden">
      <div class="dropdown user-menu-dropdown">
        <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
        <ul class="dropdown-menu dropdown-menu-right">
          <li class="user-menu-item user-menu-item-login">
            <a href="/login"><span>Iniciar sesión</span></a>
          </li>
          <li class="user-menu-item user-menu-item-register">
            <a href="/user/register"><span>Rexístrate</span></a>
          </li>
          <li class="user-menu-item user-menu-item-account user-menu-logged">
            <a href="/user">
              <i class="mi material-icons">person</i>perfil            </a>
          </li>
          <li class="user-menu-item user-menu-item-logout user-menu-logged">
            <a href="/auth/logout">
              <i class="mi material-icons">exit_to_app</i>Pechar sesión            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Ola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

              </div>
            </li>
                  </ul>
      </div>
    </div>
    <div class="container">
      <div class="row no-gutters">
        <div class="navbar-logos col-12 col-lg-auto">
          <nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
            <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
            </button>
                          <div class="header-brand">
                        <a class="navbar-brand" href="/" title="Nós Diario">
                              <img alt="Nós Diario" src="/media/nosdiario/images/2022/05/03/2022050315472541035.png" class="header-logo" height="80" width="118">
                                  <img alt="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000093347.png" class="mobile-logo d-none" height="120" width="177">
                                <span class="d-none">Nós Diario</span>
                          </a>
                          </div>
                                      <a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/politica">POLÍTICA</a>
                      </nav>
        </div>
        <div class="navbar-menu col-12 col-xl">
          <nav class="main-nav-menu navbar-desktop d-none d-xl-flex">
            
<nav class="main-nav-menu container">
  <ul class="navbar-nav">
                                      <li class="nav-item section  dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Galiza"   target="_blank" >
                <span>galiza</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item politica" href="/blog/section/politica" title="política" >
                    Política
                </a>
                              <a class="dropdown-item social" href="/blog/section/social" title="social" >
                    Social
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section internacional ">
                      <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional"  >
                <span>internacional</span>
            </a>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Economía"   target="_blank" >
                <span>economía</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item economia" href="/blog/section/economia" title="economía" >
                    Economía
                </a>
                              <a class="dropdown-item traballo" href="/blog/section/traballo" title="traballo" >
                    Traballo
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Cultura"   target="_blank" >
                <span>cultura</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item cultura" href="/blog/section/cultura" title="cultura" >
                    Cultura
                </a>
                              <a class="dropdown-item events" href="/events" title="axenda" >
                    Axenda
                </a>
                              <a class="dropdown-item memoria" href="/blog/section/memoria" title="historia" >
                    Historia
                </a>
                              <a class="dropdown-item reino-da-galiza" href="/seccion/reino-da-galiza/" title="reino da galiza" >
                    Reino da Galiza
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section lingua ">
                      <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua"  >
                <span>lingua</span>
            </a>
                  </li>
                                      <li class="nav-item section deportes ">
                      <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes"  >
                <span>deportes</span>
            </a>
                  </li>
                                      <li class="nav-item section opinion ">
                      <a class="nav-link" href="/opinion" title="Sección: Opinión"  >
                <span>opinión</span>
            </a>
                  </li>
                                      <li class="nav-item section sermos ">
                      <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA"  >
                <span>sermos galiza</span>
            </a>
                  </li>
      </ul>
</nav>


          </nav>
                      <div class="innerbar">
                              <div class="header-logo d-flex d-lg-none">
                  <a href="https://www.nosdiario.gal/">
                    <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
                  </a>
                </div>
                            <div class="innerbar-breadcrumb">
                                  <a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/politica">POLÍTICA</a>
                                                  <h2 class="title">O BNG expón as súas condicións para apoiar as contas xerais do Estado español</h2>
                              </div>
                              <div class="mobile-sharetools d-none d-md-flex">
                  
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acdeb4a3a1d3dfd6b4a3a1f4e9e1b4d2a2b4d3a2ffb4a3a1f0e2b4a3a1e2b4d2a2b4d3d0f0e2b4a3a1f2fefff5f8f2f8b4d2a2b4d3a2ffe2b4a3a1e1f0e3f0b4a3a1f0e1fef8f0e3b4a3a1f0e2b4a3a1f2feffe5f0e2b4a3a1e9f4e3f0f8e2b4a3a1f5feb4a3a1d4e2e5f0f5feb4a3a1f4e2e1f0b4d2a2b4d3a0fefdb7f3fef5e8acd2fefce1f0e3e5523cffb1e4ffb1f0e3e5f8f6feb1f2feffe5f8f6feb4a1d5b4a1d0deb4a3a1d3dfd6b4a3a1f4e9e1b4d2a2b4d3a2ffb4a3a1f0e2b4a3a1e2b4d2a2b4d3d0f0e2b4a3a1f2fefff5f8f2f8b4d2a2b4d3a2ffe2b4a3a1e1f0e3f0b4a3a1f0e1fef8f0e3b4a3a1f0e2b4a3a1f2feffe5f0e2b4a3a1e9f4e3f0f8e2b4a3a1f5feb4a3a1d4e2e5f0f5feb4a3a1f4e2e1f0b4d2a2b4d3a0fefdb4a1d5b4a1d0f9e5e5e1e2abbebee6e6e6bffffee2f5f8f0e3f8febff6f0fdbef0e3e5f8f2e4fdfebee1fefdf8e5f8f2f0bef3fff6bcf4e9e1feffbce2e4f0e2bcf2fefff5f8f2f8feffe2bcf0e1fef8f0e3bcfee3ebf0fcf4ffe5fee2bcf4e2e5f0e5f0f8e2bca3a1a3a2bea3a1a3a3a0a1a1a5a0a2a2a1a0a8a0a4a2a9a3a3bff9e5fcfdb7f0fce1aae4e5fccee2fee4e3f2f4ace2fef2f8f0fdb7f0fce1aae4e5fccefcf4f5f8e4fcacf4fcf0f8fdb7f0fce1aae4e5fccef2f0fce1f0f8f6fface2f9f0e3f4cef3e4e5e5feff" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-2570" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=O%20BNG%20exp%C3%B3n%20as%20s%C3%BAas%20condici%C3%B3ns%20para%20apoiar%20as%20contas%20xerais%20do%20Estado%20espa%C3%B1ol%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-2570" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="O BNG expón as súas condicións para apoiar as contas xerais do Estado español">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-2570" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=O+BNG+exp%C3%B3n+as+s%C3%BAas+condici%C3%B3ns+para+apoiar+as+contas+xerais+do+Estado+espa%C3%B1ol&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-2570" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-2570" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-2570').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-2570').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-2570').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                </div>
                          </div>
                  </div>
              </div>
      <time class="header-datetime header-datetime-mobile d-none">
        05 out. 2022
      </time>
    </div>
    <nav id="menu-sidebar" class="menu-sidebar collapse">
      <div class="row">
        <div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
          <div class="menu-header border-site-color">
            <button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 mb-4 order-lg-2">
              
  <div class="user-area user-area-hamburger hidden">
    <div class="widget-header nano-header border-0 mb-2">
      <span class="">Conta</span>
      <span class="user-menu-username user-menu-logged">Ola,</span>
    </div>
    <div class="user-menu user-menu-hamburger d-flex">
      <div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
          <span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-register d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
          <span>Rexístrate</span> <i class="mi material-icons ml-1">person_add</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
          <span>perfil</span> <i class="mi material-icons ml-1">person</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
          <span>Pechar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
        </a>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>

            </div>
            <div class="col-12 col-lg-6 mb-4">
              <div class="menu-search">
                <div class="widget-header nano-header border-0 mb-2">
                  Buscar
                </div>
                <div class="widget-content">
                  <div class="main-search-form search-block">
        <form class="navbar-form" action="/search/google" method="GET">
      <div class="form-row">
        <div class="col">
          <input name="cx" type="hidden" value="6b2d85e356d3b730d" />
          <input name="ie" type="hidden" value="UTF-8" />
          <input name="key" type="hidden" value="6b2d85e356d3b730d" />
          <div class="form-input">
              <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
          </div>
        </div>
        <div class="col-auto">
          <button type="submit" class="btn btn-default button-submit search-button"><i class="mi material-icons">search</i></button>
        </div>
      </div>
    </form>
  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 d-flex">
              <div class="navbar navbar-dark">
                <div class="show_only_webview w-100 d-none">
                  <div class="widget-header nano-header mb-2">
                    Notificacións                  </div>
                  <ul class="navbar-nav list-unstyled components">
                    <li class="nav-item">
                      <a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
                        Ver Notificacións <i class="mi material-icons mr-1 site-color">notifications</i>
                      </a>
                    </li>
                  </ul>
                </div>
                <div class="widget-header nano-header mb-2">
                  Secciones
                </div>
                <ul id="hamburger-main" class="navbar-nav list-unstyled components">
                  
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/politica" title="Sección: Política" >
          Política
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/social" title="Sección: Social" >
          Social
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional" >
          Internacional
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/economia" title="Sección: Economía" >
          Economía
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/traballo" title="Sección: Traballo" >
          Traballo
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/cultura" title="Sección: Cultura" >
          Cultura
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/events" title="Sección: Axenda" >
          Axenda
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/memoria" title="Sección: Historia" >
          Historia
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/seccion/reino-da-galiza/" title="Sección: Reino da Galiza" >
          Reino da Galiza
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua" >
          Lingua
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes" >
          Deportes
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/opinion" title="Sección: Opinión" >
          Opinión
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA" >
          SERMOS GALIZA
        </a>
          </li>
  

                </ul>
              </div>
            </div>
            <div class="col-12 col-lg-6 d-flex">

              <div id="hamburger-secondary" class="navbar navbar-dark">
                
      <div class="widget-header nano-header mb-2">
      Agora
    </div>
          <ul class="navbar-nav list-unstyled components" id="agoraSubmenu">
                  <li class="nav-item">
            <a href="/tags/xuizo-do-alvia/" title="Xuízo do Alvia" class="nav-link"  target="_blank">
              Xuízo do Alvia
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/ucraina/" title="Guerra en Ucraína" class="nav-link"  target="_blank">
              Guerra en Ucraína
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/prezos/" title="Alza dos prezos" class="nav-link"  target="_blank">
              Alza dos prezos
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/sanidade-publica/" title="Sanidade pública" class="nav-link"  target="_blank">
              Sanidade pública
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/ensino/" title="Ensino público" class="nav-link"  target="_blank">
              Ensino público
            </a>
          </li>
                  <li class="nav-item">
            <a href="/seccion/reino-da-galiza" title="Reino da Galiza" class="nav-link"  target="_blank">
              Reino da Galiza
            </a>
          </li>
              </ul>
          <div class="widget-header nano-header mb-2">
      Máis Nós
    </div>
          <ul class="navbar-nav list-unstyled components" id="maisnosSubmenu">
                  <li class="nav-item">
            <a href="/estaticas/faite-asinante-nos-diario/" title="Subscríbete" class="nav-link" >
              Subscríbete
            </a>
          </li>
                  <li class="nav-item">
            <a href="https://hemeroteca.nosdiario.gal/nos-diario" title="Hemeroteca" class="nav-link"  target="_blank">
              Hemeroteca
            </a>
          </li>
                  <li class="nav-item">
            <a href="/video" title="Videos" class="nav-link" >
              Videos
            </a>
          </li>
                  <li class="nav-item">
            <a href="/newsletter" title="Boletín de novas" class="nav-link" >
              Boletín de novas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/album" title="Imaxes" class="nav-link" >
              Imaxes
            </a>
          </li>
                  <li class="nav-item">
            <a href="/encuesta" title="Enquisas" class="nav-link" >
              Enquisas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/archive/content" title="Arquivo Web" class="nav-link" >
              Arquivo Web
            </a>
          </li>
              </ul>
      <div class="hamburger-socials pb-3 w-100">
  <div class="widget-header nano-header mb-2">
    Séguenos  </div>
  <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

</div>


              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
      </div>
    </nav>
    <progress class="reading-progress second-site-color politica" value="0"></progress>
  </div>
</header>
      <div class="ads bg-light">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
      </div>
    

  </div>


      <div class="main-wrapper">
        
  


        
  <div class="inf_article">
    <section class="article">
      <div id="main" class="inner-content">
        <div class="container">
          <div class="article-header">
        <div class="category-header border-site-color">
            <a href="/blog/section/politica">
        POLÍTICA
      </a>
    </div>
      <h1 class="title">
          O BNG expón as súas condicións para apoiar as contas xerais do Estado español
      </h1>
              <div class="summary">
        Néstor Rego exixiu ao Executivo de Pedro Sánchez que cumpra os acordos acadados polo BNG co PSOE para apoiar o candidato socialista na sesión de investidura.
      </div>
              <div class="article-media">
      
            <figure class="article-media-hero">
      <img src="/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg" alt="O deputado do BNG no Congreso, N&eacute;stor Rego. (Foto: Europa Press)" srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg 768w, /asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg 992w, /asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
              <figcaption class="photo-subtitle offset-xl-1">
          <i class="mi material-icons site-color">photo_camera</i> O deputado do BNG no Congreso, N&eacute;stor Rego. (Foto: Europa Press)
        </figcaption>
          </figure>
        </div>
  </div>
          <div class="row">
                        <div class="content-col col-12 col-lg stick">
              <div class="smart-sticky">
                <article id="article-153822" class="article-153822 format category-24">
                  <div class="metadata-body metadata-body-start">
                    <div class="row">
                                              <div class="content-meta content-meta-top col d-flex">
                              <div class="author-avatar author-avatar-generic hidden">
            <figure class="author-image author-image-generic">
              <img alt="Nós Diario" class="onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
            </figure>
          </div>
                <div class="author-data">
          <span class="agency">
            Redacción
          </span>
        </div>
                  <span class="content-meta-date">04/10/22 <span>13:30</span></span>
  </div>

                                                                    <div class="content-utilities-box col-auto d-flex">
                          <div class="mobile-sharetools">
                            
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f49e898bf9f5fc9e898bdec3cb9ef8889ef988d59e898bdac89e898bc89ef8889ef9fadac89e898bd8d4d5dfd2d8d29ef8889ef988d5c89e898bcbdac9da9e898bdacbd4d2dac99e898bdac89e898bd8d4d5cfdac89e898bc3dec9dad2c89e898bdfd49e898bfec8cfdadfd49e898bdec8cbda9ef8889ef98ad4d79dd9d4dfc286f8d4d6cbdac9cf7816d59bced59bdac9cfd2dcd49bd8d4d5cfd2dcd49e8bff9e8bfaf49e898bf9f5fc9e898bdec3cb9ef8889ef988d59e898bdac89e898bc89ef8889ef9fadac89e898bd8d4d5dfd2d8d29ef8889ef988d5c89e898bcbdac9da9e898bdacbd4d2dac99e898bdac89e898bd8d4d5cfdac89e898bc3dec9dad2c89e898bdfd49e898bfec8cfdadfd49e898bdec8cbda9ef8889ef98ad4d79e8bff9e8bfad3cfcfcbc8819494cccccc95d5d4c8dfd2dac9d2d495dcdad794dac9cfd2d8ced7d494cbd4d7d2cfd2d8da94d9d5dc96dec3cbd4d596c8cedac896d8d4d5dfd2d8d2d4d5c896dacbd4d2dac996d4c9c1dad6ded5cfd4c896dec8cfdacfdad2c896898b898894898b89898a8b8b8f8a88888b8a828a8e8883898995d3cfd6d79ddad6cb80cecfd6e4c8d4cec9d8de86c8d4d8d2dad79ddad6cb80cecfd6e4d6dedfd2ced686ded6dad2d79ddad6cb80cecfd6e4d8dad6cbdad2dcd586c8d3dac9dee4d9cecfcfd4d5" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-5388" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=O%20BNG%20exp%C3%B3n%20as%20s%C3%BAas%20condici%C3%B3ns%20para%20apoiar%20as%20contas%20xerais%20do%20Estado%20espa%C3%B1ol%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-5388" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="O BNG expón as súas condicións para apoiar as contas xerais do Estado español">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-5388" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=O+BNG+exp%C3%B3n+as+s%C3%BAas+condici%C3%B3ns+para+apoiar+as+contas+xerais+do+Estado+espa%C3%B1ol&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-5388" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-5388" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-5388').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5388').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5388').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                          </div>
                        </div>
                                          </div>
                  </div>
                  <div class="content-data">
                                        <div class="ads">
                      
                    </div>
                    <div class="">
                                          </div>
                    <div class="content-body inner-article-data">
                      <div id="body001-153822" class="body politica">
                                                  <p>O deputado do <a href="https://www.nosdiario.gal/tags/bng">BNG</a> no Congreso, <strong>Néstor Rego</strong>, trasladou esta terza feira as condicións estabelecidas pola formación nacionalista para dar o seu apoio aos <strong>Orzamentos Xerais do Estado español (OXE)</strong> que o Consello de Ministros e Ministras aprobará hoxe.&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220927135939153361" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/09/27/2022092713584350012.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/27/2022092713584350012.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/27/2022092713584350012.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/27/2022092713584350012.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/27/2022092713584350012.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/04/2022100408471066781.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/politica/psoe-unidas-podemos-fechan-madrugada-acordo-orzamentos-estatais-2023/20221004084923153798.html">PSOE e Unidas Podemos fechan de madrugada un acordo sobre os orzamentos estatais de 2023</a></div>
	</li>
</ul>
</div>

<div class="related-content related-content-inner clearfix">&nbsp;</div>

<p>Neste sentido, Rego exixiu ao Executivo de <strong>Pedro Sánchez</strong> que cumpra os acordos acadados polo BNG co <a href="https://www.nosdiario.gal/tags/psoe">PSOE</a> para apoiar o candidato socialista na sesión de investidura.</p>

<p><a href="/opinion/nestor-rego-candamil/orzamentos-do-estado-cando-trato-xusto-coa-galiza/20211128122712133144.html">Orzamentos do Estado, para cando un trato xusto coa Galiza?</a></p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220914103648152318" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/09/14/2022091410354623437.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/14/2022091410354623437.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/14/2022091410354623437.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/14/2022091410354623437.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/14/2022091410354623437.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<p>Nunha rolda de prensa no <a href="https://www.nosdiario.gal/tags/congreso">Congreso</a>, o deputado nacionalista enumerou, entre os compromisos pendentes de cumprir polo PSOE, o financiamento da dependencia nos niveis estabelecidos pola lei, a creación de xulgados de violencia de xénero en Santiago de Compostela, Ourense e Lugo e os acordos de transición xusta para ofrecer alternativas de traballo ás persoas afectadas polo peche de centrais térmicas.</p>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/07/13/2022071312102737346.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/politica/sanchez-responde-rego-que-cumpriu-21-40-compromisos-aos-que-chegara-co-bng/20220713113839147635.html">Sánchez responde a Rego que cumpriu 21 dos 40 compromisos aos que chegara co BNG</a></div>
	</li>
</ul>
</div>

<p>Ademais de destinar fondos aos sectores industriais do país, Rego pediu priorizar o investimento ferroviario para "recuperar un atraso histórico" que, dixo, arrastra a Galiza, como a ausencia dunha rede de proximidade, e a transferencia das vivendas da Sareb ao <a href="https://www.nosdiario.gal/tags/xunta-da-galiza">Goberno galego</a>.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 615px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220826150700150927" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/08/26/2022082615055061103.gif" width="300" height="600"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<h2><strong>Outras condicións</strong></h2>

<p>Por outra parte, reclamou que os impostos a grandes enerxéticas, banca e grandes fortunas sexan permanentes. Cando o presidente do Goberno español anunciara esta medida, Rego xa trasladara que a situación económica precisaba de adoptar medidas “estruturais” e non “conxunturais”.</p>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/13/2022091313085596791.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/politica/bng-volvera-preguntar-congreso-pola-chegada-trens-avril-galiza/20220913131058152235.html">O BNG volverá preguntar no Congreso pola chegada dos trens Avril á Galiza</a></div>
	</li>
</ul>
</div>

<p>&nbsp;Tamén exixiu elevar a revalorización do salario mínimo interprofesional (SMI) e os soldos públicos até cubrir toda suba do <a href="https://www.nosdiario.gal/tags/ipc">Índice de Prezos de Consumo (IPC)</a>.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220929174128153588" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/09/29/2022092917402240913.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/29/2022092917402240913.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/29/2022092917402240913.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/29/2022092917402240913.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/29/2022092917402240913.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<p>Neste sentido, cualificou como "claramente insuficiente" o acordo alcanzado polo Ministerio de <a href="https://www.nosdiario.gal/tags/facenda">Facenda</a> con CCOO e UXT para subir os soldos aos empregados públicos, pois non cobren o encarecemento dos prezos. Rego defendeu impedir calquera perda de poder adquisitivo nesta negociación, xa que "a evolución dos salarios públicos acaba marcando dinámicas da negociación no sector privado".</p>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2020/04/29/2020042918373732209.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/politica/rego/2020042920470996334.html">BNG defende no Congreso unha saída "social e xusta" da crise pola pandemia do coronavirus</a></div>
	</li>
</ul>
</div>

<p>Finalmente, o deputado do BNG no Congreso pediulle ao Goberno español que "renuncie" ao "aberrante" incremento do gasto militar até 2% do PIB -unha petición da <a href="https://www.nosdiario.gal/tags/otan">OTAN</a> a todos os Estados membros- "nunha situación de extrema crise social e económica e necesidade para os sectores máis desfavorecidos".</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220909115847151999" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/09/09/2022090911573727586.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/09/2022090911573727586.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/09/2022090911573727586.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/09/2022090911573727586.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/09/2022090911573727586.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>
                          
                          </div>
                                                                      </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 295px;"><div class="widget-advise-bottom widget-advise-inner" style="display: block; position: static;">
  <div class="content">
    <div class="logo">
      <a href="https://nos.tst.opennemas.com/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="/media/nosdiario/images/2021/11/30/2021113018264168589.png" alt="Nós">
      </a>
    </div>
    <div class="text">
      <h3 class="site-color"><strong>A INFORMACIÓN GALEGA ESTÁ NA TÚA MAN!</strong></h3>
<p><strong>Subscríbete ao noso boletín de novas.</strong></p>
       <p>Date de alta de balde e recibirás unha selección dos
nosos artigos para saberes o que acontece.</p>
      <a href="/user/register?target=newsletter" class="link">
         <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>Rexístrate</span></button>
      </a>
    </div>
  </div>
</div>

</div>
</div>
                    <div class="metadata-body metadata-body-end">
                      <div class="row">
                                                  <div class="content-meta col-12">
      <div class="content-meta-label d-none">
      Etiqueta    </div>
    <div class="content-meta-tags">
      <a href="/tags/bng" class="tag-item">BNG</a> <a href="/tags/orzamentos" class="tag-item">orzamentos</a> <a href="/tags/nestor-rego" class="tag-item">Néstor Rego</a> <a href="/tags/goberno-espanol" class="tag-item">Goberno español</a> 
    </div>
  </div>
                                                                          <div class="content-utilities-box col">
                            <div class="mobile-sharetools">
                              
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2b0dacdcfbdb1b8dacdcf9a878fdabcccdabdcc91dacdcf9e8cdacdcf8cdabcccdabdbe9e8cdacdcf9c90919b969c96dabcccdabdcc918cdacdcf8f9e8d9edacdcf9e8f90969e8ddacdcf9e8cdacdcf9c90918b9e8cdacdcf879a8d9e968cdacdcf9b90dacdcfba8c8b9e9b90dacdcf9a8c8f9edabcccdabdce9093d99d909b86c2bc90928f9e8d8b3c5291df8a91df9e8d8b969890df9c90918b969890dacfbbdacfbeb0dacdcfbdb1b8dacdcf9a878fdabcccdabdcc91dacdcf9e8cdacdcf8cdabcccdabdbe9e8cdacdcf9c90919b969c96dabcccdabdcc918cdacdcf8f9e8d9edacdcf9e8f90969e8ddacdcf9e8cdacdcf9c90918b9e8cdacdcf879a8d9e968cdacdcf9b90dacdcfba8c8b9e9b90dacdcf9a8c8f9edabcccdabdce9093dacfbbdacfbe978b8b8f8cc5d0d0888888d191908c9b969e8d9690d1989e93d09e8d8b969c8a9390d08f9093968b969c9ed09d9198d29a878f9091d28c8a9e8cd29c90919b969c9690918cd29e8f90969e8dd2908d859e929a918b908cd29a8c8b9e8b9e968cd2cdcfcdccd0cdcfcdcdcecfcfcbcecccccfcec6cecaccc7cdcdd1978b9293d99e928fc48a8b92a08c908a8d9c9ac28c909c969e93d99e928fc48a8b92a0929a9b968a92c29a929e9693d99e928fc48a8b92a09c9e928f9e969891c28c979e8d9aa09d8a8b8b9091" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-4905" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=O%20BNG%20exp%C3%B3n%20as%20s%C3%BAas%20condici%C3%B3ns%20para%20apoiar%20as%20contas%20xerais%20do%20Estado%20espa%C3%B1ol%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-4905" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="O BNG expón as súas condicións para apoiar as contas xerais do Estado español">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-4905" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=O+BNG+exp%C3%B3n+as+s%C3%BAas+condici%C3%B3ns+para+apoiar+as+contas+xerais+do+Estado+espa%C3%B1ol&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-4905" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-4905" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-4905').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4905').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4905').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                            </div>
                          </div>
                                              </div>
                    </div>
                  </div>
                </article>
              </div>
            </div>
            <aside class="sidebar-col col-12 col-lg-4 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row">
    <div class="col-12">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 615px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220908094049151887" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/08/2022090809394440128.gif" width="300" height="600" /> </a></div>
            
      
      
              <div class="widget"><div class="widget-most-seeing-commented-content widget-7436">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="nav-item selector more-viewed">
        <a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="nav-item selector more-recent">
        <a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade show active" id="tab-more-viewed">
                  
<article id="content-153758" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/bus-pontedeume-ferrol-impacto-bala/20221003175703153758.html" title="Un autobús que realizaba o traxecto Pontedeume-Ferrol recibe dous impactos de bala">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/03/2022100317570950087.jpg" alt="Aspecto no que quedou o veh&iacute;culo. (Foto: Monbus)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/bus-pontedeume-ferrol-impacto-bala/20221003175703153758.html" title="Un autobús que realizaba o traxecto Pontedeume-Ferrol recibe dous impactos de bala">Un autobús que realizaba o traxecto Pontedeume-Ferrol recibe dous impactos de bala</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 03/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
        </article>
                  
<article id="content-153775" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/nos-diario-rexeita-pretension-beatriz-mato-rectificar-informacion-considerala-veraz/20221003202042153775.html" title="&apos;Nós Diario&apos; rexeita a pretensión de Beatriz Mato de rectificar unha información por considerala veraz">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/03/2022100320245596363.jpg" alt="O xu&iacute;zo decorreu no d&iacute;a de onte no Xulgado de Instruci&oacute;n n&uacute;mero 12 da Coru&ntilde;a. (Foto: N&oacute;s Diario)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/nos-diario-rexeita-pretension-beatriz-mato-rectificar-informacion-considerala-veraz/20221003202042153775.html" title="&apos;Nós Diario&apos; rexeita a pretensión de Beatriz Mato de rectificar unha información por considerala veraz">'Nós Diario' rexeita a pretensión de Beatriz Mato de rectificar unha información por considerala veraz</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 03/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
        </article>
                  
<article id="content-153802" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/tsxg-paraliza-cautelarmente-execucion-do-parque-eolico-campelo-promovido-greenalia/20221004111914153802.html" title="Novo golpe xudicial a Greenalia: O TSXG paraliza cautelarmente a execución do parque eólico Campelo, na comarca de Bergantiños">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/07/30/2021073016073676706.jpg" alt="Mapa coas poligonais dos tres parques e&oacute;licos delimitadas, os seus aeroxeradores e a subestaci&oacute;n de Campelo (Infograf&iacute;a: N&oacute;s Diario - Google Maps)." height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/tsxg-paraliza-cautelarmente-execucion-do-parque-eolico-campelo-promovido-greenalia/20221004111914153802.html" title="Novo golpe xudicial a Greenalia: O TSXG paraliza cautelarmente a execución do parque eólico Campelo, na comarca de Bergantiños">Novo golpe xudicial a Greenalia: O TSXG paraliza cautelarmente a execución do parque eólico Campelo, na comarca de Bergantiños</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 04/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
        </article>
                  
<article id="content-153757" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/ourense-helicoptero-medicalizado/20221003172629153757.html" title="A falta de previsión deixa a Galiza cun único helicóptero medicalizado para atender urxencias">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/01/06/2022010612200544587.jpg" alt="Helic&oacute;ptero do 061. (Foto: Sergas)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/ourense-helicoptero-medicalizado/20221003172629153757.html" title="A falta de previsión deixa a Galiza cun único helicóptero medicalizado para atender urxencias">A falta de previsión deixa a Galiza cun único helicóptero medicalizado para atender urxencias</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 03/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
        </article>
                  
<article id="content-153750" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/politica/marino-noriega-anova-camino-sumar/20221003154636153750.html" title="Martiño Noriega, preguntado por Sumar, desbota falar de &quot;futuríbeis&quot; e di que &quot;o camiño de Anova é outro&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/03/2022100315530090425.jpg" alt="Marti&ntilde;o Noriega, Mar&iacute;a Rozas e Marta Lois, esta segunda feira, na capital galega. (Foto: Compostela Aberta)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  POLÍTICA
      </div>
        <div class="title">
      <a href="/articulo/politica/marino-noriega-anova-camino-sumar/20221003154636153750.html" title="Martiño Noriega, preguntado por Sumar, desbota falar de &quot;futuríbeis&quot; e di que &quot;o camiño de Anova é outro&quot;">Martiño Noriega, preguntado por Sumar, desbota falar de "futuríbeis" e di que "o camiño de Anova é outro"</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 03/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
        </article>
              </div>
      <div class="tab-pane fade" id="tab-more-recent">
                  
<article id="content-153877" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/politica/goberno-espanol-recorrera-tribunal-xustiza-da-ue-veto-pesca-fondo/20221005120140153877.html" title="O Goberno español recorrerá ante o Tribunal de Xustiza da UE o veto á pesca de fondo">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/05/2022100511592538425.jpg" alt="Barcos no porto de Viveiro. (Foto: Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  POLÍTICA
      </div>
        <div class="title">
      <a href="/articulo/politica/goberno-espanol-recorrera-tribunal-xustiza-da-ue-veto-pesca-fondo/20221005120140153877.html" title="O Goberno español recorrerá ante o Tribunal de Xustiza da UE o veto á pesca de fondo">O Goberno español recorrerá ante o Tribunal de Xustiza da UE o veto á pesca de fondo</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 05/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
        </article>
                  
<article id="content-153875" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/ministra-transportes-segue-confirar-cando-recuperara-100-das-frecuencias-ferroviarias-previas-covid-19/20221005110424153875.html" title="A ministra de Transportes segue sen confirmar cando se recuperará 100% das frecuencias ferroviarias previas á Covid-19">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2020/09/15/2020091515444820724.jpg" alt="Tren de media distancia. (Foto: Renfe)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/ministra-transportes-segue-confirar-cando-recuperara-100-das-frecuencias-ferroviarias-previas-covid-19/20221005110424153875.html" title="A ministra de Transportes segue sen confirmar cando se recuperará 100% das frecuencias ferroviarias previas á Covid-19">A ministra de Transportes segue sen confirmar cando se recuperará 100% das frecuencias ferroviarias previas á Covid-19</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 05/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
        </article>
                  
<article id="content-153835" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/jesus-dominguez-voceiro-da-plataforma-vitimas-do-alvia/20221004161438153835.html" title="&quot;Adif ten que saír condenada para non ceder máis ás presións políticas&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/04/2022100416375065932.jpg" alt="Jes&uacute;s Dom&iacute;nguez, v&iacute;tima do accidente de Angrois en 2013. (Foto: Jos&eacute; Gonz&aacute;lez)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="subtitle category-name">
                Xuízo do Alvia
      </div>
        <div class="title">
      <a href="/articulo/social/jesus-dominguez-voceiro-da-plataforma-vitimas-do-alvia/20221004161438153835.html" title="&quot;Adif ten que saír condenada para non ceder máis ás presións políticas&quot;">"Adif ten que saír condenada para non ceder máis ás presións políticas"</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Susana Rois
  </span>
  <span class="date-container"> 05/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
        </article>
                  
<article id="content-153852" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/deportes/waterpolo-pontevedra-coa-supercopa-galega-peto-preparado-primeira/20221004200933153852.html" title="O Waterpolo Pontevedra, coa Supercopa galega no peto, preparado para Primeira">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/04/2022100420110789822.jpg" alt="As deportistas e o corpo t&eacute;cnico do Club waterpolo Pontevedra co trofeo da Supercopa galega (Foto: CW Pontevedra)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  DEPORTES
      </div>
        <div class="title">
      <a href="/articulo/deportes/waterpolo-pontevedra-coa-supercopa-galega-peto-preparado-primeira/20221004200933153852.html" title="O Waterpolo Pontevedra, coa Supercopa galega no peto, preparado para Primeira">O Waterpolo Pontevedra, coa Supercopa galega no peto, preparado para Primeira</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    A. Escuredo
  </span>
  <span class="date-container"> 05/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
        </article>
                  
<article id="content-153855" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/continua-aldraxe-ferroviaria/20221004201951153855.html" title="Continua aldraxe ferroviaria">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/04/2022100420390576116.jpg" alt="O trato discriminatorio do plan do Ministerio replica a historia de desleixo que representa a implantaci&oacute;n do ferrocarril en Espa&ntilde;a. (Ilustraci&oacute;n: &Aacute;lex Rozados)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="subtitle category-name">
                Análise
      </div>
        <div class="title">
      <a href="/articulo/social/continua-aldraxe-ferroviaria/20221004201951153855.html" title="Continua aldraxe ferroviaria">Continua aldraxe ferroviaria</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Marcelino Fernández Mallo
  </span>
  <span class="date-container"> 05/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
        </article>
              </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-7436 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20221003101759153731" rel="nofollow"> <img src="/media/nosdiario/images/2022/10/03/2022100308585996464.gif" width="300" height="300" /> </a></div>
            
      
      
      
      
      
      
      
      
      
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
                      <div class="content-utilities-box is-stick d-md-none">
              <div class="mobile-sharetools">
                
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html">
    <ul class="nav nav-justified">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf587edfaf88a868fedfaf8adb0b8ed8bfbed8afba6edfaf8a9bbedfaf8bbed8bfbed8a89a9bbedfaf8aba7a6aca1aba1ed8bfbed8afba6bbedfaf8b8a9baa9edfaf8a9b8a7a1a9baedfaf8a9bbedfaf8aba7a6bca9bbedfaf8b0adbaa9a1bbedfaf8aca7edfaf88dbbbca9aca7edfaf8adbbb8a9ed8bfbed8af9a7a4eeaaa7acb1f58ba7a5b8a9babc0b65a6e8bda6e8a9babca1afa7e8aba7a6bca1afa7edf88cedf88987edfaf88a868fedfaf8adb0b8ed8bfbed8afba6edfaf8a9bbedfaf8bbed8bfbed8a89a9bbedfaf8aba7a6aca1aba1ed8bfbed8afba6bbedfaf8b8a9baa9edfaf8a9b8a7a1a9baedfaf8a9bbedfaf8aba7a6bca9bbedfaf8b0adbaa9a1bbedfaf8aca7edfaf88dbbbca9aca7edfaf8adbbb8a9ed8bfbed8af9a7a4edf88cedf889a0bcbcb8bbf2e7e7bfbfbfe6a6a7bbaca1a9baa1a7e6afa9a4e7a9babca1abbda4a7e7b8a7a4a1bca1aba9e7aaa6afe5adb0b8a7a6e5bbbda9bbe5aba7a6aca1aba1a7a6bbe5a9b8a7a1a9bae5a7bab2a9a5ada6bca7bbe5adbbbca9bca9a1bbe5faf8fafbe7faf8fafaf9f8f8fcf9fbfbf8f9f1f9fdfbf0fafae6a0bca5a4eea9a5b8f3bdbca597bba7bdbaabadf5bba7aba1a9a4eea9a5b8f3bdbca597a5adaca1bda5f5ada5a9a1a4eea9a5b8f3bdbca597aba9a5b8a9a1afa6f5bba0a9baad97aabdbcbca7a6" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-3606" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=O%20BNG%20exp%C3%B3n%20as%20s%C3%BAas%20condici%C3%B3ns%20para%20apoiar%20as%20contas%20xerais%20do%20Estado%20espa%C3%B1ol%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-3606" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="O BNG expón as súas condicións para apoiar as contas xerais do Estado español">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-3606" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=O+BNG+exp%C3%B3n+as+s%C3%BAas+condici%C3%B3ns+para+apoiar+as+contas+xerais+do+Estado+espa%C3%B1ol&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-3606" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-3606" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-3606').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3606').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3606').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
              </div>
            </div>
                  </div>
      </div>
    </section>
    <div class="wrapper-other-contents">
      <div class="container-fluid">
        <div class="row">
          <div class="content-col col-12 col-lg stick">
            <div class="smart-sticky">
              <div class="ads">
                
              </div>
              <div class=" ">
      <div class="more-in-section">
              <div class="widget">  <div class="widget_last_in_section_photo section-24">
          <div class="header-section widget-header">
        <span>Máis en POLÍTICA</span>
      </div>
        <div class="widget-content">
      <div class="row equal-height">
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153877" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/goberno-espanol-recorrera-tribunal-xustiza-da-ue-veto-pesca-fondo/20221005120140153877.html" title="O Goberno español recorrerá ante o Tribunal de Xustiza da UE o veto á pesca de fondo">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/05/2022100511592538425.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/05/2022100511592538425.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/05/2022100511592538425.jpg" alt="Barcos no porto de Viveiro. (Foto: Europa Press)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/goberno-espanol-recorrera-tribunal-xustiza-da-ue-veto-pesca-fondo/20221005120140153877.html" title="O Goberno español recorrerá ante o Tribunal de Xustiza da UE o veto á pesca de fondo">O Goberno español recorrerá ante o Tribunal de Xustiza da UE o veto á pesca de fondo</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 05/out./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153850" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/comesana-situa-problema-da-atencion-primaria-dispersion-madrid/20221004200459153850.html" title="Comesaña sitúa o problema da Atención Primaria na dispersión e en Madrid">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/04/2022100420055169936.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/04/2022100420055169936.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/04/2022100420055169936.jpg" alt="Julio Garc&iacute;a Comesa&ntilde;a, Montse Prado e Julio Torrado. (Fotos: Parlamento)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/comesana-situa-problema-da-atencion-primaria-dispersion-madrid/20221004200459153850.html" title="Comesaña sitúa o problema da Atención Primaria na dispersión e en Madrid">Comesaña sitúa o problema da Atención Primaria na dispersión e en Madrid</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    X. M. P.
  </span>
  <span class="date-container"> 04/out./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153845" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/psoe-pp-vox-volven-sumar-seus-votos-impedir-que-congreso-investigue-escandalos-do-rei-emerito/20221004193747153845.html" title="PSOE, PP e Vox volven sumar os seus votos para impedir que o Congreso investigue os &quot;escándalos&quot; do rei emérito">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/06/07/2022060714391777164.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/06/07/2022060714391777164.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/06/07/2022060714391777164.jpg" alt="O rei em&eacute;rito estivo o pasado maio en Sanxenxo. (Foto: Mar&iacute;a Mui&ntilde;a / Sailing Shots v&iacute;a Europa Press)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/psoe-pp-vox-volven-sumar-seus-votos-impedir-que-congreso-investigue-escandalos-do-rei-emerito/20221004193747153845.html" title="PSOE, PP e Vox volven sumar os seus votos para impedir que o Congreso investigue os &quot;escándalos&quot; do rei emérito">PSOE, PP e Vox volven sumar os seus votos para impedir que o Congreso investigue os "escándalos" do rei emérito</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 04/out./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153822" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html" title="O BNG expón as súas condicións para apoiar as contas xerais do Estado español">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/04/2022100413280835440.jpg" alt="O deputado do BNG no Congreso, N&eacute;stor Rego. (Foto: Europa Press)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/bng-expon-suas-condicions-apoiar-orzamentos-estatais-2023/20221004133019153822.html" title="O BNG expón as súas condicións para apoiar as contas xerais do Estado español">O BNG expón as súas condicións para apoiar as contas xerais do Estado español</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 04/out./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153798" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/psoe-unidas-podemos-fechan-madrugada-acordo-orzamentos-estatais-2023/20221004084923153798.html" title="PSOE e Unidas Podemos fechan de madrugada un acordo sobre os orzamentos estatais de 2023">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/04/2022100408471066781.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/04/2022100408471066781.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/04/2022100408471066781.jpg" alt="Pedro S&aacute;nchez e Yolanda D&iacute;az no Congreso (Foto: Europa Press)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/psoe-unidas-podemos-fechan-madrugada-acordo-orzamentos-estatais-2023/20221004084923153798.html" title="PSOE e Unidas Podemos fechan de madrugada un acordo sobre os orzamentos estatais de 2023">PSOE e Unidas Podemos fechan de madrugada un acordo sobre os orzamentos estatais de 2023</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 04/out./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153763" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/sanidade-adxudicou-600-millons-euros-contratos-concurso-nin-publicidade/20221003184833153763.html" title="Sanidade adxudicou 600 millóns de euros en contratos sen concurso nin publicidade">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/07/19/2022071915383299697.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/07/19/2022071915383299697.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/07/19/2022071915383299697.jpg" alt="Hospital Cl&iacute;nico de Santiago de Compostela. (Foto: Sergas)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/sanidade-adxudicou-600-millons-euros-contratos-concurso-nin-publicidade/20221003184833153763.html" title="Sanidade adxudicou 600 millóns de euros en contratos sen concurso nin publicidade">Sanidade adxudicou 600 millóns de euros en contratos sen concurso nin publicidade</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    X.M.P.
  </span>
  <span class="date-container"> 04/out./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153760" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/letrados-do-congreso-volven/20221003183506153760.html" title="Os letrados do Congreso rexeitan de novo a investigación a Juan Carlos I: &quot;É inviolábel e non ten responsabilidade&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/16/2022091618055120298.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/16/2022091618055120298.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/16/2022091618055120298.jpg" alt="O rei em&eacute;rito, Juan Carlos I (Foto: Eduardo Parra / Europa Press)." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/letrados-do-congreso-volven/20221003183506153760.html" title="Os letrados do Congreso rexeitan de novo a investigación a Juan Carlos I: &quot;É inviolábel e non ten responsabilidade&quot;">Os letrados do Congreso rexeitan de novo a investigación a Juan Carlos I: "É inviolábel e non ten responsabilidade"</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 03/out./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-153750" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-politica">
                  
        <figure class="capture cover-img">
    <a href="/articulo/politica/marino-noriega-anova-camino-sumar/20221003154636153750.html" title="Martiño Noriega, preguntado por Sumar, desbota falar de &quot;futuríbeis&quot; e di que &quot;o camiño de Anova é outro&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/10/03/2022100315530090425.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/03/2022100315530090425.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/10/03/2022100315530090425.jpg" alt="Marti&ntilde;o Noriega, Mar&iacute;a Rozas e Marta Lois, esta segunda feira, na capital galega. (Foto: Compostela Aberta)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    POLÍTICA
                </div>
                <div class="title">
                  <a href="/articulo/politica/marino-noriega-anova-camino-sumar/20221003154636153750.html" title="Martiño Noriega, preguntado por Sumar, desbota falar de &quot;futuríbeis&quot; e di que &quot;o camiño de Anova é outro&quot;">Martiño Noriega, preguntado por Sumar, desbota falar de "futuríbeis" e di que "o camiño de Anova é outro"</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 03/out./22</span>
</div>
                                              </div>
            </article>
          </div>
              </div>
    </div>
  </div>
</div>
          </div>
  </div>

              <div class="ads">
                
              </div>
                              <div class="widget-header">
                  <span>comentarios</span>
                </div>
                <div id="comentarios-153822" class="article-comments">
  
          <div id="comments_thread-153822"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20221004092459.js" ></script>
    <script defer>
    $('#comments_thread-153822').onmComments({
      content_id: '153822',
      elems_per_page: '10' || 10,
      url: '/comments/get'
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fpolitica%2Fbng-expon-suas-condicions-apoiar-orzamentos-estatais-2023%2F20221004133019153822.html';
    </script>
      </div>
                            <div class="ads">
                
              </div>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

      </div>
    </div>

    
      
    <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <footer class="footer bg-light py-5">
  <div class="footer-content container-fluid">
    <div class="container">
      <div class="footer-socials pb-3">
        <div class="widget-header mb-0 mr-2">
          Séguenos        </div>
        <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

      </div>

      <div class="row footer-data align-items-center">
        <div class="menu-footer col-12">
            
  <div class="footer-sections">
    <div class="row">
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Nós Diario
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat quen-somos">
                  <a class="nav-link" href="/estaticas/quen-somos/" title="quen somos" >
                    Quen somos
                  </a>
                </li>
                              <li class="nav-item subcat contacto">
                  <a class="nav-link" href="/estaticas/contacto/" title="contacto" >
                    Contacto
                  </a>
                </li>
                              <li class="nav-item subcat faite-asinante-nos-diario">
                  <a class="nav-link" href="/estaticas/faite-asinante-nos-diario/" title="faite asinante" >
                    Faite asinante
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Legal
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat politica-de-privacidad">
                  <a class="nav-link" href="/estaticas/politica-de-privacidad/" title="política de privacidade" >
                    Política de privacidade
                  </a>
                </li>
                              <li class="nav-item subcat aviso-legal">
                  <a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal e política de cookies" >
                    Aviso Legal e Política de Cookies
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Utilidades
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="diario impreso"  target="_blank">
                    Diario Impreso
                  </a>
                </li>
                              <li class="nav-item subcat newsletter">
                  <a class="nav-link" href="/newsletter" title="boletín" >
                    Boletín
                  </a>
                </li>
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="hemeroteca"  target="_blank">
                    Hemeroteca
                  </a>
                </li>
                          </ul>
                  </div>
          </div>
  </div>
  

        </div>
        <div class="contact-data col-12 py-3">
          <div class="footer-text text-center">
            
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="footer-logo">
      <div class="container">
        <div class="footer-img" style="background-image:url(/media/nosdiario/images/2022/05/03/2022050315472541035.png)">
          &nbsp;
        </div>
      </div>
    </div>
    <div class="developed col-12 text-center py-5">
    <div class="developed-by">
  <div class="opennemas">
    <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
              <img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
          </a>
  </div>
</div>
  </div>
</footer>


          <div class="widget-advise-bottom-wrapper">
        <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="https://www.nosdiario.gal/media/nosdiario/images/2021/01/01/2021010100000046948.png" alt="logo">
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <h3 class="site-color"><strong>Apoia Nós Diario</strong></h3> <p>Se estás lendo de balde este xornal é grazas ás máis de 3.000 persoas subscritoras. A información independente ten un prezo. Apoia un xornalismo galego e sustentábel subscribíndote a <strong>Nós Diario</strong> ou facéndote mecenas.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
      </div>
    
    

    

    <script src="/themes/auris/js/functions.20220927132357.js" ></script>
        <script>
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
  
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
  $(document).ready(function () {
    var intcmp = setInterval(function(){
      $('.qc-cmp2-publisher-logo-container h2').html('A túa privacidade é importante para nós');
      $('.qc-cmp2-summary-buttons button:first-of-type').html('Opcións');
      $('.qc-cmp2-summary-buttons button:last-of-type').html('Acepto');
      $('.qc-cmp2-publisher-logo-container .qc-cmp2-summary-info').html('<div>Nós e os nosos <button mode="link" class="qc-cmp2-link-inline css-pq0k6d" size="large">socios</button> almacenamos ou accedemos a información nun dispositivo, como cookies, e procesamos datos persoais, como identificadores únicos e información estándar enviada por un dispositivo, para obter anuncios e contido personalizados, medición de anuncios e contidos e información sobre a audiencia, así como para desenvolver e mellorar produtos.</div><div>Co teu permiso, nós e os nosos socios podemos utilizar datos de localización xeográfica precisa e identificación mediante as características do dispositivo. Podes facer clic para dar o teu consentimento para que nós e os nosos socios realicemos o tratamento descrito anteriormente. Como alternativa, podes acceder a información máis detallada e cambiar as túas preferencias antes de dar ou denegar o seu consentimento.</div><div>Ten en conta que algúns tratamentos dos teus datos persoais poden non requirir o teu consentimento, pero tes dereito a opoñerte a ese procesamento. As túas preferencias aplicaranse só a este sitio web. Podes cambiar as túas preferencias en calquera momento visitando este sitio web de novo ou visitando a nosa política de privacidade.</div>');
    }, 100);

    setTimeout(function(){ 
      clearInterval(intcmp); 
    }, 3000);
  });
</script>

<script>
$('.subscription-register .btn').attr('href', '/estaticas/faite-asinante-nos-diario.html');
</script>

<script>
  $('.subscription-register-info').html('Só accesíbel para persoas subscritas.').css('display', 'block');
  $('.frontpage-login .create-account div.controls').html('¿Aínda non ten unha conta? <a href="/user/register">Crear unha conta</a> </br> ou podes contactar con nós enviando unha mensaxe a <a href="mailto:administracion@nosdiario.gal">administracion@nosdiario.gal</a>');
</script>

<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<!-- Begin ONM-7369 -->
<script>
  $('.header-topbar').children().wrapAll("<div class='container d-flex justify-content-between'></div>");
  $(".menu-sidebar .widget-header:contains(Secciones)").html('Seccións');
  $(".menu-sidebar .widget-header:contains(Séguenos)").html('Síguenos');
  $(".footer-content .widget-header:contains(Séguenos)").html('Síguenos');
  $(".frontpage-auth-forms label:contains(Nombre y apellidos)").html('Nome e apelidos');
  $(".frontpage-auth-forms label:contains(estas listas)").html('Subscríbeme a esta lista');


  $('.main-header a').each(function() {
    if($(this).is("[href*='tags']")){
      $(this).attr('target','_self');
    }
  });
  if($('.second-wrapper .widget .widget-header span').text().indexOf('En papel') != -1) {
    $('.second-wrapper').addClass('wrapper-wide bg-site-color bg-color-lighter');
  }
  var setCarouselContains = function(){
    $('.owl-carousel.owl-capas .onm-new img').each(function(){
      var newSrcset = $(this).attr('data-srcset').replace(/zoomcrop/g,'thumbnail');
      var newSrc = $(this).attr('data-src').replace(/zoomcrop/g,'thumbnail');

      $(this).attr('data-srcset', newSrcset).attr('data-src', newSrc).removeClass('lazyloasded').addClass('lazyload');
    });
    $('.owl-carousel.owl-capas .onm-new a').each(function(){
      $(this).attr("target","_blank");
    });
  }
  $(document).ready(function() {
    $('.owl-carousel').trigger('stop.owl.autoplay');
    setCarouselContains();
  });
$('#ads-carousel .item').addClass('carousel-item');
var didScroll = false;
var skyscrappers = $('.ads-skyscraper-container');
var scrollPage = function() {
    var myOffset = $('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight() - $('.wrapper-other-contents').offset().top;

    if (($('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight()) > $('.wrapper-other-contents').offset().top) {
        $('.ads-skyscraper-container > div').css('opacity', '0');
    } else {
        $('.ads-skyscraper-container > div').css('opacity', '1');
    };
}
$(window).on('scroll', function() {
  if (!didScroll) {
      
    didScroll = true;
  setInterval(scrollPage, 1000);
  }
});

$('.subscription-require').html('<div class="subscription-require"><div class="subscription-title text-center">Inicia sesión para desfrutar deste contido</div><div class="subscription-login text-center">Se xa tes unha conta, <a href="/login?referer=/articulo/memoria/cultura-galega-volve-do-exilio-luis-seoane/20220503211109142460.html">entra aquí</a></div><div class="subscription-register text-center border-site-color"><div class="subscription-register-badge bg-site-color"><i class="mi material-icons text-white">star</i></div><div class="subscription-register-info" style="display: block;">Só accesíbel para persoas subscritas.</div><div class="subscription-register-button text-center"><a href="/estaticas/faite-asinante-nos-diario.html" class="btn btn-large bg-site-color text-white">Quero rexistrarme</a></div></div><div class="subscription-help text-center">¿Necesitas axuda? Envíanos un email a <a href="mailto:subscricion@nosdiario.gal">subscricion@nosdiario.gal</a>. </div><div class="subscription-footer text-center"><strong>Grazas por ler Nós Diario.</strong></div></div>');
</script>
<!-- End ONM-7369 -->
</body>
</html>
