<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
  <head>
    
  <title>Xesús Chaves, dirixente de Organización Obreira: &quot;As folgas foron chave para creación do SOG e da CIG&quot;</title>
  <meta name="keywords" content="CIG,Vigo,sindicalismo,Ferrol,1972" />
  <meta name="description" content="Xesús Chaves Fandiño é un dos nomes propios da folga viguesa de 1972. Militante naquela altura de Organización Obreira e fundador do Sindicato..." />
  <meta name="date" scheme="W3CDTF" content="2022-09-13T08:04:44+0200" />
  <meta name="DC.date.issued" scheme="W3CDTF" content="2022-09-13" />
  <meta name="DC.date" scheme="W3CDTF" content="2022-09-13" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Nós Diario" />
    <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    <meta name="theme-color" content="#009EE0">

    <script>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</script>

<meta property="og:type" content="website" />
<meta property="og:title" content="Xesús Chaves, dirixente de Organización Obreira: &quot;As folgas foron chave para creación do SOG e da CIG&quot;" />
<meta property="og:description" content="Xesús Chaves Fandiño é un dos nomes propios da folga viguesa de 1972. Militante naquela altura de Organización Obreira e fundador do Sindicato Obreiro Galego en 1975, analiza para &apos;Nós Diario&apos; aquel momento esencial para a conformación do sindicalismo galego e da loita contra a ditadura." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/09/12/2022091222111614897.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="576"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Xesús Chaves, dirixente de Organización Obreira: &quot;As folgas foron chave para creación do SOG e da CIG&quot;">
<meta name="twitter:description" content="Xesús Chaves Fandiño é un dos nomes propios da folga viguesa de 1972. Militante naquela altura de Organización Obreira e fundador do Sindicato Obreiro Galego en 1975, analiza para &apos;Nós Diario&apos; aquel momento esencial para a conformación do sindicalismo galego e da loita contra a ditadura.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/09/12/2022091222111614897.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.nosdiario.gal",
        "name": "Nós Diario",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/blog/section/memoria",
          "name": "MEMORIA E HISTORIA",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html",
          "name": "Xesús Chaves, dirixente de Organización Obreira: &quot;As folgas foron chave para creación do SOG e da CIG&quot;",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html"
    },
    "headline": "Xesús Chaves, dirixente de Organización Obreira: &quot;As folgas foron chave para creación do SOG e da CIG&quot;",
    "author": {
      "@type": "Person",
      "name": "Cilia Torna"
          },
    "datePublished": "2022-09-13T08:04:44+02:00",
    "dateModified": "2022-09-13T08:08:00+02:00",
          "articleSection": "MEMORIA E HISTORIA",
        "keywords": "CIG,Vigo,sindicalismo,Ferrol,1972",
    "url": "https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html",
    "wordCount": 48,
    "description": "Xesús Chaves Fandiño é un dos nomes propios da folga viguesa de 1972. Militante naquela altura de Organización Obreira e fundador do Sindicato Obreiro Galego en 1975, analiza para &#039;Nós Diario&#039; aquel momento esencial para a conformación do sindicalismo galego e da loita contra a ditadura.",
    "publisher": {
      "@type": "Organization",
      "name": "Nós Diario",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/05/03/2022050315472541035.png"
      },
      "url": "https://www.nosdiario.gal"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/09/12/2022091222111614897.jpg",
          "height": 576,
          "width": 1024
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Cilia Torna",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/09/12/2022091222111614897.jpg",
  "height": 576,
  "width": 1024,
  "datePublished": "2022-09-12T22:11:16+02:00",
  "caption": "Xesús Chaves traballaba en 1972 en Citroën. (Foto: Nós Diario)",
  "name": "2022091222111614897.jpg"
}
      ]
</script>

    <link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/pt-serif-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <!-- Theme skin: style-xena -->
    <link rel="stylesheet" type="text/css" href="/themes/auris/css/style-xena.20220831104559.css" >
    <link rel="stylesheet" href="/dynamic/css/global.1662558031.css" media="print" onload="this.media='all'">

    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="/themes/auris/js/header.20220831104559.js" ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss/" />
  <link rel="amphtml" href="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html"/>

<script   data-onm-type="text/javascript" type="onmlazyloadscript"  async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript" >
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'memoria';
  _onmaq.contentId          = '152218';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220912100823.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script data-onm-type="text/javascript" type="onmlazyloadscript"  async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" >
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script data-onm-type="text/javascript" type="onmlazyloadscript" >
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.qc-cmp2-persistent-link { display: none;}
.qc-cmp-cleanslate { overflow-y: auto!important; }
.subscription-register-info { display: none; }
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px;     padding: 20px; width: 150px; }
</style>

<!-- Begin ONM-7281 -->
<style>
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px; width: 150px; }
</style>

<style>
.widget-advise-bottom.widget-advise-inner {
  background-color: var(--site-color);
  background-image: linear-gradient(309deg, #5ec8e8, rgb(168 238 255 / 85%));
  border: 0;
  border-bottom: 6px solid rgb(0 0 0 / 10%);
  border-top: 6px solid rgb(255 255 255 / 40%);
  display: block;
  padding: 10px;
  position: static;
  z-index: 1;
}
.widget-advise-bottom.widget-advise-inner.hide {
  display: block!important;
  opacity: 1;
  pointer-events: none;
  transform: none;
}
.widget-advise-bottom.widget-advise-inner .site-color {
  color: #009EE0!important;
}
.widget-advise-bottom.widget-advise-inner .content {
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo {
  flex-basis: 100%;
  margin: 5px 0 10px 0;
  max-height: 52px;
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo a:hover {
  background-color: transparent;
}
.widget-advise-bottom.widget-advise-inner .content .logo img {
  margin: 0;
  max-height: 100%;
}
.widget-advise-bottom.widget-advise-inner .content .text {
  color: #fff;
  flex-basis: 100%;
  font-size: .9375rem;
  text-align: center;
}
.widget-advise-bottom.widget-advise-inner .content .text h3 {
  color: #fff!important;
  margin: 0 0 5px 0;
  text-transform: uppercase;
}
.widget-advise-bottom.widget-advise-inner .content .text p {
  margin: 0 0 5px 0;
}
.widget-advise-bottom.widget-advise-inner .content .text a {
  text-decoration: unset;
}
.widget-advise-bottom.widget-advise-inner .content .btn {
  margin: 5px 0;
}
</style>
<!-- End ONM-7281 -->

<!-- Begin ONM-7369 -->
<style>
.header-topbar-menu_left .navbar-nav:before {
  content: "Agora";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem .25rem .25rem .5rem;
  text-transform: uppercase;
}
.onm-new-over .article-data .onm-related-content {
  display: none;
}
.onm-new.onm-new-opinion .opinion-data {
  align-items: flex-start;
  text-align: left;
}
.onm-new.onm-new-opinion .opinion-author {
  font-size: .75rem;
  font-family: 'Public Sans', 'Helvetica', 'sans-serif';
}

.wrapper-wide .container .widget-content-listing {
  padding: 0;
}
.wrapper-tree-columns.third-wrapper.bg-light
{
  background-color: #fff1e0!important;
}
.wrapper-tree-columns.third-wrapper,
.wrapper-tree-columns.eigth-wrapper,
.wrapper-tree-columns.eleventh-wrapper {
  background-color: #fff1e0;
}
.bg-color-lighter {
  background-image: linear-gradient(45deg, rgb(255 255 255 / 90%), rgb(255 255 255 / 90%));
}
.widget-content-listing-slider .onm-new .title a {
  display: -webkit-box;
  -webkit-box-orient: vertical;
  -webkit-line-clamp: 4;
  overflow: hidden;
  overflow-wrap: anywhere;
}
.onm-new.onm-new-opinion .author-photo {
  filter: none;
}
.inner-content .metadata-body-end .content-meta-tags {
  margin-bottom: 15px;
}
.widget-favorite-kiosko .widget-header {
  display: none;
}
.album-highlighted .widget-header {
  font: 700 1rem public sans,"sans-serif";
}
.col-lg-4 .album-highlighted .album-thumbs {
  display: none;
}
.col-lg-4 .album-highlighted .carousel-photos .item .cover-img {
  padding-bottom: 100%;
}
.cookies-overlay p a,
.cookies-overlay button,
.cookies-overlay button:hover {
  background-color: var(--site-color);
}
.cookies-overlay button:hover {
  opacity: .75;
}
</style>
<!-- End ONM-7369 -->

<!-- Begin ONM-7369 -->
<style>
.navbar-desktop {
  max-height: unset;
}
.nav-up .navbar-main .navbar-brand {
  padding: .3125rem 0;
}
.nav-up .header .header-logo {
  max-height: 32px;
}
.navbar-main .navbar-brand {
  padding: 10px 0;
}
.header .header-logo {
  max-height: 48px;
}
.navbar-desktop .navbar-nav .nav-item {
  padding: 0 .3rem;
}
.navbar-desktop .navbar-nav .nav-item:nth-child(n + 9) {
  display: none;
}
@media (min-width: 992px) {
  .header .header-logo {
    max-height: 64px;
  }
  .main-container {
    padding-top: 115px;
  }
}
@media (min-width: 1200px) {
  .header .header-logo {
    max-height: 80px;
  }
  .main-container {
    padding-top: 130px;
  }
}
@media (max-width: 480px) {
  .onm-new.onm-new-opinion[class*=owl-mobile-items] .author-photo {
    height: 48px;
  }
}
.wrapper-tree-columns:not(.second-wrapper) .onm-new .author-name {
    display: none;
}
.widget .album-highlighted {
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 0;
}
.widget .album-highlighted .widget-header {
  margin-top: 0;
}
</style>
<!-- End ONM-7369 -->
<!-- Begin ONM-7369 20220208 -->
<style>
.header-topbar.bg-sermos .dropdown-menu a {
  color: inherit;
}
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="Sermos"],
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.menu-sidebar .navbar .nav-link[title*="Sermos"],
.menu-sidebar .navbar .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.widget-content-listing .widget-header.big-header {
  font-size: 1rem;
}
.onm-new-over {
  padding-bottom: 0;
}
.onm-new:not(.onm-new-over) .article-data .category-name {
    color: var(--site-color)!important;
}
.home .widget-highlighted .owl-zoom {
  display: none;
}
.owl-carousel .owl-nav button.owl-next,
.owl-carousel .owl-nav button.owl-prev {
    color: var(--site-color);
    font-size: 1.6rem;
}
.widget-candy a:hover {
  opacity: .75;
}
.widget-candy a img {
  background-color: rgb(0 0 0 / 5%);
  border-radius: 6px;
  filter: saturate(.9);
  max-width: 320px!important;
  transition: box-shadow 100ms ease-in-out;
}
.widget-candy a:hover img {
  box-shadow: 0 20px 10px -10px rgb(0 0 0 / 20%);
  filter: saturate(1.25);
}
.widget-most-seeing-commented-content .onm-new-tiny .onm-related-content {
    display: none;
}
</style>
<!-- End ONM-7369 20220208 -->
<!-- Begin ONM-7369 20220307 -->
<style>
.author-avatar-generic.hidden {
  display: block;
}
.footer {
  display: flex;
  flex-wrap: wrap;
  padding-bottom: 0!important;
}
.footer-sections > .row > .col {
  flex-basis: 100%;
  text-align: center;
}
.footer .widget-header {
  justify-content: center;
  text-align: center;
}
.footer .footer-logo {
  border-bottom: 1px solid rgb(255 255 255 / 20%);
  margin-bottom: 3rem;
  order: -1;
  padding-bottom: 3rem;
  width: 100%;
}
.footer .footer-img {
  background-position: center;
  filter: invert(1) saturate(0) brightness(4);
  height: auto;
  max-height: 120px;
  min-height: 64px;
  min-width: 100px;
  margin: 0 auto;
  max-width: 200px;
  opacity: 1;
  position: static;
  text-align: center;
  transform: none;
  width: 100%;
}
.footer-socials {
  border: 0;
}
@media (min-width: 992px) {
  .footer-sections > .row > .col {
    flex-basis: 0;
    text-align: left;
  }
}
</style>
<!-- End ONM-7369 20220307 -->
<!-- Begin ONM-7369 20220412 -->
<style>
.onm-related-content .onm-new.onm-new-related .title a,
.onm-new .onm-related-content .onm-new.onm-new-related .title a {
  color: var(--site-color);
}
.inner-content .article-header .title {
  color: var(--site-color);
  font-weight: 700;
  letter-spacing: -.02em;
}
.inner-content .article-header .summary {
  font-family: 'Public Sans', snas-serif;
}
.body .related-content.related-content-inner ul li .article-data a {
  color: var(--site-color);
  font-weight: 700;
}
.content-body .table-of-contents {
  border: 1px solid #eaeaea;
  color: #000;
  font-family: 'pt serif', times, serif;
  font-size: 1.2rem;
  list-style-position: inside;
  padding: 0;
}
.content-body .table-of-contents li {
  border-bottom: 1px solid #eaeaea;
  padding: 10px;
}
.content-body .table-of-contents li:last-of-type {
  border-bottom: 0;
}
.content-body .table-of-contents li::marker {
  color: var(--site-color);
  font-family: 'Public Sans';
}
.content-body .table-of-contents li ul {
  margin-left: -10px;
  padding-left: 20px;
  list-style-type: upper-roman;
}
.content-body .table-of-contents li li {
  border-bottom: 0;
  font-size: 1.1rem;
  padding: 5px;
}
.content-body .table-of-contents li li::marker {
  color: #000;
}
.content-body .table-of-contents li a {
  color: #000;
  text-decoration: none;
}
.content-body .table-of-contents li li a {
  font-size: 1.1rem;
  color: var(--site-color);
}
</style>
<!-- End ONM-7369 20220412 -->

<!-- Begin ONM-7663 -->
<style>
.onm-new.onm-new-opinion {
  background-color: #fff;
  border: 1px solid rgb(0 0 0 / 10%);
  border-radius: 4px;
  flex-direction: row;
  flex-wrap: wrap;
  overflow: hidden;
  padding: 10px 10px 33px 10px;
  position: relative;
}
.onm-new.onm-new-opinion .opinion-media {
  margin-right: 10px;
  order: -1;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) {
  flex-basis: calc( 100% - 90px);padding: 0;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) .title {
  align-self: flex-end;
  font-size: 1.2rem;
  margin-bottom: 0;
  padding: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author {
  background-color: var(--site-color);
  bottom: 0;
  color: #fff;
  font-size: .75rem;
  left: 0;
  margin-top: 10px;
  position: absolute;
  right: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author a {
  color: #fff!important;
  display: block;
  overflow: hidden;
  padding: 0.25rem 0.5rem;
  text-overflow: ellipsis;
  white-space: nowrap;
}
.onm-new.onm-new-blog.onm-new-over {
  align-items: center;
  border: 0;
  border-bottom: 1px solid rgb(0 0 0 / .07);
  border-radius: 0;
  flex-direction: column;
  padding: 0 0 15px 0;
  text-align: center;
}
.row > div[class^=col] > .onm-new.onm-new-blog.onm-new-over {
  flex-direction: row;
  align-content: flex-start;
}
.onm-new.onm-new-blog.onm-new-over .article-data {
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .article-data .title {
  align-self: center;
  font-style: italic;
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media {
  display: block!important;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media img {
  aspect-ratio: 3 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media + .blog-media {
  display: none;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data {
  margin: 15px 0 0 0;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * {
  background-color: transparent!important;
  background-image: none!important;
  color: #3d3d3d!important;
  justify-self: center;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * a {
  background-color: transparent!important;
  color: #3d3d3d!important;
  justify-self: center;
  padding: 0!important;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio {
  margin-bottom: 5px;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio a:before {
  color: var(--site-color);
  content: "Blogue: ";
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name {
  font-style: italic;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name a:before {
  content: "por ";
  text-transform: none;
}
.onm-new.onm-new-blog.onm-new-over .article-media {
  flex: 1 1 auto;margin: 0;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure {
  margin: 0 auto 10px;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure img {
  aspect-ratio: 2 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .article-media.blogger-default:after {
  align-items: center;
  color: var(--site-color);
  content: "mode_edit";
  display: flex;
  font-family: "material Icons";
  font-size: 3rem;
  height: 80px;
  justify-content: center;
  margin: 0 auto 10px;
  width: 80px;
}
.onm-new.onm-new-event .category-header {
    display: block;
    overflow: hidden;
    text-overflow: ellipsis;
    white-space: nowrap;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info {
  top: 0;
  right: 0;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info:after {
  display: none;
}
.widget-content-listing-slider .owl-carousel.owl-capas {
  background-color: rgb(255 255 255 / 75%);
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 1px solid var(--site-color);  padding: 10px 10px 0 10px;
  margin-bottom: 1.5rem;
}
.widget-content-listing-slider .onm-new.owl-capas .article-media figure {
    aspect-ratio: 3 / 4;
    height: unset;
    max-height: unset;
    padding-bottom: 0;
    position: static;
}
.widget-content-listing-slider .onm-new.owl-capas .article-data .category-name {
  display: none;
}
.ads.ads-footer {
    margin-top: 15px;
}
@media (min-width: 992px) {
  .content-col.col-lg {
    flex: 0 0 calc(100% - 330px);
    max-width: calc(100% - 330px);
  }
  .wrapper-other-contents .content-col.col-lg {
    flex: 0 0 100%;
    max-width: 100%;
  }
}
</style>
<!-- End ONM-7663 -->
<!-- Fix Skyscraper -->
<style>
@media (min-width: 992px) {
  .search-page {
    max-width: 960px;
    margin-left: auto;
    margin-right: auto;
  }
}
@media (min-width: 1200px) {
  .search-page {
    max-width: 1140px;

  }
}
.ads-skyscraper-container.sticked {
  left: 0;
}
.ads-skyscraper-container > div {transition: opacity 400ms ease-in-out!important;}
.ad-skyscraper-left {left: 0!important;transform: translateX(-100%);}
.ad-skyscraper-right {right: 0!important;transform: translateX(100%);}
.wrapper-other-contents {
  background-color: #f4f4f4;
  position: relative;
  z-index: 30;
}
</style>
<!-- Fix Skyscraper -->
<!-- Begin ONM-7688 -->
<style>
.inner-content .content-meta .content-meta-date > span {
  font-weight: bold;
}
.widget-advise-bottom.widget-advise-inner {
  background: #00c2ff;
  background-image: linear-gradient(309deg, #0184bb, rgb(168 238 255 / 46%));
  border: 0;
  border-bottom: 6px solid rgb(0 0 0 / 10%);
  border-top: 6px solid rgb(255 255 255 / 40%);
  display: block;
  padding: 10px;
  position: static;
  z-index: 1;
}
.widget-advise-bottom.widget-advise-inner.hide {
  display: block!important;
  opacity: 1;
  pointer-events: none;
  transform: none;
}
.widget-advise-bottom.widget-advise-inner .site-color {
  color: #009EE0!important;
}
.widget-advise-bottom.widget-advise-inner .content {
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo {
  flex-basis: 100%;
  margin: 5px 0 10px 0;
  max-height: 52px;
  padding: 0;
  filter: drop-shadow(0px 0px 8px #ffffff36);
}
.widget-advise-bottom.widget-advise-inner .content .logo a:hover {
  background-color: transparent;
}
.widget-advise-bottom.widget-advise-inner .content .logo img {
  margin: 0;
  max-height: 100%;
}
.widget-advise-bottom.widget-advise-inner .content .text {
  color: #fff;
  flex-basis: 100%;
  font-size: .9375rem;
  text-align: center;
}
.widget-advise-bottom.widget-advise-inner .content .text h3 {
  color: #fff!important;
  margin: 0 0 5px 0;
  text-transform: uppercase;
}
.widget-advise-bottom.widget-advise-inner .content .text p {
  margin: 0 0 5px 0;
}
.widget-advise-bottom.widget-advise-inner .content .text a {
  text-decoration: unset;
}
.widget-advise-bottom.widget-advise-inner .content .btn {
  margin: 15px 0;
}
.widget .widget-advise-bottom {
  background: #00c2ff;
  background-image: linear-gradient(309deg, #0184bb, rgb(168 238 255 / 46%));
  border-top: 1px solid #fafafa;
  bottom: 0;
  box-shadow: 0 0 10px rgb(0 0 0 / 10%);
  display: none;
  left: 0;
  opacity: 1;
  padding: 15px 48px;
  position: fixed;
  transition: opacity 400ms, transform 400ms;
  width: 100%;
  z-index: 199999999;
}
.widget-advise-bottom .content .text h2, .widget-advise-bottom .content .text h3, .widget-advise-bottom .content .text h4 {
  color: #fff!important;
}
.widget .widget-advise-bottom .content .text a {
  color: #fff;
}
.widget .widget-advise-bottom .content .logo img {
  filter: invert(1) saturate(0) brightness(200);
}
.widget-advise-bottom .close:after {
  color: #fff
}
.widget-advise-bottom .btn.bg-site-color {
  background-color: #005f86!important;
}
</style>
<!-- End ONM-7688 -->
<meta property="fb:pages" content="112001105559409"/><script data-onm-type="text/javascript" type="onmlazyloadscript"  src="/assets/js/onm/jquery.onm-stats.20220912100823.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript" >
  jQuery.onmStats({ content_id: 152218 });
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript" >
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34210838" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/34210838/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34210838&cv=3.6&cj=1" /> </noscript>  <script data-onm-type="text/javascript" type="onmlazyloadscript"  async src="https://www.googletagmanager.com/gtag/js?id=UA-31194899-1"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript" >
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-31194899-1');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'UA-154984785-1');
      gtag('config', 'G-85YCFEKYJ7');
  </script>
</head>
  <body class="onm-body" data-category="memoria" data-twitter-user="NosDiario">
    <div class="main-container container-fluid px-0">

      
  <div class="section-header">

    
      <header class="main-header cat-memoria fixed-top">
  <div class="header header-inner border-memoria">
    <div class="header-topbar d-none d-lg-flex bg-memoria">
      <div class="header-topbar-menu header-topbar-menu_left">
        <ul class="navbar-nav">
          
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/incendios/" title="Vaga de incendios"  target="_blank">
          Vaga de incendios
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/sanidade-publica/" title="Sanidade pública"  target="_blank">
          Sanidade pública
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/ucraina/" title="Ucraína"  target="_blank">
          Ucraína
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/prezos/" title="Alza dos prezos"  target="_blank">
          Alza dos prezos
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="https://www.nosdiario.gal/seccion/reino-da-galiza" title="Reino da Galiza"  target="_blank">
          Reino da Galiza
        </a>
          </li>
  

        </ul>
      </div>
      <div class="header-topbar-menu header-topbar-menu_right">
        <ul class="navbar-nav">
                                          <li class="nav-item topbar-socials">
              <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

            </li>
                                <li class="nav-item dropdown menu-user">
              <div class="user-area">
                
  <div class="utilities-menu">
    <div class="user-menu hidden">
      <div class="dropdown user-menu-dropdown">
        <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
        <ul class="dropdown-menu dropdown-menu-right">
          <li class="user-menu-item user-menu-item-login">
            <a href="/login"><span>Iniciar sesión</span></a>
          </li>
          <li class="user-menu-item user-menu-item-register">
            <a href="/user/register"><span>Rexístrate</span></a>
          </li>
          <li class="user-menu-item user-menu-item-account user-menu-logged">
            <a href="/user">
              <i class="mi material-icons">person</i>perfil            </a>
          </li>
          <li class="user-menu-item user-menu-item-logout user-menu-logged">
            <a href="/auth/logout">
              <i class="mi material-icons">exit_to_app</i>Pechar sesión            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <script data-onm-type="text/javascript" type="onmlazyloadscript" >
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Ola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

              </div>
            </li>
                  </ul>
      </div>
    </div>
    <div class="container">
      <div class="row no-gutters">
        <div class="navbar-logos col-12 col-lg-auto">
          <nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
            <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
            </button>
                          <div class="header-brand">
                        <a class="navbar-brand" href="/" title="Nós Diario">
                              <img alt="Nós Diario" src="/media/nosdiario/images/2022/05/03/2022050315472541035.png" class="header-logo" height="80" width="118">
                                  <img alt="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000093347.png" class="mobile-logo d-none" height="120" width="177">
                                <span class="d-none">Nós Diario</span>
                          </a>
                          </div>
                                      <a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/memoria">MEMORIA E HISTORIA</a>
                      </nav>
        </div>
        <div class="navbar-menu col-12 col-xl">
          <nav class="main-nav-menu navbar-desktop d-none d-xl-flex">
            
<nav class="main-nav-menu container">
  <ul class="navbar-nav">
                                      <li class="nav-item section  dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Galiza"   target="_blank" >
                <span>galiza</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item politica" href="/blog/section/politica" title="política" >
                    Política
                </a>
                              <a class="dropdown-item social" href="/blog/section/social" title="social" >
                    Social
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section internacional ">
                      <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional"  >
                <span>internacional</span>
            </a>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Economía"   target="_blank" >
                <span>economía</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item economia" href="/blog/section/economia" title="economía" >
                    Economía
                </a>
                              <a class="dropdown-item traballo" href="/blog/section/traballo" title="traballo" >
                    Traballo
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Cultura"   target="_blank" >
                <span>cultura</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item cultura" href="/blog/section/cultura" title="cultura" >
                    Cultura
                </a>
                              <a class="dropdown-item events" href="/events" title="axenda" >
                    Axenda
                </a>
                              <a class="dropdown-item memoria" href="/blog/section/memoria" title="historia" >
                    Historia
                </a>
                              <a class="dropdown-item reino-da-galiza" href="/seccion/reino-da-galiza/" title="reino da galiza" >
                    Reino da Galiza
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section lingua ">
                      <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua"  >
                <span>lingua</span>
            </a>
                  </li>
                                      <li class="nav-item section deportes ">
                      <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes"  >
                <span>deportes</span>
            </a>
                  </li>
                                      <li class="nav-item section opinion ">
                      <a class="nav-link" href="/opinion" title="Sección: Opinión"  >
                <span>opinión</span>
            </a>
                  </li>
                                      <li class="nav-item section sermos ">
                      <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA"  >
                <span>sermos galiza</span>
            </a>
                  </li>
      </ul>
</nav>


          </nav>
                      <div class="innerbar">
                              <div class="header-logo d-flex d-lg-none">
                  <a href="https://www.nosdiario.gal/">
                    <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
                  </a>
                </div>
                            <div class="innerbar-breadcrumb">
                                  <a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/memoria">MEMORIA E HISTORIA</a>
                                                  <h2 class="title">Xesús Chaves, dirixente de Organización Obreira: "As folgas foron chave para creación do SOG e da CIG"</h2>
                              </div>
                              <div class="mobile-sharetools d-none d-md-flex">
                  
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5b08d9bcdabdbcdaaa99bcddad8ab80899e8d9bcddaabcddad88c819a81908d869c8dcddad88c8dcddad8a79a8f89868192898b81cdabdbcdaadb86cddad8a78a9a8d819a89cddba9cddad8cddadaa99bcddad88e87848f899bcddad88e879a8786cddad88b80899e8dcddad898899a89cddad88b9a8d898b81cdabdbcdaadb86cddad88c87cddad8bba7afcddad88dcddad88c89cddad8aba1afcddadace8a878c91d5ab878598899a9c2b4586c89d86c8899a9c818f87c88b87869c818f87cdd8accdd8a9b08d9bcdabdbcdaaa99bcddad8ab80899e8d9bcddaabcddad88c819a81908d869c8dcddad88c8dcddad8a79a8f89868192898b81cdabdbcdaadb86cddad8a78a9a8d819a89cddba9cddad8cddadaa99bcddad88e87848f899bcddad88e879a8786cddad88b80899e8dcddad898899a89cddad88b9a8d898b81cdabdbcdaadb86cddad88c87cddad8bba7afcddad88dcddad88c89cddad8aba1afcddadacdd8accdd8a9809c9c989bd2c7c79f9f9fc686879b8c81899a8187c68f8984c7899a9c818b9d8487c7858d85879a8189c78e87848f899bc58e879a8786c58b80899e8dc58b9a8d898b818786c58c87c59b878fc58c89c58b818fc7dad8dadad8d1d9dadadad8dadaddd9dddadad9d0c6809c8584ce898598d39d9c85b79b879d9a8b8dd59b878b818984ce898598d39d9c85b7858d8c819d85d58d85898184ce898598d39d9c85b78b89859889818f86d59b80899a8db78a9d9c9c8786" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-300" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=Xes%C3%BAs%20Chaves%2C%20dirixente%20de%20Organizaci%C3%B3n%20Obreira%3A%20%22As%20folgas%20foron%20chave%20para%20creaci%C3%B3n%20do%20SOG%20e%20da%20CIG%22%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-300" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Xesús Chaves, dirixente de Organización Obreira: "As folgas foron chave para creación do SOG e da CIG"">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-300" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=Xes%C3%BAs+Chaves%2C+dirixente+de+Organizaci%C3%B3n+Obreira%3A+%22As+folgas+foron+chave+para+creaci%C3%B3n+do+SOG+e+da+CIG%22&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-300" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-300" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $('#twitter-300').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-300').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-300').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                </div>
                          </div>
                  </div>
              </div>
    </div>
    <nav id="menu-sidebar" class="menu-sidebar collapse">
      <div class="row">
        <div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
          <div class="menu-header border-site-color">
            <button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 mb-4 order-lg-2">
              
  <div class="user-area user-area-hamburger hidden">
    <div class="widget-header nano-header border-0 mb-2">
      <span class="">Conta</span>
      <span class="user-menu-username user-menu-logged">Ola,</span>
    </div>
    <div class="user-menu user-menu-hamburger d-flex">
      <div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
          <span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-register d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
          <span>Rexístrate</span> <i class="mi material-icons ml-1">person_add</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
          <span>perfil</span> <i class="mi material-icons ml-1">person</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
          <span>Pechar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
        </a>
      </div>
    </div>
  </div>
  <script data-onm-type="text/javascript" type="onmlazyloadscript" >
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>

            </div>
            <div class="col-12 col-lg-6 mb-4">
              <div class="menu-search">
                <div class="widget-header nano-header border-0 mb-2">
                  Buscar
                </div>
                <div class="widget-content">
                  <div class="main-search-form search-block">
        <form class="navbar-form" action="/search/google" method="GET">
      <div class="form-row">
        <div class="col">
          <input name="cx" type="hidden" value="6b2d85e356d3b730d" />
          <input name="ie" type="hidden" value="UTF-8" />
          <input name="key" type="hidden" value="6b2d85e356d3b730d" />
          <div class="form-input">
              <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
          </div>
        </div>
        <div class="col-auto">
          <button type="submit" class="btn btn-default button-submit search-button"><i class="mi material-icons">search</i></button>
        </div>
      </div>
    </form>
  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 d-flex">
              <div class="navbar navbar-dark">
                <div class="show_only_webview w-100 d-none">
                  <div class="widget-header nano-header mb-2">
                    Notificacións                  </div>
                  <ul class="navbar-nav list-unstyled components">
                    <li class="nav-item">
                      <a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
                        Ver Notificacións <i class="mi material-icons mr-1 site-color">notifications</i>
                      </a>
                    </li>
                  </ul>
                </div>
                <div class="widget-header nano-header mb-2">
                  Secciones
                </div>
                <ul id="hamburger-main" class="navbar-nav list-unstyled components">
                  
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/politica" title="Sección: Política" >
          Política
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/social" title="Sección: Social" >
          Social
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional" >
          Internacional
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/economia" title="Sección: Economía" >
          Economía
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/traballo" title="Sección: Traballo" >
          Traballo
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/cultura" title="Sección: Cultura" >
          Cultura
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/events" title="Sección: Axenda" >
          Axenda
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/memoria" title="Sección: Historia" >
          Historia
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/seccion/reino-da-galiza/" title="Sección: Reino da Galiza" >
          Reino da Galiza
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua" >
          Lingua
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes" >
          Deportes
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/opinion" title="Sección: Opinión" >
          Opinión
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA" >
          SERMOS GALIZA
        </a>
          </li>
  

                </ul>
              </div>
            </div>
            <div class="col-12 col-lg-6 d-flex">

              <div id="hamburger-secondary" class="navbar navbar-dark">
                
      <div class="widget-header nano-header mb-2">
      Agora
    </div>
          <ul class="navbar-nav list-unstyled components" id="agoraSubmenu">
                  <li class="nav-item">
            <a href="/tags/incendios" title="Vaga de incendios" class="nav-link"  target="_blank">
              Vaga de incendios
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/sanidade-publica/" title="Sanidade pública" class="nav-link"  target="_blank">
              Sanidade pública
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/ensino/" title="Ensino" class="nav-link"  target="_blank">
              Ensino
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/prezos/" title="Alza dos prezos" class="nav-link"  target="_blank">
              Alza dos prezos
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/ucraina/" title="Guerra en Ucraína" class="nav-link"  target="_blank">
              Guerra en Ucraína
            </a>
          </li>
                  <li class="nav-item">
            <a href="/https://www.nosdiario.gal/seccion/reino-da-galiza" title="Reino da Galiza" class="nav-link"  target="_blank">
              Reino da Galiza
            </a>
          </li>
              </ul>
          <div class="widget-header nano-header mb-2">
      Máis Nós
    </div>
          <ul class="navbar-nav list-unstyled components" id="maisnosSubmenu">
                  <li class="nav-item">
            <a href="/estaticas/faite-asinante-nos-diario/" title="Subscríbete" class="nav-link" >
              Subscríbete
            </a>
          </li>
                  <li class="nav-item">
            <a href="https://hemeroteca.nosdiario.gal/nos-diario" title="Hemeroteca" class="nav-link"  target="_blank">
              Hemeroteca
            </a>
          </li>
                  <li class="nav-item">
            <a href="/video" title="Videos" class="nav-link" >
              Videos
            </a>
          </li>
                  <li class="nav-item">
            <a href="/newsletter" title="Boletín de novas" class="nav-link" >
              Boletín de novas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/album" title="Imaxes" class="nav-link" >
              Imaxes
            </a>
          </li>
                  <li class="nav-item">
            <a href="/encuesta" title="Enquisas" class="nav-link" >
              Enquisas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/archive/content" title="Arquivo Web" class="nav-link" >
              Arquivo Web
            </a>
          </li>
              </ul>
      <div class="hamburger-socials pb-3 w-100">
  <div class="widget-header nano-header mb-2">
    Séguenos  </div>
  <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

</div>


              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
      </div>
    </nav>
    <progress class="reading-progress second-site-color memoria" value="0"></progress>
  </div>
</header>
      <div class="ads bg-light">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 215px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220902152658151493" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/02/2022090215253559832.jpg" width="728" height="200" /> </a></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
      </div>
    

  </div>


      <div class="main-wrapper">
          
  


          
  <div class="inf_article">
    <section class="article">
      <div id="main" class="inner-content">
        <div class="container">
          <div class="article-header">
        <div class="category-header border-site-color">
            <a href="/blog/section/memoria">
        MEMORIA E HISTORIA
      </a>
    </div>
      <h1 class="title">
          Xesús Chaves, dirixente de Organización Obreira: "As folgas foron chave para creación do SOG e da CIG"
      </h1>
              <div class="summary">
        Xesús Chaves Fandiño é un dos nomes propios da folga viguesa de 1972. Militante naquela altura de Organización Obreira e fundador do Sindicato Obreiro Galego en 1975, analiza para 'Nós Diario' aquel momento esencial para a conformación do sindicalismo galego e da loita contra a ditadura.
      </div>
              <div class="article-media">
      
            <figure class="article-media-hero">
      <img src="/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg" alt="Xes&uacute;s Chaves traballaba en 1972 en Citro&euml;n. (Foto: N&oacute;s Diario)" srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg 480w, /asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg 768w, /asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg 992w, /asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
              <figcaption class="photo-subtitle offset-xl-1">
          <i class="mi material-icons site-color">photo_camera</i> Xes&uacute;s Chaves traballaba en 1972 en Citro&euml;n. (Foto: N&oacute;s Diario)
        </figcaption>
          </figure>
        </div>
  </div>
          <div class="row">
                        <div class="content-col col-12 col-lg stick">
              <div class="smart-sticky">
                <article id="article-152218" class="article-152218 format category-33">
                  <div class="metadata-body metadata-body-start">
                    <div class="row">
                                              <div class="content-meta content-meta-top col d-flex">
                              <div class="author-avatar author-avatar-generic hidden">
            <figure class="author-image author-image-generic">
              <img alt="Nós Diario" class="onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
            </figure>
          </div>
                <div class="author-data">
          <span class="agency">
            Cilia Torna
          </span>
        </div>
                  <span class="content-meta-date">13/09/22 <span>8:04</span></span>
  </div>

                                                                    <div class="content-utilities-box col-auto d-flex">
                          <div class="mobile-sharetools">
                            
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02675a4c1a7c0c1a7d7e4c1a0d0f7c575e495a4c1a0d7c1a0d0f5b564d56475a514b5a1a0d0f5b5a1a0d0f704d585e5156455e5c561a7c0c1a7d0c511a0d0f705d4d5a564d5e1a0c7e1a0d0f1a0d0d7e4c1a0d0f595053585e4c1a0d0f59504d50511a0d0f5c575e495a1a0d0f4f5e4d5e1a0d0f5c4d5a5e5c561a7c0c1a7d0c511a0d0f5b501a0d0f6c70781a0d0f5a1a0d0f5b5e1a0d0f7c76781a0d0d195d505b46027c50524f5e4d4bfc92511f4a511f5e4d4b5658501f5c50514b5658501a0f7b1a0f7e675a4c1a7c0c1a7d7e4c1a0d0f7c575e495a4c1a0d7c1a0d0f5b564d56475a514b5a1a0d0f5b5a1a0d0f704d585e5156455e5c561a7c0c1a7d0c511a0d0f705d4d5a564d5e1a0c7e1a0d0f1a0d0d7e4c1a0d0f595053585e4c1a0d0f59504d50511a0d0f5c575e495a1a0d0f4f5e4d5e1a0d0f5c4d5a5e5c561a7c0c1a7d0c511a0d0f5b501a0d0f6c70781a0d0f5a1a0d0f5b5e1a0d0f7c76781a0d0d1a0f7b1a0f7e574b4b4f4c0510104848481151504c5b565e4d565011585e53105e4d4b565c4a535010525a52504d565e10595053585e4c1259504d5051125c575e495a125c4d5a5e5c565051125b50124c5058125b5e125c5658100d0f0d0d0f060e0d0d0d0f0d0d0a0e0a0d0d0e0711574b5253195e524f044a4b52604c504a4d5c5a024c505c565e53195e524f044a4b5260525a5b564a52025a525e5653195e524f044a4b52605c5e524f5e565851024c575e4d5a605d4a4b4b5051" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-3416" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=Xes%C3%BAs%20Chaves%2C%20dirixente%20de%20Organizaci%C3%B3n%20Obreira%3A%20%22As%20folgas%20foron%20chave%20para%20creaci%C3%B3n%20do%20SOG%20e%20da%20CIG%22%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-3416" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Xesús Chaves, dirixente de Organización Obreira: "As folgas foron chave para creación do SOG e da CIG"">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-3416" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=Xes%C3%BAs+Chaves%2C+dirixente+de+Organizaci%C3%B3n+Obreira%3A+%22As+folgas+foron+chave+para+creaci%C3%B3n+do+SOG+e+da+CIG%22&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-3416" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-3416" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $('#twitter-3416').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3416').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3416').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                          </div>
                        </div>
                                          </div>
                  </div>
                  <div class="content-data">
                                        <div class="ads">
                      
                    </div>
                    <div class="">
                                          </div>
                    <div class="content-body inner-article-data">
                      <div id="body001-152218" class="body memoria">
                                                  <p><strong>—Un dos actores centrais nas folgas viguesas de 1972 foi Organización Obreira (OO). Que a caracterizaba e cales eran as liñas centrais desta proposta?</strong><br />
Organización Obreira xorde por discrepancias coa liña política do Partido Comunista (PC) desde finais dos anos 60, sobre todo pola orientación derivada do denominado Pacto pola Liberdade e pola Reconciliación Nacional, que nós entendíamos que era a coartada para entregar á burguesía o control sobre Comisións Obreiras e sobre o conxunto da clase traballadora.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220829140659151065" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/08/29/2022082914055226050.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/08/29/2022082914055226050.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/08/29/2022082914055226050.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/08/29/2022082914055226050.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/08/29/2022082914055226050.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<p>A partir de 1971, como resultado das discrepancias coa liña do PC pero tamén da presenza de persoas de ideoloxía nacionalista, isto vaise decantando até o punto de que en abril dese ano xa celebramos unha manifestación en Vigo para conmemorar o aniversario dos Mártires de Carral, que provocou a detención dun compañeiro, Xavier Salgueiro, coñecido despois como “o mozo da bandeira” por portar unha bandeira galega no acto.</p>

<p>OO recollía no seu programa o dereito de autodeterminación para os pobos do Estado, por suposto para o galego, e as súas publicacións estaban todas en galego, nun momento en que xornais como A Voz do Pobo do PC ou Vigo Obreiro de CCOO só tiñan en galego o título.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 332px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220912102535152123" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/09/12/2022091210241634167.gif" width="380" height="317"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/12/2022091210241634167.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/12/2022091210241634167.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/12/2022091210241634167.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/12/2022091210241634167.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/11/2022091112584487364.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/memoria/papel-chave-das-mulleres-historica-folga-1972/20220911123435152101.html">As mulleres, protagonistas da histórica folga de 1972</a></div>
	</li>
</ul>
</div>

<p><strong>—O 9 de setembro de 1972 arranca a folga en Vigo, concretamente en Citroën. Cal é a orixe desta protesta?</strong><br />
É a pregunta do millón que algúns levámonos facendo desde hai 50 anos. O 27 de decembro de 1971 rachan as negociacións do convenio na Citroën, ditándose posteriormente un laudo da autoridade laboral que dá a razón a empresa. Isto vai provocar algunhas protestas no propio mes de xaneiro na compañía e mesmo reunións nosas con outros grupos, concretamente coa UPG, xuntándonos o 4 de xaneiro co representante do partido, Moncho Reboiras, para fixar unha liña de acción conxunta.</p>

<p>Ao longo dese ano, desenvólvense diversas mobilizacións, primeiro en solidariedade cos obreiros de Ferrol e posteriormente polo convenio de Barreras, xerándose ao tempo certo descrédito de CCOO e un crecemento de OO e da UPG. O día 9 eu traballei na quenda da mañá, saín de Citroën ás dúas da tarde e ás sete xa me informaron de que despediran algúns compañeiros, polo que OO chamou a organizar asembleas e decidiu que os seus cadros máis coñecidos pasasen&nbsp;á clandestinidade.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 615px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220826150700150927" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/08/26/2022082615055061103.gif" width="300" height="600"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/08/26/2022082615055061103.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<p><strong>—Os días seguintes esténdense as mobilizacións a outros centros de traballo. Sobre que reivindicacións se articulan&nbsp;as protestas?</strong><br />
As mobilizacións víronse favorecidas pola alta conciencia de clase dos traballadores de Vigo e, tamén, pola soberbia da patronal, moi concretamente, da dirección de Citroën.</p>

<p>Porén, a principal reivindicación era a solidariedade cos traballadores despedidos e a súa readmisión.&nbsp;Nestas seguimos, até que a cidade foi tomada entre o 19 e o 20 de setembro polos "grises", parando as protestas tras unha dura represión o día 23.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220909150434152010" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/09/09/2022090915032117880.gif" width="300" height="300"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/09/2022090915032117880.gif 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/09/2022090915032117880.gif 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/09/2022090915032117880.gif 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/09/2022090915032117880.gif 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/09/2022090922081368340.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/memoria/carlos-barros-represion-da-folga-1972-foi-desproporcionada/20220909220352152066.html">Carlos Barros: "A represión da folga de 1972 foi desproporcionada"</a></div>
	</li>
</ul>
</div>

<p><strong>—Coa perspectiva destes 50 anos, que valoración fai da folga xeral viguesa de 1972?</strong><br />
A valoración é positiva, destacando a gran combatividade e solidariedade da clase obreira. Ao tempo, serviu para rachar cos esquemas políticos e sindicais coñecidos, sendo as folgas de Vigo fundamentais para a formación de organizacións como a CIG, e antes o Sindicato Obreiro Galego (SOG). Unha visión que naqueles momentos xa tiña claro compañeiros como Moncho Reboiras ou Elvira Souto.</p>

<h2><strong>O pouso de Organización Obreira</strong></h2>

<p>Xesús Chaves Fandiño é a memoria de Organización Obreira. Militante desta entidade desde a súa fundación, salienta o pouso nacionalista en parte dos cadros do colectivo e lembra como unha parte dos seus dirixentes máis cualificados participaron na fundación do Sindicato Obreiro Galego (SOG) e da Intersindical Nacional Galega (ING). Recorda como remataron nas filas do sindicalismo nacionalista “compañeiros como Xosé Anxo García Méndez de Freire, Moncho, de Barreras, Clavelitos,&nbsp;Oscar Duarte ou Piliña&nbsp;do téxtil”.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 325px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220914134636152324" rel="nofollow"> <img data-src="/media/nosdiario/images/2022/09/14/2022091413454055280.jpg" width="380" height="310"  class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/nosdiario/images/2022/09/14/2022091413454055280.jpg 480w,/asset/thumbnail,768,432,center,center//media/nosdiario/images/2022/09/14/2022091413454055280.jpg 768w,/asset/thumbnail,992,558,center,center//media/nosdiario/images/2022/09/14/2022091413454055280.jpg 992w,/asset/thumbnail,1280,720,center,center//media/nosdiario/images/2022/09/14/2022091413454055280.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px"> </a></div>

<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
	<li>
	<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/03/08/2022030819441334430.jpg"  class="lazyload"></figure>

	<div class="article-data"><a href="/articulo/memoria/represion-vigo-nas-folgas-1972-foi-terribel/20220308194709138741.html">"A represión en Vigo nas folgas de 1972 foi terríbel"</a></div>
	</li>
</ul>
</div>

<p>Precisamente,&nbsp;García Méndez, secretario xeral de Organización&nbsp;Obreira en 1972, acabou facendo parte do Comité Central da UPG, sendo un dos nomes propostos en 1977 para asumir a Secretaría Xeral da ING. Porén, Chaves sinala que “o sector nacionalista non representaba a liña maioritaria dentro de OO”.</p>
                          
                          </div>
                                                                      </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220815153129149967" rel="nofollow"> <img src="/media/nosdiario/images/2022/08/15/2022081515295162942.gif" width="300" height="300" /> </a></div>
</div>
                    <div class="metadata-body metadata-body-end">
                      <div class="row">
                                                  <div class="content-meta col-12">
      <div class="content-meta-label d-none">
      Etiqueta    </div>
    <div class="content-meta-tags">
      <a href="/tags/cig" class="tag-item">CIG</a> <a href="/tags/vigo" class="tag-item">Vigo</a> <a href="/tags/sindicalismo" class="tag-item">sindicalismo</a> <a href="/tags/ferrol" class="tag-item">Ferrol</a> <a href="/tags/1972" class="tag-item">1972</a> 
    </div>
  </div>
                                                                          <div class="content-utilities-box col">
                            <div class="mobile-sharetools">
                              
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acc9f4e2b4d2a2b4d3d0e2b4a3a1d2f9f0e7f4e2b4a3d2b4a3a1f5f8e3f8e9f4ffe5f4b4a3a1f5f4b4a3a1dee3f6f0fff8ebf0f2f8b4d2a2b4d3a2ffb4a3a1def3e3f4f8e3f0b4a2d0b4a3a1b4a3a3d0e2b4a3a1f7fefdf6f0e2b4a3a1f7fee3feffb4a3a1f2f9f0e7f4b4a3a1e1f0e3f0b4a3a1f2e3f4f0f2f8b4d2a2b4d3a2ffb4a3a1f5feb4a3a1c2ded6b4a3a1f4b4a3a1f5f0b4a3a1d2d8d6b4a3a3b7f3fef5e8acd2fefce1f0e3e5523cffb1e4ffb1f0e3e5f8f6feb1f2feffe5f8f6feb4a1d5b4a1d0c9f4e2b4d2a2b4d3d0e2b4a3a1d2f9f0e7f4e2b4a3d2b4a3a1f5f8e3f8e9f4ffe5f4b4a3a1f5f4b4a3a1dee3f6f0fff8ebf0f2f8b4d2a2b4d3a2ffb4a3a1def3e3f4f8e3f0b4a2d0b4a3a1b4a3a3d0e2b4a3a1f7fefdf6f0e2b4a3a1f7fee3feffb4a3a1f2f9f0e7f4b4a3a1e1f0e3f0b4a3a1f2e3f4f0f2f8b4d2a2b4d3a2ffb4a3a1f5feb4a3a1c2ded6b4a3a1f4b4a3a1f5f0b4a3a1d2d8d6b4a3a3b4a1d5b4a1d0f9e5e5e1e2abbebee6e6e6bffffee2f5f8f0e3f8febff6f0fdbef0e3e5f8f2e4fdfebefcf4fcfee3f8f0bef7fefdf6f0e2bcf7fee3feffbcf2f9f0e7f4bcf2e3f4f0f2f8feffbcf5febce2fef6bcf5f0bcf2f8f6bea3a1a3a3a1a8a0a3a3a3a1a3a3a4a0a4a3a3a0a9bff9e5fcfdb7f0fce1aae4e5fccee2fee4e3f2f4ace2fef2f8f0fdb7f0fce1aae4e5fccefcf4f5f8e4fcacf4fcf0f8fdb7f0fce1aae4e5fccef2f0fce1f0f8f6fface2f9f0e3f4cef3e4e5e5feff" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-7763" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=Xes%C3%BAs%20Chaves%2C%20dirixente%20de%20Organizaci%C3%B3n%20Obreira%3A%20%22As%20folgas%20foron%20chave%20para%20creaci%C3%B3n%20do%20SOG%20e%20da%20CIG%22%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-7763" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Xesús Chaves, dirixente de Organización Obreira: "As folgas foron chave para creación do SOG e da CIG"">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-7763" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=Xes%C3%BAs+Chaves%2C+dirixente+de+Organizaci%C3%B3n+Obreira%3A+%22As+folgas+foron+chave+para+creaci%C3%B3n+do+SOG+e+da+CIG%22&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-7763" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-7763" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $('#twitter-7763').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7763').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7763').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                            </div>
                          </div>
                                              </div>
                    </div>
                  </div>
                </article>
              </div>
            </div>
            <aside class="sidebar-col col-12 col-lg-4 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row">
    <div class="col-12">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 615px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220908094049151887" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/08/2022090809394440128.gif" width="300" height="600" /> </a></div>
            
      
      
              <div class="widget"><div class="widget-most-seeing-commented-content widget-6702">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="nav-item selector more-viewed">
        <a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="nav-item selector more-recent">
        <a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade show active" id="tab-more-viewed">
                  
<article id="content-152372" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/lingua/moraima-logrou-seu-obxectivo-siri-xa-fala-galego/20220914165712152372.html" title="Siri xa pode ler contidos en galego: así soa Carmela, a nova voz de Apple">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/09/20/2021092019333486034.jpg" alt="O caso de Moraima tivo un importante impacto nas redes sociais." height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  LINGUA
      </div>
        <div class="title">
      <a href="/articulo/lingua/moraima-logrou-seu-obxectivo-siri-xa-fala-galego/20220914165712152372.html" title="Siri xa pode ler contidos en galego: así soa Carmela, a nova voz de Apple">Siri xa pode ler contidos en galego: así soa Carmela, a nova voz de Apple</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 14/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
        </article>
                  
<article id="content-152314" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/xustiza-desestima-recurso-da-asociacion-hablamos-espanol-acceder-programacion-didactica-centros-educativos-da-xunta/20220914085717152314.html" title="A xustiza desestima un recurso de Hablamos español para que a Xunta traducise ao castelán 50.000 documentos das programacións educativas">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/14/2022091408521840863.jpg" alt="Manifestaci&oacute;n de Hablamos espa&ntilde;ol. (Foto: Hablamos espa&ntilde;ol)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/xustiza-desestima-recurso-da-asociacion-hablamos-espanol-acceder-programacion-didactica-centros-educativos-da-xunta/20220914085717152314.html" title="A xustiza desestima un recurso de Hablamos español para que a Xunta traducise ao castelán 50.000 documentos das programacións educativas">A xustiza desestima un recurso de Hablamos español para que a Xunta traducise ao castelán 50.000 documentos das programacións educativas</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 14/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
        </article>
                  
<article id="content-152408" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/politica/beiras-nogueira-ponton-xuntos-presentacion-do-documental-40-anos-do-bng/20220914225341152408.html" title="Xosé Manuel Beiras, Camilo Nogueira e Ana Pontón, xuntos na presentación do documental sobre os 40 anos do BNG">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/14/2022091422523464620.jpg" alt="Xos&eacute; Manuel Beiras, Encarna Otero, Ana Pont&oacute;n, Camilo Nogueira, Su&aacute;rez Canal e Suso de Toro, en Santiago, na estrea do documental (Foto: Arxina)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  POLÍTICA
      </div>
        <div class="title">
      <a href="/articulo/politica/beiras-nogueira-ponton-xuntos-presentacion-do-documental-40-anos-do-bng/20220914225341152408.html" title="Xosé Manuel Beiras, Camilo Nogueira e Ana Pontón, xuntos na presentación do documental sobre os 40 anos do BNG">Xosé Manuel Beiras, Camilo Nogueira e Ana Pontón, xuntos na presentación do documental sobre os 40 anos do BNG</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    I. S.
  </span>
  <span class="date-container"> 14/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
        </article>
                  
<article id="content-152319" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/politica/beiras-francisco-rodriguez-encarna-otero-asistiran-estrea-do-documental-40-anos-do-bng/20220914105257152319.html" title="Beiras, Francisco Rodríguez e Encarna Otero asistirán á estrea do documental sobre os 40 anos do BNG">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/14/2022091410535124589.jpg" alt="Fundaci&oacute;n do BNG no front&oacute;n de Riazor, en 1982 (Imaxe: BNG)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  POLÍTICA
      </div>
        <div class="title">
      <a href="/articulo/politica/beiras-francisco-rodriguez-encarna-otero-asistiran-estrea-do-documental-40-anos-do-bng/20220914105257152319.html" title="Beiras, Francisco Rodríguez e Encarna Otero asistirán á estrea do documental sobre os 40 anos do BNG">Beiras, Francisco Rodríguez e Encarna Otero asistirán á estrea do documental sobre os 40 anos do BNG</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 14/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
        </article>
                  
<article id="content-152295" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/economia/galiza-concentra-cada-proxectos-eolicos-tramite-estado/20220913212534152295.html" title="A Galiza afiánzase como produtora eólica do Estado, con 182 parques, e concentra 22% dos novos proxectos en trámite">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/13/2022091321275233747.jpg" alt="Distribuci&oacute;n territorial dos megawatts de enerx&iacute;a e&oacute;lica instalados no conxunto do Estado espa&ntilde;ol. (Infograf&iacute;a: N&oacute;s Diario)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  ECONOMÍA
      </div>
        <div class="title">
      <a href="/articulo/economia/galiza-concentra-cada-proxectos-eolicos-tramite-estado/20220913212534152295.html" title="A Galiza afiánzase como produtora eólica do Estado, con 182 parques, e concentra 22% dos novos proxectos en trámite">A Galiza afiánzase como produtora eólica do Estado, con 182 parques, e concentra 22% dos novos proxectos en trámite</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Yuri Carrazoni
  </span>
  <span class="date-container"> 14/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
        </article>
              </div>
      <div class="tab-pane fade" id="tab-more-recent">
                  
<article id="content-152413" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/quere-mercar-james-rhodes-casa-cornide-eis-curiosa-proposta-que-fixo-redes-sociais/20220915102909152413.html" title="Pode mercar James Rhodes a Casa Cornide? Eis a ‘curiosa’ proposta que fixo en redes sociais">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/15/2022091510244345709.jpg" alt="James Rhodes e a Casa Cornide. (Fotos: Europa Press/Concello da Coru&ntilde;a)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/quere-mercar-james-rhodes-casa-cornide-eis-curiosa-proposta-que-fixo-redes-sociais/20220915102909152413.html" title="Pode mercar James Rhodes a Casa Cornide? Eis a ‘curiosa’ proposta que fixo en redes sociais">Pode mercar James Rhodes a Casa Cornide? Eis a ‘curiosa’ proposta que fixo en redes sociais</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 15/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
        </article>
                  
<article id="content-152411" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/internacional/zelenski-sofre-accidente-trafico-apos-bater-vehiculo-convoi-que-custodiaba/20220915093032152411.html" title="Zelenski sofre un accidente de tráfico após bater un vehículo contra o convoi que o custodiaba">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/07/12/2022071216403639781.jpg" alt="O presidente ucra&iacute;no, Volodimir Zelenski, no Parlamento de K&iacute;iv. (Foto: Goberno de Ucra&iacute;na / DPA)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  INTERNACIONAL
      </div>
        <div class="title">
      <a href="/articulo/internacional/zelenski-sofre-accidente-trafico-apos-bater-vehiculo-convoi-que-custodiaba/20220915093032152411.html" title="Zelenski sofre un accidente de tráfico após bater un vehículo contra o convoi que o custodiaba">Zelenski sofre un accidente de tráfico após bater un vehículo contra o convoi que o custodiaba</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 15/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
        </article>
                  
<article id="content-152410" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/estan-realizarse-obras-ilegais-nas-illas-cies-denuncian-varias-actuacions-irregulares/20220915084727152410.html" title="Estanse a realizar obras ilegais nas Illas Cíes? Denuncian varias actuacións irregulares">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2021/08/13/2021081318523786347.jpg" alt="Illas C&iacute;es. (Foto: N&oacute;s Diario)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/estan-realizarse-obras-ilegais-nas-illas-cies-denuncian-varias-actuacions-irregulares/20220915084727152410.html" title="Estanse a realizar obras ilegais nas Illas Cíes? Denuncian varias actuacións irregulares">Estanse a realizar obras ilegais nas Illas Cíes? Denuncian varias actuacións irregulares</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 15/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
        </article>
                  
<article id="content-152376" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/debate-bruxelas-proteccion-do-lobo-crea-controversia/20220914185231152376.html" title="Por que o debate en Bruxelas sobre a protección do lobo crea controversia?">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/14/2022091418344029532.jpg" alt="Ecoloxistas urxen a Xunta que publique datos actualizados sobre os censos de lobos na Galiza. (Foto: EuropaPress)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/debate-bruxelas-proteccion-do-lobo-crea-controversia/20220914185231152376.html" title="Por que o debate en Bruxelas sobre a protección do lobo crea controversia?">Por que o debate en Bruxelas sobre a protección do lobo crea controversia?</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Mar Álvarez
  </span>
  <span class="date-container"> 15/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
        </article>
                  
<article id="content-152377" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/deportes/mar-terra-vii-desafio-da-proba-winnerman-agarda-coruna/20220914192331152377.html" title="Entre o mar e a terra, o VII desafío da proba Winnerman agarda na Coruña">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/14/2022091419264231803.jpg" alt="Sa&iacute;da da proba Winnerman desde a praia coru&ntilde;esa de Oza nunha edici&oacute;n anterior (Foto: Winnerman)." height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  DEPORTES
      </div>
        <div class="title">
      <a href="/articulo/deportes/mar-terra-vii-desafio-da-proba-winnerman-agarda-coruna/20220914192331152377.html" title="Entre o mar e a terra, o VII desafío da proba Winnerman agarda na Coruña">Entre o mar e a terra, o VII desafío da proba Winnerman agarda na Coruña</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    A. Escuredo
  </span>
  <span class="date-container"> 15/set./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
        </article>
              </div>
    </div>
  </div><!--end widget-content-->
</div>

<script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $('.widget-6702 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220912164222152182" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/12/2022091216414367416.gif" width="300" height="300" /> </a></div>
            
      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220907113706151786" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/07/2022090711360098759.png" width="300" height="300" /> </a></div>
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220905134909151598" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/05/2022090513480564928.gif" width="300" height="300" /> </a></div>
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 315px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220908214652151982" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/08/2022090821454943396.gif" width="300" height="300" /> </a></div>
      
      
      
      
      
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
                      <div class="content-utilities-box is-stick d-md-none">
              <div class="mobile-sharetools">
                
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html">
    <ul class="nav nav-justified">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e085b8aef89eeef89f9caef8efed9eb5bcabb8aef8ef9ef8efedb9b4afb4a5b8b3a9b8f8efedb9b8f8efed92afbabcb3b4a7bcbeb4f89eeef89feeb3f8efed92bfafb8b4afbcf8ee9cf8efedf8efef9caef8efedbbb2b1babcaef8efedbbb2afb2b3f8efedbeb5bcabb8f8efedadbcafbcf8efedbeafb8bcbeb4f89eeef89feeb3f8efedb9b2f8efed8e929af8efedb8f8efedb9bcf8efed9e949af8efeffbbfb2b9a4e09eb2b0adbcafa91e70b3fda8b3fdbcafa9b4bab2fdbeb2b3a9b4bab2f8ed99f8ed9c85b8aef89eeef89f9caef8efed9eb5bcabb8aef8ef9ef8efedb9b4afb4a5b8b3a9b8f8efedb9b8f8efed92afbabcb3b4a7bcbeb4f89eeef89feeb3f8efed92bfafb8b4afbcf8ee9cf8efedf8efef9caef8efedbbb2b1babcaef8efedbbb2afb2b3f8efedbeb5bcabb8f8efedadbcafbcf8efedbeafb8bcbeb4f89eeef89feeb3f8efedb9b2f8efed8e929af8efedb8f8efedb9bcf8efed9e949af8efeff8ed99f8ed9cb5a9a9adaee7f2f2aaaaaaf3b3b2aeb9b4bcafb4b2f3babcb1f2bcafa9b4bea8b1b2f2b0b8b0b2afb4bcf2bbb2b1babcaef0bbb2afb2b3f0beb5bcabb8f0beafb8bcbeb4b2b3f0b9b2f0aeb2baf0b9bcf0beb4baf2efedefefede4ecefefefedefefe8ece8efefece5f3b5a9b0b1fbbcb0ade6a8a9b082aeb2a8afbeb8e0aeb2beb4bcb1fbbcb0ade6a8a9b082b0b8b9b4a8b0e0b8b0bcb4b1fbbcb0ade6a8a9b082bebcb0adbcb4bab3e0aeb5bcafb882bfa8a9a9b2b3" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-9453" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=Xes%C3%BAs%20Chaves%2C%20dirixente%20de%20Organizaci%C3%B3n%20Obreira%3A%20%22As%20folgas%20foron%20chave%20para%20creaci%C3%B3n%20do%20SOG%20e%20da%20CIG%22%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-9453" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Xesús Chaves, dirixente de Organización Obreira: "As folgas foron chave para creación do SOG e da CIG"">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-9453" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=Xes%C3%BAs+Chaves%2C+dirixente+de+Organizaci%C3%B3n+Obreira%3A+%22As+folgas+foron+chave+para+creaci%C3%B3n+do+SOG+e+da+CIG%22&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-9453" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-9453" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $('#twitter-9453').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-9453').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-9453').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
              </div>
            </div>
                  </div>
      </div>
    </section>
    <div class="wrapper-other-contents">
      <div class="container-fluid">
        <div class="row">
          <div class="content-col col-12 col-lg stick">
            <div class="smart-sticky">
              <div class="ads">
                
              </div>
              <div class=" ">
      <div class="more-in-section">
              <div class="widget">  <div class="widget_last_in_section_photo section-33">
          <div class="header-section widget-header">
        <span>Máis en MEMORIA E HISTORIA</span>
      </div>
        <div class="widget-content">
      <div class="row equal-height">
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152280" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/cig-reivindica-actualidade-das-loitas-do-72-raiz-do-movemento-obreiro-galego/20220913195831152280.html" title="A CIG reivindica a actualidade das loitas do 72, raíz do movemento obreiro galego">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/13/2022091320012586263.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/13/2022091320012586263.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/13/2022091320012586263.jpg" alt="Detalle do traballo do escultor Xavier Di&eacute;guez Mosquera. (Foto: N&oacute;s Diario)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/cig-reivindica-actualidade-das-loitas-do-72-raiz-do-movemento-obreiro-galego/20220913195831152280.html" title="A CIG reivindica a actualidade das loitas do 72, raíz do movemento obreiro galego">A CIG reivindica a actualidade das loitas do 72, raíz do movemento obreiro galego</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Susana Rois
  </span>
  <span class="date-container"> 13/set./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152233" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/familia-franco-pon-novamente-venda-casa-cornide-pesar-contar-coa-proteccion-bic/20220913111656152233.html" title="A familia Franco pon novamente á venda a Casa Cornide">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2020/10/27/2020102719453137091.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2020/10/27/2020102719453137091.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2020/10/27/2020102719453137091.jpg" alt="Casa Cornide. (Imaxe: Concello da Coru&ntilde;a)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/familia-franco-pon-novamente-venda-casa-cornide-pesar-contar-coa-proteccion-bic/20220913111656152233.html" title="A familia Franco pon novamente á venda a Casa Cornide">A familia Franco pon novamente á venda a Casa Cornide</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 13/set./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152206" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/maria-montes-ilustradora-gustame-moito-incluir-detalles-pequenos-que-haxa-que-buscar-esconder-algunha-mensaxe/20220912205409152206.html" title="María Montes, ilustradora: &quot;Gústame moito incluír detalles pequenos que haxa que buscar e esconder algunha mensaxe&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/12/2022091220562560790.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/12/2022091220562560790.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/12/2022091220562560790.jpg" alt="A artista Mar&iacute;a Montes mestura natureza e figura feminina nas s&uacute;as composici&oacute;ns. (Foto: Cedida por Mar&iacute;a Montes)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/maria-montes-ilustradora-gustame-moito-incluir-detalles-pequenos-que-haxa-que-buscar-esconder-algunha-mensaxe/20220912205409152206.html" title="María Montes, ilustradora: &quot;Gústame moito incluír detalles pequenos que haxa que buscar e esconder algunha mensaxe&quot;">María Montes, ilustradora: "Gústame moito incluír detalles pequenos que haxa que buscar e esconder algunha mensaxe"</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    MAOS
  </span>
  <span class="date-container"> 13/set./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152218" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html" title="Xesús Chaves, dirixente de Organización Obreira: &quot;As folgas foron chave para creación do SOG e da CIG&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/12/2022091222111614897.jpg" alt="Xes&uacute;s Chaves traballaba en 1972 en Citro&euml;n. (Foto: N&oacute;s Diario)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/folgas-foron-chave-creacion-do-sog-da-cig/20220912220225152218.html" title="Xesús Chaves, dirixente de Organización Obreira: &quot;As folgas foron chave para creación do SOG e da CIG&quot;">Xesús Chaves, dirixente de Organización Obreira: "As folgas foron chave para creación do SOG e da CIG"</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Cilia Torna
  </span>
  <span class="date-container"> 13/set./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152226" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/francisco-rodriguez-sanchez-ensaista/20220912222411152226.html" title="Francisco Rodríguez, ensaísta: &quot;O grao de autonomía e o peso político do reino son incuestionábeis até finais do século XIV&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/06/08/2022060817124439202.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/06/08/2022060817124439202.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/06/08/2022060817124439202.jpg" alt="Francisco Rodr&iacute;guez. (Foto: Arxina)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/francisco-rodriguez-sanchez-ensaista/20220912222411152226.html" title="Francisco Rodríguez, ensaísta: &quot;O grao de autonomía e o peso político do reino son incuestionábeis até finais do século XIV&quot;">Francisco Rodríguez, ensaísta: "O grao de autonomía e o peso político do reino son incuestionábeis até finais do século XIV"</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Xoán Costa
  </span>
  <span class="date-container"> 13/set./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152108" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/regaduxa-san-simon/20220911162233152108.html" title="Vilaboa lembra as persoas represaliadas polo franquismo">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/11/2022091116573534858.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/11/2022091116573534858.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/11/2022091116573534858.jpg" alt="Acto convocado pola Regaduxa en Vilaboa, este domingo. (Foto: Deputaci&oacute;n de Pontevedra)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/regaduxa-san-simon/20220911162233152108.html" title="Vilaboa lembra as persoas represaliadas polo franquismo">Vilaboa lembra as persoas represaliadas polo franquismo</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 11/set./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152101" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/papel-chave-das-mulleres-historica-folga-1972/20220911123435152101.html" title="As mulleres, protagonistas da histórica folga de 1972">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/11/2022091112584487364.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/11/2022091112584487364.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/11/2022091112584487364.jpg" alt="Unha das mobilizaci&oacute;ns daquel hist&oacute;rico 1972 en Vigo. (Foto: CCOO)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/papel-chave-das-mulleres-historica-folga-1972/20220911123435152101.html" title="As mulleres, protagonistas da histórica folga de 1972">As mulleres, protagonistas da histórica folga de 1972</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 11/set./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-152066" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-memoria">
                  
        <figure class="capture cover-img">
    <a href="/articulo/memoria/carlos-barros-represion-da-folga-1972-foi-desproporcionada/20220909220352152066.html" title="Carlos Barros: &quot;A represión da folga de 1972 foi desproporcionada&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/nosdiario/images/2022/09/09/2022090922081368340.jpg 480w, /asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/09/2022090922081368340.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/nosdiario/images/2022/09/09/2022090922081368340.jpg" alt="Carlos Barros era o director de 'Vigo Obreiro' en 1972. (Foto: N&oacute;s Diario)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    MEMORIA E HISTORIA
                </div>
                <div class="title">
                  <a href="/articulo/memoria/carlos-barros-represion-da-folga-1972-foi-desproporcionada/20220909220352152066.html" title="Carlos Barros: &quot;A represión da folga de 1972 foi desproporcionada&quot;">Carlos Barros: "A represión da folga de 1972 foi desproporcionada"</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Xacobe Ferreiro
  </span>
  <span class="date-container"> 10/set./22</span>
</div>
                                              </div>
            </article>
          </div>
              </div>
    </div>
  </div>
</div>
          </div>
  </div>

              <div class="ads">
                
              </div>
                              <div class="widget-header">
                  <span>comentarios</span>
                </div>
                <div id="comentarios-152218" class="article-comments">
  
          <div id="comments_thread-152218"></div>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="/assets/js/jquery-onm/jquery.onmcomments.20220912100823.js" ></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  defer>
    $('#comments_thread-152218').onmComments({
      content_id: '152218',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Fmemoria%2Ffolgas-foron-chave-creacion-do-sog-da-cig%2F20220912220225152218.html';
    </script>
      </div>
                            <div class="ads">
                
              </div>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

      </div>
    </div>

    
      
    <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidade" style="height: 215px;"><a target="_blank" href="https://www.nosdiario.gal/ads/20220902152658151493" rel="nofollow"> <img src="/media/nosdiario/images/2022/09/02/2022090215253559832.jpg" width="728" height="200" /> </a></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <footer class="footer bg-light py-5">
  <div class="footer-content container-fluid">
    <div class="container">
      <div class="footer-socials pb-3">
        <div class="widget-header mb-0 mr-2">
          Séguenos        </div>
        <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

      </div>

      <div class="row footer-data align-items-center">
        <div class="menu-footer col-12">
            
  <div class="footer-sections">
    <div class="row">
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Nós Diario
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat quen-somos">
                  <a class="nav-link" href="/estaticas/quen-somos/" title="quen somos" >
                    Quen somos
                  </a>
                </li>
                              <li class="nav-item subcat contacto">
                  <a class="nav-link" href="/estaticas/contacto/" title="contacto" >
                    Contacto
                  </a>
                </li>
                              <li class="nav-item subcat faite-asinante-nos-diario">
                  <a class="nav-link" href="/estaticas/faite-asinante-nos-diario/" title="faite asinante" >
                    Faite asinante
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Legal
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat politica-de-privacidad">
                  <a class="nav-link" href="/estaticas/politica-de-privacidad/" title="política de privacidade" >
                    Política de privacidade
                  </a>
                </li>
                              <li class="nav-item subcat aviso-legal">
                  <a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal e política de cookies" >
                    Aviso Legal e Política de Cookies
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Utilidades
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="diario impreso"  target="_blank">
                    Diario Impreso
                  </a>
                </li>
                              <li class="nav-item subcat newsletter">
                  <a class="nav-link" href="/newsletter" title="boletín" >
                    Boletín
                  </a>
                </li>
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="hemeroteca"  target="_blank">
                    Hemeroteca
                  </a>
                </li>
                          </ul>
                  </div>
          </div>
  </div>
  

        </div>
        <div class="contact-data col-12 py-3">
          <div class="footer-text text-center">
            
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="footer-logo">
      <div class="container">
        <div class="footer-img" style="background-image:url(/media/nosdiario/images/2022/05/03/2022050315472541035.png)">
          &nbsp;
        </div>
      </div>
    </div>
    <div class="developed col-12 text-center py-5">
    <div class="developed-by">
  <div class="opennemas">
    <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
              <img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
          </a>
  </div>
</div>
  </div>
</footer>


              <div class="widget-advise-bottom-wrapper">
        <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="https://www.nosdiario.gal/media/nosdiario/images/2021/01/01/2021010100000046948.png" alt="logo">
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <h3 class="site-color"><strong>Apoia Nós Diario</strong></h3> <p>Se estás lendo de balde este xornal é grazas ás máis de 3.000 persoas subscritoras. A información independente ten un prezo. Apoia un xornalismo galego e sustentábel subscribíndote a <strong>Nós Diario</strong> ou facéndote mecenas.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" >
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
      </div>
    
    

    

    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="/themes/auris/js/functions.20220831104559.js" ></script>
        <script data-onm-type="text/javascript" type="onmlazyloadscript" >
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
  
<script data-onm-type="text/javascript" type="onmlazyloadscript" >   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $(document).ready(function () {
    var intcmp = setInterval(function(){
      $('.qc-cmp2-publisher-logo-container h2').html('A túa privacidade é importante para nós');
      $('.qc-cmp2-summary-buttons button:first-of-type').html('Opcións');
      $('.qc-cmp2-summary-buttons button:last-of-type').html('Acepto');
      $('.qc-cmp2-publisher-logo-container .qc-cmp2-summary-info').html('<div>Nós e os nosos <button mode="link" class="qc-cmp2-link-inline css-pq0k6d" size="large">socios</button> almacenamos ou accedemos a información nun dispositivo, como cookies, e procesamos datos persoais, como identificadores únicos e información estándar enviada por un dispositivo, para obter anuncios e contido personalizados, medición de anuncios e contidos e información sobre a audiencia, así como para desenvolver e mellorar produtos.</div><div>Co teu permiso, nós e os nosos socios podemos utilizar datos de localización xeográfica precisa e identificación mediante as características do dispositivo. Podes facer clic para dar o teu consentimento para que nós e os nosos socios realicemos o tratamento descrito anteriormente. Como alternativa, podes acceder a información máis detallada e cambiar as túas preferencias antes de dar ou denegar o seu consentimento.</div><div>Ten en conta que algúns tratamentos dos teus datos persoais poden non requirir o teu consentimento, pero tes dereito a opoñerte a ese procesamento. As túas preferencias aplicaranse só a este sitio web. Podes cambiar as túas preferencias en calquera momento visitando este sitio web de novo ou visitando a nosa política de privacidade.</div>');
    }, 100);

    setTimeout(function(){ 
      clearInterval(intcmp); 
    }, 3000);
  });
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript" >
$('.subscription-register .btn').attr('href', '/estaticas/faite-asinante-nos-diario.html');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $('.subscription-register-info').html('Só accesíbel para persoas subscritas.').css('display', 'block');
  $('.frontpage-login .create-account div.controls').html('¿Aínda non ten unha conta? <a href="/user/register">Crear unha conta</a> </br> ou podes contactar con nós enviando unha mensaxe a <a href="mailto:administracion@nosdiario.gal">administracion@nosdiario.gal</a>');
</script>

<script   data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<!-- Begin ONM-7369 -->
<script data-onm-type="text/javascript" type="onmlazyloadscript" >
  $('.header-topbar').children().wrapAll("<div class='container d-flex justify-content-between'></div>");
  $(".menu-sidebar .widget-header:contains(Secciones)").html('Seccións');
  $(".menu-sidebar .widget-header:contains(Séguenos)").html('Síguenos');
  $(".footer-content .widget-header:contains(Séguenos)").html('Síguenos');
  $(".frontpage-auth-forms label:contains(Nombre y apellidos)").html('Nome e apelidos');
  $(".frontpage-auth-forms label:contains(estas listas)").html('Subscríbeme a esta lista');


  $('.main-header a').each(function() {
    if($(this).is("[href*='tags']")){
      $(this).attr('target','_self');
    }
  });
  if($('.second-wrapper .widget .widget-header span').text().indexOf('En papel') != -1) {
    $('.second-wrapper').addClass('wrapper-wide bg-site-color bg-color-lighter');
  }
  var setCarouselContains = function(){
    $('.owl-carousel.owl-capas .onm-new img').each(function(){
      var newSrcset = $(this).attr('data-srcset').replace(/zoomcrop/g,'thumbnail');
      var newSrc = $(this).attr('data-src').replace(/zoomcrop/g,'thumbnail');

      $(this).attr('data-srcset', newSrcset).attr('data-src', newSrc).removeClass('lazyloasded').addClass('lazyload');
    });
    $('.owl-carousel.owl-capas .onm-new a').each(function(){
      $(this).attr("target","_blank");
    });
  }
  $(document).ready(function() {
    $('.owl-carousel').trigger('stop.owl.autoplay');
    setCarouselContains();
  });
$('#ads-carousel .item').addClass('carousel-item');
var didScroll = false;
var skyscrappers = $('.ads-skyscraper-container');
var scrollPage = function() {
    var myOffset = $('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight() - $('.wrapper-other-contents').offset().top;

    if (($('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight()) > $('.wrapper-other-contents').offset().top) {
        $('.ads-skyscraper-container > div').css('opacity', '0');
    } else {
        $('.ads-skyscraper-container > div').css('opacity', '1');
    };
}
$(window).on('scroll', function() {
  if (!didScroll) {
      
    didScroll = true;
  setInterval(scrollPage, 1000);
  }
});

$('.subscription-require').html('<div class="subscription-require"><div class="subscription-title text-center">Inicia sesión para desfrutar deste contido</div><div class="subscription-login text-center">Se xa tes unha conta, <a href="/login?referer=/articulo/memoria/cultura-galega-volve-do-exilio-luis-seoane/20220503211109142460.html">entra aquí</a></div><div class="subscription-register text-center border-site-color"><div class="subscription-register-badge bg-site-color"><i class="mi material-icons text-white">star</i></div><div class="subscription-register-info" style="display: block;">Só accesíbel para persoas subscritas.</div><div class="subscription-register-button text-center"><a href="/estaticas/faite-asinante-nos-diario.html" class="btn btn-large bg-site-color text-white">Quero rexistrarme</a></div></div><div class="subscription-help text-center">¿Necesitas axuda? Envíanos un email a <a href="mailto:subscricion@nosdiario.gal">subscricion@nosdiario.gal</a>. </div><div class="subscription-footer text-center"><strong>Grazas por ler Nós Diario.</strong></div></div>');
</script>
<!-- End ONM-7369 -->
</body>
</html>
