<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="gl"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="gl"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="gl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="gl"> <!--<![endif]-->
  <head>
    
  <title>As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais</title>
  <meta name="keywords" content="Palestina,eleccións,Israel,Netanyahu,apartheid" />
  <meta name="description" content="Esta terza feira decorren as eleccións parlamentarias en Israel, as quintas en catro anos, con opcións de que sexa preciso convocar novos comicios..." />
  <meta name="date" scheme="W3CDTF" content="2022-11-01T08:02:35+0100" />
  <meta name="DC.date.issued" scheme="W3CDTF" content="2022-11-01" />
  <meta name="DC.date" scheme="W3CDTF" content="2022-11-01" />


    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Nós Diario" />
    <meta http-equiv="Refresh" content="1800; url=https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    <meta name="theme-color" content="#009EE0">

    
<meta property="og:type" content="website" />
<meta property="og:title" content="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais" />
<meta property="og:description" content="Esta terza feira decorren as eleccións parlamentarias en Israel, as quintas en catro anos, con opcións de que sexa preciso convocar novos comicios polo empate técnico entre os bloques maioritarios." />
<meta property="og:url" content="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html" />
<meta property="og:site_name" content="Nós Diario" />
<meta property="og:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/10/31/2022103120051835410.jpg" />
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="682"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais">
<meta name="twitter:description" content="Esta terza feira decorren as eleccións parlamentarias en Israel, as quintas en catro anos, con opcións de que sexa preciso convocar novos comicios polo empate técnico entre os bloques maioritarios.">
<meta name="twitter:site" content="@NosDiario">
<meta name="twitter:domain" content="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html">
<meta name="twitter:image" content="https://www.nosdiario.gal/media/nosdiario/images/2022/10/31/2022103120051835410.jpg">

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="NOFQTk4atUiWaKLdcyfWLbqX4hyauiArN-WHgVkorWw" />
<link rel='icon' type='image/png' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/nosdiario/images/2021/01/01/2021010100000094857.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.nosdiario.gal",
        "name": "Nós Diario",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/blog/section/internacional",
          "name": "INTERNACIONAL",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html",
          "name": "As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html"
    },
    "headline": "As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais",
    "author": {
      "@type": "Person",
      "name": "André Mauricio"
          },
    "datePublished": "2022-11-01T08:02:35+01:00",
    "dateModified": "2022-11-01T08:04:25+01:00",
          "articleSection": "INTERNACIONAL",
        "keywords": "Palestina,eleccións,Israel,Netanyahu,apartheid",
    "url": "https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html",
    "wordCount": 33,
    "description": "Esta terza feira decorren as eleccións parlamentarias en Israel, as quintas en catro anos, con opcións de que sexa preciso convocar novos comicios polo empate técnico entre os bloques maioritarios.",
    "publisher": {
      "@type": "Organization",
      "name": "Nós Diario",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/05/03/2022050315472541035.png"
      },
      "url": "https://www.nosdiario.gal"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/10/31/2022103120051835410.jpg",
          "height": 682,
          "width": 1024
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "André Mauricio",
  "url": "https://www.nosdiario.gal/media/nosdiario/images/2022/10/31/2022103120051835410.jpg",
  "height": 682,
  "width": 1024,
  "datePublished": "2022-10-31T20:05:18+01:00",
  "caption": "O primeiro ministro israelí, Yair Lapid, nunha plataforma de extracción de gas natural no mar Mediterráneo o domingo. (Foto: Kobi Gideon / GPO / dpa)",
  "name": "2022103120051835410.jpg"
}
      ]
</script>

    <link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/pt-serif-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
          <link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <!-- Theme skin: style-xena -->
    <link rel="stylesheet" type="text/css" href="/themes/auris/css/style-xena.20221102105448.css" >
    <link rel="stylesheet" href="/dynamic/css/global.1666788866.css" media="print" onload="this.media='all'">

    <script src="/themes/auris/js/header.20221102105448.js" ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.nosdiario.gal/rss" />
  <link rel="amphtml" href="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.amp.html"/><link rel="canonical" href="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html"/>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'internacional';
  _onmaq.contentId          = '155649';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 200;
  _onmaq.slots              = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1101,1102,1106,1107,2201,2202,2203,2204,2205,2206,2207,2208,2209,1103,1104,1105,1109,1111,1113,1115,1117,1119,2210,1151,1116,1118,1120,7 ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando na páxina solicitada',
    'mark':     'Publicidade',
    'skip':     'Saltar publicidade'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20221102105624.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Global site tag (gtag.js) - Google Ads: 679011508 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-679011508"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-679011508');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '464746730844295');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=464746730844295&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style>
.blog-page .inner-content .category-header a {
    padding-right: 5px;
}
.blog-page .inner-content .category-header span {
    padding-left: 5px;
}

.item-creative.creative-commons { display: none; }
.preheader .utilities-menu  li.faite-asinante-nos-diario a:before { content:"\f2bc";}
.qc-cmp2-persistent-link { display: none;}
.qc-cmp-cleanslate { overflow-y: auto!important; }
.subscription-register-info { display: none; }
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px;     padding: 20px; width: 150px; }
</style>

<!-- Begin ONM-7281 -->
<style>
.widget-advise-bottom .content .logo { flex-basis: 150px; height: 130px; width: 150px; }
</style>

<style>
.widget-advise-bottom.widget-advise-inner {
  background-color: var(--site-color);
  background-image: linear-gradient(309deg, #5ec8e8, rgb(168 238 255 / 85%));
  border: 0;
  border-bottom: 6px solid rgb(0 0 0 / 10%);
  border-top: 6px solid rgb(255 255 255 / 40%);
  display: block;
  padding: 10px;
  position: static;
  z-index: 1;
}
.widget-advise-bottom.widget-advise-inner.hide {
  display: block!important;
  opacity: 1;
  pointer-events: none;
  transform: none;
}
.widget-advise-bottom.widget-advise-inner .site-color {
  color: #009EE0!important;
}
.widget-advise-bottom.widget-advise-inner .content {
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo {
  flex-basis: 100%;
  margin: 5px 0 10px 0;
  max-height: 52px;
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo a:hover {
  background-color: transparent;
}
.widget-advise-bottom.widget-advise-inner .content .logo img {
  margin: 0;
  max-height: 100%;
}
.widget-advise-bottom.widget-advise-inner .content .text {
  color: #fff;
  flex-basis: 100%;
  font-size: .9375rem;
  text-align: center;
}
.widget-advise-bottom.widget-advise-inner .content .text h3 {
  color: #fff!important;
  margin: 0 0 5px 0;
  text-transform: uppercase;
}
.widget-advise-bottom.widget-advise-inner .content .text p {
  margin: 0 0 5px 0;
}
.widget-advise-bottom.widget-advise-inner .content .text a {
  text-decoration: unset;
}
.widget-advise-bottom.widget-advise-inner .content .btn {
  margin: 5px 0;
}
</style>
<!-- End ONM-7281 -->

<!-- Begin ONM-7369 -->
<style>
.header-topbar-menu_left .navbar-nav:before {
  content: "Agora";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem .25rem .25rem .5rem;
  text-transform: uppercase;
}
.onm-new-over .article-data .onm-related-content {
  display: none;
}
.onm-new.onm-new-opinion .opinion-data {
  align-items: flex-start;
  text-align: left;
}
.onm-new.onm-new-opinion .opinion-author {
  font-size: .75rem;
  font-family: 'Public Sans', 'Helvetica', 'sans-serif';
}

.wrapper-wide .container .widget-content-listing {
  padding: 0;
}
.wrapper-tree-columns.third-wrapper.bg-light
{
  background-color: #fff1e0!important;
}
.wrapper-tree-columns.third-wrapper,
.wrapper-tree-columns.eigth-wrapper,
.wrapper-tree-columns.eleventh-wrapper {
  background-color: #fff1e0;
}
.bg-color-lighter {
  background-image: linear-gradient(45deg, rgb(255 255 255 / 90%), rgb(255 255 255 / 90%));
}
.widget-content-listing-slider .onm-new .title a {
  display: -webkit-box;
  -webkit-box-orient: vertical;
  -webkit-line-clamp: 4;
  overflow: hidden;
  overflow-wrap: anywhere;
}
.onm-new.onm-new-opinion .author-photo {
  filter: none;
}
.inner-content .metadata-body-end .content-meta-tags {
  margin-bottom: 15px;
}
.widget-favorite-kiosko .widget-header {
  display: none;
}
.album-highlighted .widget-header {
  font: 700 1rem public sans,"sans-serif";
}
.col-lg-4 .album-highlighted .album-thumbs {
  display: none;
}
.col-lg-4 .album-highlighted .carousel-photos .item .cover-img {
  padding-bottom: 100%;
}
.cookies-overlay p a,
.cookies-overlay button,
.cookies-overlay button:hover {
  background-color: var(--site-color);
}
.cookies-overlay button:hover {
  opacity: .75;
}
</style>
<!-- End ONM-7369 -->

<!-- Begin ONM-7369 -->
<style>
.navbar-desktop {
  max-height: unset;
}
.nav-up .navbar-main .navbar-brand {
  padding: .3125rem 0;
}
.nav-up .header .header-logo {
  max-height: 32px;
}
.navbar-main .navbar-brand {
  padding: 10px 0;
}
.header .header-logo {
  max-height: 48px;
}
.navbar-desktop .navbar-nav .nav-item {
  padding: 0 .3rem;
}
.navbar-desktop .navbar-nav .nav-item:nth-child(n + 9) {
  display: none;
}
@media (min-width: 992px) {
  .header .header-logo {
    max-height: 64px;
  }
  .main-container {
    padding-top: 115px;
  }
}
@media (min-width: 1200px) {
  .header .header-logo {
    max-height: 80px;
  }
  .main-container {
    padding-top: 130px;
  }
}
@media (max-width: 480px) {
  .onm-new.onm-new-opinion[class*=owl-mobile-items] .author-photo {
    height: 48px;
  }
}
.wrapper-tree-columns:not(.second-wrapper) .onm-new .author-name {
    display: none;
}
.widget .album-highlighted {
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 0;
}
.widget .album-highlighted .widget-header {
  margin-top: 0;
}
</style>
<!-- End ONM-7369 -->
<!-- Begin ONM-7369 20220208 -->
<style>
.header-topbar.bg-sermos .dropdown-menu a {
  color: inherit;
}
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="Sermos"],
.navbar-desktop .navbar-nav .nav-item .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.menu-sidebar .navbar .nav-link[title*="Sermos"],
.menu-sidebar .navbar .nav-link[title*="SERMOS"] {
  color: var(--site-color);
}
.widget-content-listing .widget-header.big-header {
  font-size: 1rem;
}
.onm-new-over {
  padding-bottom: 0;
}
.onm-new:not(.onm-new-over) .article-data .category-name {
    color: var(--site-color)!important;
}
.home .widget-highlighted .owl-zoom {
  display: none;
}
.owl-carousel .owl-nav button.owl-next,
.owl-carousel .owl-nav button.owl-prev {
    color: var(--site-color);
    font-size: 1.6rem;
}
.widget-candy a:hover {
  opacity: .75;
}
.widget-candy a img {
  background-color: rgb(0 0 0 / 5%);
  border-radius: 6px;
  filter: saturate(.9);
  max-width: 320px!important;
  transition: box-shadow 100ms ease-in-out;
}
.widget-candy a:hover img {
  box-shadow: 0 20px 10px -10px rgb(0 0 0 / 20%);
  filter: saturate(1.25);
}
.widget-most-seeing-commented-content .onm-new-tiny .onm-related-content {
    display: none;
}
</style>
<!-- End ONM-7369 20220208 -->
<!-- Begin ONM-7369 20220307 -->
<style>
.author-avatar-generic.hidden {
  display: block;
}
.footer {
  display: flex;
  flex-wrap: wrap;
  padding-bottom: 0!important;
}
.footer-sections > .row > .col {
  flex-basis: 100%;
  text-align: center;
}
.footer .widget-header {
  justify-content: center;
  text-align: center;
}
.footer .footer-logo {
  border-bottom: 1px solid rgb(255 255 255 / 20%);
  margin-bottom: 3rem;
  order: -1;
  padding-bottom: 3rem;
  width: 100%;
}
.footer .footer-img {
  background-position: center;
  filter: invert(1) saturate(0) brightness(4);
  height: auto;
  max-height: 120px;
  min-height: 64px;
  min-width: 100px;
  margin: 0 auto;
  max-width: 200px;
  opacity: 1;
  position: static;
  text-align: center;
  transform: none;
  width: 100%;
}
.footer-socials {
  border: 0;
}
@media (min-width: 992px) {
  .footer-sections > .row > .col {
    flex-basis: 0;
    text-align: left;
  }
}
</style>
<!-- End ONM-7369 20220307 -->
<!-- Begin ONM-7369 20220412 -->
<style>
.onm-related-content .onm-new.onm-new-related .title a,
.onm-new .onm-related-content .onm-new.onm-new-related .title a {
  color: var(--site-color);
}
.inner-content .article-header .title {
  color: var(--site-color);
  font-weight: 700;
  letter-spacing: -.02em;
}
.inner-content .article-header .summary {
  font-family: 'Public Sans', snas-serif;
}
.body .related-content.related-content-inner ul li .article-data a {
  color: var(--site-color);
  font-weight: 700;
}
.content-body .table-of-contents {
  border: 1px solid #eaeaea;
  color: #000;
  font-family: 'pt serif', times, serif;
  font-size: 1.2rem;
  list-style-position: inside;
  padding: 0;
}
.content-body .table-of-contents li {
  border-bottom: 1px solid #eaeaea;
  padding: 10px;
}
.content-body .table-of-contents li:last-of-type {
  border-bottom: 0;
}
.content-body .table-of-contents li::marker {
  color: var(--site-color);
  font-family: 'Public Sans';
}
.content-body .table-of-contents li ul {
  margin-left: -10px;
  padding-left: 20px;
  list-style-type: upper-roman;
}
.content-body .table-of-contents li li {
  border-bottom: 0;
  font-size: 1.1rem;
  padding: 5px;
}
.content-body .table-of-contents li li::marker {
  color: #000;
}
.content-body .table-of-contents li a {
  color: #000;
  text-decoration: none;
}
.content-body .table-of-contents li li a {
  font-size: 1.1rem;
  color: var(--site-color);
}
</style>
<!-- End ONM-7369 20220412 -->

<!-- Begin ONM-7663 -->
<style>
.onm-new.onm-new-opinion {
  background-color: #fff;
  border: 1px solid rgb(0 0 0 / 10%);
  border-radius: 4px;
  flex-direction: row;
  flex-wrap: wrap;
  overflow: hidden;
  padding: 10px 10px 33px 10px;
  position: relative;
}
.onm-new.onm-new-opinion .opinion-media {
  margin-right: 10px;
  order: -1;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) {
  flex-basis: calc( 100% - 90px);padding: 0;
}
.onm-new.onm-new-opinion .opinion-data:not(.text-left) .title {
  align-self: flex-end;
  font-size: 1.2rem;
  margin-bottom: 0;
  padding: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author {
  background-color: var(--site-color);
  bottom: 0;
  color: #fff;
  font-size: .75rem;
  left: 0;
  margin-top: 10px;
  position: absolute;
  right: 0;
  text-align: right;
}
.onm-new.onm-new-opinion .opinion-author a {
  color: #fff!important;
  display: block;
  overflow: hidden;
  padding: 0.25rem 0.5rem;
  text-overflow: ellipsis;
  white-space: nowrap;
}
.onm-new.onm-new-blog.onm-new-over {
  align-items: center;
  border: 0;
  border-bottom: 1px solid rgb(0 0 0 / .07);
  border-radius: 0;
  flex-direction: column;
  padding: 0 0 15px 0;
  text-align: center;
}
.row > div[class^=col] > .onm-new.onm-new-blog.onm-new-over {
  flex-direction: row;
  align-content: flex-start;
}
.onm-new.onm-new-blog.onm-new-over .article-data {
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .article-data .title {
  align-self: center;
  font-style: italic;
  text-align: center;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media {
  display: block!important;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media img {
  aspect-ratio: 3 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .opinion-media + .blog-media {
  display: none;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data {
  margin: 15px 0 0 0;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * {
  background-color: transparent!important;
  background-image: none!important;
  color: #3d3d3d!important;
  justify-self: center;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data > * a {
  background-color: transparent!important;
  color: #3d3d3d!important;
  justify-self: center;
  padding: 0!important;
  text-align: center!important;
  width: 100%;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio {
  margin-bottom: 5px;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .bio a:before {
  color: var(--site-color);
  content: "Blogue: ";
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name {
  font-style: italic;
}
.onm-new.onm-new-blog.onm-new-over .blogger-data .name a:before {
  content: "por ";
  text-transform: none;
}
.onm-new.onm-new-blog.onm-new-over .article-media {
  flex: 1 1 auto;margin: 0;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure {
  margin: 0 auto 10px;
}
.onm-new.onm-new-blog.onm-new-over .article-media figure img {
  aspect-ratio: 2 / 1;
  object-fit: cover;
}
.onm-new.onm-new-blog.onm-new-over .article-media.blogger-default:after {
  align-items: center;
  color: var(--site-color);
  content: "mode_edit";
  display: flex;
  font-family: "material Icons";
  font-size: 3rem;
  height: 80px;
  justify-content: center;
  margin: 0 auto 10px;
  width: 80px;
}
.onm-new.onm-new-event .category-header {
    display: block;
    overflow: hidden;
    text-overflow: ellipsis;
    white-space: nowrap;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info {
  top: 0;
  right: 0;
}
.widget-content-listing-slider .onm-new.onm-new-event .event-info:after {
  display: none;
}
.widget-content-listing-slider .owl-carousel.owl-capas {
  background-color: rgb(255 255 255 / 75%);
  border: 1px solid rgb(0 0 0 / .1);
  border-top: 1px solid var(--site-color);  padding: 10px 10px 0 10px;
  margin-bottom: 1.5rem;
}
.widget-content-listing-slider .onm-new.owl-capas .article-media figure {
    aspect-ratio: 3 / 4;
    height: unset;
    max-height: unset;
    padding-bottom: 0;
    position: static;
}
.widget-content-listing-slider .onm-new.owl-capas .article-data .category-name {
  display: none;
}
.ads.ads-footer {
    margin-top: 15px;
}
@media (min-width: 992px) {
  .content-col.col-lg {
    flex: 0 0 calc(100% - 330px);
    max-width: calc(100% - 330px);
  }
  .wrapper-other-contents .content-col.col-lg {
    flex: 0 0 100%;
    max-width: 100%;
  }
}
</style>
<!-- End ONM-7663 -->
<!-- Fix Skyscraper -->
<style>
@media (min-width: 992px) {
  .search-page {
    max-width: 960px;
    margin-left: auto;
    margin-right: auto;
  }
}
@media (min-width: 1200px) {
  .search-page {
    max-width: 1140px;

  }
}
.ads-skyscraper-container.sticked {
  left: 0;
}
.ads-skyscraper-container > div {transition: opacity 400ms ease-in-out!important;}
.ad-skyscraper-left {left: 0!important;transform: translateX(-100%);}
.ad-skyscraper-right {right: 0!important;transform: translateX(100%);}
.wrapper-other-contents {
  background-color: #f4f4f4;
  position: relative;
  z-index: 30;
}
</style>
<!-- Fix Skyscraper -->
<!-- Begin ONM-7688 -->
<style>
.inner-content .content-meta .content-meta-date > span {
  font-weight: bold;
}
.widget-advise-bottom.widget-advise-inner {
  background: #00c2ff;
  background-image: linear-gradient(309deg, #0184bb, rgb(168 238 255 / 46%));
  border: 0;
  border-bottom: 6px solid rgb(0 0 0 / 10%);
  border-top: 6px solid rgb(255 255 255 / 40%);
  display: block;
  padding: 10px;
  position: static;
  z-index: 1;
}
.widget-advise-bottom.widget-advise-inner.hide {
  display: block!important;
  opacity: 1;
  pointer-events: none;
  transform: none;
}
.widget-advise-bottom.widget-advise-inner .site-color {
  color: #009EE0!important;
}
.widget-advise-bottom.widget-advise-inner .content {
  padding: 0;
}
.widget-advise-bottom.widget-advise-inner .content .logo {
  flex-basis: 100%;
  margin: 5px 0 10px 0;
  max-height: 52px;
  padding: 0;
  filter: drop-shadow(0px 0px 8px #ffffff36);
}
.widget-advise-bottom.widget-advise-inner .content .logo a:hover {
  background-color: transparent;
}
.widget-advise-bottom.widget-advise-inner .content .logo img {
  margin: 0;
  max-height: 100%;
}
.widget-advise-bottom.widget-advise-inner .content .text {
  color: #fff;
  flex-basis: 100%;
  font-size: .9375rem;
  text-align: center;
}
.widget-advise-bottom.widget-advise-inner .content .text h3 {
  color: #fff!important;
  margin: 0 0 5px 0;
  text-transform: uppercase;
}
.widget-advise-bottom.widget-advise-inner .content .text p {
  margin: 0 0 5px 0;
}
.widget-advise-bottom.widget-advise-inner .content .text a {
  text-decoration: unset;
}
.widget-advise-bottom.widget-advise-inner .content .btn {
  margin: 15px 0;
}
.widget .widget-advise-bottom {
  background: #00c2ff;
  background-image: linear-gradient(309deg, #0184bb, rgb(168 238 255 / 46%));
  border-top: 1px solid #fafafa;
  bottom: 0;
  box-shadow: 0 0 10px rgb(0 0 0 / 10%);
  display: none;
  left: 0;
  opacity: 1;
  padding: 15px 48px;
  position: fixed;
  transition: opacity 400ms, transform 400ms;
  width: 100%;
  z-index: 199999999;
}
.widget-advise-bottom .content .text h2, .widget-advise-bottom .content .text h3, .widget-advise-bottom .content .text h4 {
  color: #fff!important;
}
.widget .widget-advise-bottom .content .text a {
  color: #fff;
}
.widget .widget-advise-bottom .content .logo img {
  filter: invert(1) saturate(0) brightness(200);
}
.widget-advise-bottom .close:after {
  color: #fff
}
.widget-advise-bottom .btn.bg-site-color {
  background-color: #005f86!important;
}
</style>
<!-- End ONM-7688 -->
<meta property="fb:pages" content="112001105559409"/><script src="/assets/js/onm/jquery.onm-stats.20221102105624.js"></script> <script>
  jQuery.onmStats({ content_id: 155649, controller: '/content/stats' });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "34210838" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/34210838/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34210838&cv=3.6&cj=1" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31194899-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-31194899-1');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DZD8C8RYLW');
      gtag('config', 'UA-154984785-1');
      gtag('config', 'G-85YCFEKYJ7');
  </script>
</head>
  <body class="onm-body" data-category="internacional" data-twitter-user="NosDiario">
    <div class="main-container container-fluid px-0">

      
  <div class="section-header">

    
      <header class="main-header cat-internacional fixed-top">
  <div class="header header-inner border-internacional">
    <div class="header-topbar d-none d-lg-flex bg-internacional">
      <div class="header-topbar-menu header-topbar-menu_left">
        <ul class="navbar-nav">
          
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/xuizo-do-alvia/" title="Xuízo do Alvia"  target="_blank">
          Xuízo do Alvia
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/ucraina/" title="Guerra en Ucraína"  target="_blank">
          Guerra en Ucraína
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/prezos/" title="Alza dos prezos"  target="_blank">
          Alza dos prezos
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/orzamentos-de-2023/" title="Orzamentos de 2023"  target="_blank">
          Orzamentos de 2023
        </a>
          </li>
                    <li class="nav-item ">
              <a class="nav-link" href="/tags/eolicos/" title="Enerxía eólica"  target="_blank">
          Enerxía eólica
        </a>
          </li>
  

        </ul>
      </div>
      <div class="header-topbar-menu header-topbar-menu_right">
        <time class="header-datetime header-datetime-desktop d-none">
          02 nov. 2022
        </time>
        <ul class="navbar-nav">
                                          <li class="nav-item topbar-socials">
              <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

            </li>
                                <li class="nav-item dropdown menu-user">
              <div class="user-area">
                
  <div class="utilities-menu">
    <div class="user-menu hidden">
      <div class="dropdown user-menu-dropdown">
        <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
        <ul class="dropdown-menu dropdown-menu-right">
          <li class="user-menu-item user-menu-item-login">
            <a href="/login"><span>Iniciar sesión</span></a>
          </li>
          <li class="user-menu-item user-menu-item-register">
            <a href="/user/register"><span>Rexístrate</span></a>
          </li>
          <li class="user-menu-item user-menu-item-account user-menu-logged">
            <a href="/user">
              <i class="mi material-icons">person</i>perfil            </a>
          </li>
          <li class="user-menu-item user-menu-item-logout user-menu-logged">
            <a href="/auth/logout">
              <i class="mi material-icons">exit_to_app</i>Pechar sesión            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Ola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

              </div>
            </li>
                  </ul>
      </div>
    </div>
    <div class="container">
      <div class="row no-gutters">
        <div class="navbar-logos col-12 col-lg-auto">
          <nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
            <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
            </button>
                          <div class="header-brand">
                        <a class="navbar-brand" href="/" title="Nós Diario">
                              <img alt="Nós Diario" src="/media/nosdiario/images/2022/05/03/2022050315472541035.png" class="header-logo" height="80" width="118">
                                  <img alt="Nós Diario" src="/media/nosdiario/images/2021/01/01/2021010100000093347.png" class="mobile-logo d-none" height="120" width="177">
                                <span class="d-none">Nós Diario</span>
                          </a>
                          </div>
                                      <a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/internacional">INTERNACIONAL</a>
                      </nav>
        </div>
        <div class="navbar-menu col-12 col-xl">
          <nav class="main-nav-menu navbar-desktop d-none d-xl-flex">
            
<nav class="main-nav-menu container">
  <ul class="navbar-nav">
                                      <li class="nav-item section  dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Galiza"   target="_blank" >
                <span>galiza</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item politica" href="/blog/section/politica" title="política" >
                    Política
                </a>
                              <a class="dropdown-item social" href="/blog/section/social" title="social" >
                    Social
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section internacional ">
                      <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional"  >
                <span>internacional</span>
            </a>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Economía"   target="_blank" >
                <span>economía</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item economia" href="/blog/section/economia" title="economía" >
                    Economía
                </a>
                              <a class="dropdown-item traballo" href="/blog/section/traballo" title="traballo" >
                    Traballo
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section # dropdown">
                      <a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" title="Sección: Cultura"   target="_blank" >
                <span>cultura</span>
            </a>
            <nav class="submenu dropdown-menu">
                              <a class="dropdown-item cultura" href="/blog/section/cultura" title="cultura" >
                    Cultura
                </a>
                              <a class="dropdown-item events" href="/events" title="axenda" >
                    Axenda
                </a>
                              <a class="dropdown-item memoria" href="/blog/section/memoria" title="historia" >
                    Historia
                </a>
                              <a class="dropdown-item reino-da-galiza" href="/seccion/reino-da-galiza/" title="reino da galiza" >
                    Reino da Galiza
                </a>
                          </nav>
                  </li>
                                      <li class="nav-item section lingua ">
                      <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua"  >
                <span>lingua</span>
            </a>
                  </li>
                                      <li class="nav-item section deportes ">
                      <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes"  >
                <span>deportes</span>
            </a>
                  </li>
                                      <li class="nav-item section opinion ">
                      <a class="nav-link" href="/opinion" title="Sección: Opinión"  >
                <span>opinión</span>
            </a>
                  </li>
                                      <li class="nav-item section sermos ">
                      <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA"  >
                <span>sermos galiza</span>
            </a>
                  </li>
      </ul>
</nav>


          </nav>
                      <div class="innerbar">
                              <div class="header-logo d-flex d-lg-none">
                  <a href="https://www.nosdiario.gal/">
                    <img alt="Nós Diario" class="author-avatar onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
                  </a>
                </div>
                            <div class="innerbar-breadcrumb">
                                  <a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/internacional">INTERNACIONAL</a>
                                                  <h2 class="title">As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais</h2>
                              </div>
                              <div class="mobile-sharetools d-none d-md-flex">
                  
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#16296563747c7375622b5765332426757778727f7277626364776533242673783324265f656477737a332426773324267077607964332426727333242664737b77627764332426757933242677667764627e737f723324267577647375737833242672733324267966757f3355253354257865332426737a7375627964777f65307479726f2b55797b66776462d5bb78366378367764627f717936757978627f71793326523326575765332426757778727f7277626364776533242673783324265f656477737a332426773324267077607964332426727333242664737b77627764332426757933242677667764627e737f723324267577647375737833242672733324267966757f3355253354257865332426737a7375627964777f653326523326577e626266652c393961616138787965727f77647f793871777a397764627f75637a79397f786273647877757f7978777a39757778727f727762636477653b7f656477737a3b70776079643b64737b776277643b75793b77667764627e737f723b757764737573783b7966757f7978653b737a7375627964777f65392426242427262527272f2324252727232320222f387e627b7a30777b662d63627b496579636475732b6579757f777a30777b662d63627b497b73727f637b2b737b777f7a30777b662d63627b4975777b66777f71782b657e77647349746362627978" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-4429" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=As%20candidaturas%20en%20Israel%20a%20favor%20de%20rematar%20co%20apartheid%20carecen%20de%20opci%C3%B3ns%20electorais%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-4429" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-4429" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=As+candidaturas+en+Israel+a+favor+de+rematar+co+apartheid+carecen+de+opci%C3%B3ns+electorais&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-4429" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-4429" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-4429').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4429').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4429').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                </div>
                          </div>
                  </div>
              </div>
      <time class="header-datetime header-datetime-mobile d-none">
        02 nov. 2022
      </time>
    </div>
    <nav id="menu-sidebar" class="menu-sidebar collapse">
      <div class="row">
        <div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
          <div class="menu-header border-site-color">
            <button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 mb-4 order-lg-2">
              
  <div class="user-area user-area-hamburger hidden">
    <div class="widget-header nano-header border-0 mb-2">
      <span class="">Conta</span>
      <span class="user-menu-username user-menu-logged">Ola,</span>
    </div>
    <div class="user-menu user-menu-hamburger d-flex">
      <div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
          <span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-register d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
          <span>Rexístrate</span> <i class="mi material-icons ml-1">person_add</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
          <span>perfil</span> <i class="mi material-icons ml-1">person</i>
        </a>
      </div>
      <div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
        <a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
          <span>Pechar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
        </a>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>

            </div>
            <div class="col-12 col-lg-6 mb-4">
              <div class="menu-search">
                <div class="widget-header nano-header border-0 mb-2">
                  Buscar
                </div>
                <div class="widget-content">
                  <div class="main-search-form search-block">
        <form class="navbar-form" action="/search/google" method="GET">
      <div class="form-row">
        <div class="col">
          <input name="cx" type="hidden" value="6b2d85e356d3b730d" />
          <input name="ie" type="hidden" value="UTF-8" />
          <input name="key" type="hidden" value="6b2d85e356d3b730d" />
          <div class="form-input">
              <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
          </div>
        </div>
        <div class="col-auto">
          <button type="submit" class="btn btn-default button-submit search-button"><i class="mi material-icons">search</i></button>
        </div>
      </div>
    </form>
  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="row">
            <div class="col-12 col-lg-6 d-flex">
              <div class="navbar navbar-dark">
                <div class="show_only_webview w-100 d-none">
                  <div class="widget-header nano-header mb-2">
                    Notificacións                  </div>
                  <ul class="navbar-nav list-unstyled components">
                    <li class="nav-item">
                      <a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
                        Ver Notificacións <i class="mi material-icons mr-1 site-color">notifications</i>
                      </a>
                    </li>
                  </ul>
                </div>
                <div class="widget-header nano-header mb-2">
                  Secciones
                </div>
                <ul id="hamburger-main" class="navbar-nav list-unstyled components">
                  
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/politica" title="Sección: Política" >
          Política
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/social" title="Sección: Social" >
          Social
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/internacional" title="Sección: Internacional" >
          Internacional
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/economia" title="Sección: Economía" >
          Economía
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/traballo" title="Sección: Traballo" >
          Traballo
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/cultura" title="Sección: Cultura" >
          Cultura
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/events" title="Sección: Axenda" >
          Axenda
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/memoria" title="Sección: Historia" >
          Historia
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/seccion/reino-da-galiza/" title="Sección: Reino da Galiza" >
          Reino da Galiza
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/lingua" title="Sección: Lingua" >
          Lingua
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/blog/section/deportes" title="Sección: Deportes" >
          Deportes
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/opinion" title="Sección: Opinión" >
          Opinión
        </a>
          </li>
                    <li class="nav-item">
              <a class="nav-link" href="/seccion/sermos/" title="Sección: SERMOS GALIZA" >
          SERMOS GALIZA
        </a>
          </li>
  

                </ul>
              </div>
            </div>
            <div class="col-12 col-lg-6 d-flex">

              <div id="hamburger-secondary" class="navbar navbar-dark">
                
      <div class="widget-header nano-header mb-2">
      Agora
    </div>
          <ul class="navbar-nav list-unstyled components" id="agoraSubmenu">
                  <li class="nav-item">
            <a href="/tags/orzamentos-de-2023/" title="Orzamentos de 2023" class="nav-link"  target="_blank">
              Orzamentos de 2023
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/ucraina/" title="Guerra en Ucraína" class="nav-link"  target="_blank">
              Guerra en Ucraína
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/eolicos" title="Enerxía eólica" class="nav-link"  target="_blank">
              Enerxía eólica
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/prezos/" title="Alza dos prezos" class="nav-link"  target="_blank">
              Alza dos prezos
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/pesca/" title="Veto á pesca" class="nav-link"  target="_blank">
              Veto á pesca
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/xuizo-do-alvia/" title="Xuízo do Alvia" class="nav-link"  target="_blank">
              Xuízo do Alvia
            </a>
          </li>
                  <li class="nav-item">
            <a href="/tags/analise" title="Análises" class="nav-link"  target="_blank">
              Análises
            </a>
          </li>
              </ul>
          <div class="widget-header nano-header mb-2">
      Máis Nós
    </div>
          <ul class="navbar-nav list-unstyled components" id="maisnosSubmenu">
                  <li class="nav-item">
            <a href="/estaticas/faite-asinante-nos-diario/" title="Subscríbete" class="nav-link" >
              Subscríbete
            </a>
          </li>
                  <li class="nav-item">
            <a href="https://hemeroteca.nosdiario.gal/nos-diario" title="Hemeroteca" class="nav-link"  target="_blank">
              Hemeroteca
            </a>
          </li>
                  <li class="nav-item">
            <a href="/video" title="Videos" class="nav-link" >
              Videos
            </a>
          </li>
                  <li class="nav-item">
            <a href="/newsletter" title="Boletín de novas" class="nav-link" >
              Boletín de novas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/album" title="Imaxes" class="nav-link" >
              Imaxes
            </a>
          </li>
                  <li class="nav-item">
            <a href="/encuesta" title="Enquisas" class="nav-link" >
              Enquisas
            </a>
          </li>
                  <li class="nav-item">
            <a href="/archive/content" title="Arquivo Web" class="nav-link" >
              Arquivo Web
            </a>
          </li>
              </ul>
      <div class="hamburger-socials pb-3 w-100">
  <div class="widget-header nano-header mb-2">
    Séguenos  </div>
  <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

</div>


              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
      </div>
    </nav>
    <progress class="reading-progress second-site-color internacional" value="0"></progress>
  </div>
</header>
      <div class="ads bg-light">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-position="101"></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
      </div>
    

  </div>


      <div class="main-wrapper">
        
  


        
  <div class="inf_article">
    <section class="article">
      <div id="main" class="inner-content">
        <div class="container">
          <div class="article-header">
        <div class="category-header border-site-color">
            <a href="/blog/section/internacional">
        INTERNACIONAL
      </a>
    </div>
      <h1 class="title">
          As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais
      </h1>
              <div class="summary">
        Esta terza feira decorren as eleccións parlamentarias en Israel, as quintas en catro anos, con opcións de que sexa preciso convocar novos comicios polo empate técnico entre os bloques maioritarios.
      </div>
              <div class="article-media">
      
            <figure class="article-media-hero">
      <img src="/asset/thumbnail,1280,720,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg" alt="O primeiro ministro israel&iacute;, Yair Lapid, nunha plataforma de extracci&oacute;n de gas natural no mar Mediterr&aacute;neo o domingo. (Foto: Kobi Gideon / GPO / dpa)" srcset="/asset/thumbnail,480,270,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg 480w, /asset/thumbnail,768,432,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg 768w, /asset/thumbnail,992,558,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg 992w, /asset/thumbnail,1280,720,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
              <figcaption class="photo-subtitle offset-xl-1">
          <i class="mi material-icons site-color">photo_camera</i> O primeiro ministro israel&iacute;, Yair Lapid, nunha plataforma de extracci&oacute;n de gas natural no mar Mediterr&aacute;neo o domingo. (Foto: Kobi Gideon / GPO / dpa)
        </figcaption>
          </figure>
        </div>
  </div>
          <div class="row">
                        <div class="content-col col-12 col-lg stick">
              <div class="smart-sticky">
                <article id="article-155649" class="article-155649 format category-41">
                  <div class="metadata-body metadata-body-start">
                    <div class="row">
                                              <div class="content-meta content-meta-top col d-flex">
                              <div class="author-avatar author-avatar-generic hidden">
            <figure class="author-image author-image-generic">
              <img alt="Nós Diario" class="onm-img img-responsive" src="/media/nosdiario/images/2021/01/01/2021010100000094857.png" height="120" width="120">
            </figure>
          </div>
                <div class="author-data">
          <span class="agency">
            André Mauricio
          </span>
        </div>
                  <span class="content-meta-date">01/11/22 <span>8:02</span></span>
  </div>

                                                                    <div class="content-utilities-box col-auto d-flex">
                          <div class="mobile-sharetools">
                            
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#4a75393f28202f293e770b396f787a292b242e232e2b3e3f382b396f787a2f246f787a0339382b2f266f787a2b6f787a2c2b3c25386f787a2e2f6f787a382f272b3e2b386f787a29256f787a2b3a2b383e222f232e6f787a292b382f292f246f787a2e2f6f787a253a29236f09796f087924396f787a2f262f293e25382b23396c28252e33770925273a2b383e89e7246a3f246a2b383e232d256a2925243e232d256f7a0e6f7a0b0b396f787a292b242e232e2b3e3f382b396f787a2f246f787a0339382b2f266f787a2b6f787a2c2b3c25386f787a2e2f6f787a382f272b3e2b386f787a29256f787a2b3a2b383e222f232e6f787a292b382f292f246f787a2e2f6f787a253a29236f09796f087924396f787a2f262f293e25382b23396f7a0e6f7a0b223e3e3a397065653d3d3d642425392e232b382325642d2b26652b383e23293f26256523243e2f38242b292325242b2665292b242e232e2b3e3f382b39672339382b2f26672c2b3c253867382f272b3e2b38672925672b3a2b383e222f232e67292b382f292f2467253a2923252439672f262f293e25382b233965787a78787b7a797b7b737f78797b7b7f7f7c7e7364223e27266c2b273a713f3e271539253f38292f77392529232b266c2b273a713f3e2715272f2e233f27772f272b23266c2b273a713f3e2715292b273a2b232d247739222b382f15283f3e3e2524" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-6203" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=As%20candidaturas%20en%20Israel%20a%20favor%20de%20rematar%20co%20apartheid%20carecen%20de%20opci%C3%B3ns%20electorais%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-6203" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-6203" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=As+candidaturas+en+Israel+a+favor+de+rematar+co+apartheid+carecen+de+opci%C3%B3ns+electorais&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-6203" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-6203" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-6203').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6203').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6203').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                          </div>
                        </div>
                                          </div>
                  </div>
                  <div class="content-data">
                                        <div class="ads">
                      
                    </div>
                    <div class="">
                                          </div>
                    <div class="content-body inner-article-data">
                      <div id="body001-155649" class="body internacional">
                                                  <p>6,5 millóns de persoas están chamadas hoxe a elixir a Knesset, o órgano lexislativo de Israel. Porén, son moitas menos das que residen no territorio, <a target="_blank" href="https://www.nosdiario.gal/articulo/internacional/amnistia-internacional-denuncia-compostela-apartheid-palestina/20221006201708154025.html">por mor da supresión masiva dos dereitos de cidadanía de palestinas e palestinos</a> a mans de Tel Aviv.</p><div class="ad-slot oat" data-type="2201"></div>

<p>As últimas enquisas publicadas antes dos comicios por un conxunto de medios israelís reflicten unha alta posibilidade dun empate técnico, pois os partidos dispostos a alzar <a target="_blank" href="https://www.nosdiario.gal/tags/netanyahu">Benjamin Netanyah</a>u unha vez máis como primeiro ministro non superarían 60 asentos, a un da maioría absoluta.</p>

<p>Outro tanto acontece coas formacións que impulsaron o Executivo que dirixe Yair Lapid, que incluso contando cos apoios da alianza progresista palestina Hadash-Taal -que non apoia ningún dos dous bloques- non superaría esa cifra.</p><div class="ad-slot oat" data-type="2203"></div>

<p>Así e todo, o conservador Netanyahu podería superar 30% e ver incrementada a representación do seu partido, o conservador Likud, <strong>a pesar dos tres xuízos por fraude, abuso de poder e subornos que están en marcha</strong>. Porén, para formar Goberno, precisaría das forzas ultraortodoxas e dos partidos de extrema dereita (como Shas, Yisrael Beitenu ou o Partido Relixioso Sionista).</p>

<p>Aínda que finalmente haxa un acordo de Goberno, a inestabilidade case permanente da política israelí, coas quintas eleccións en tres anos e medio e até trece forzas na Knesset, dificulta que estas eleccións conduzan a un gabinete capaz de aguantar os catro anos de lexislatura, algo que non acontece desde 2003.</p><div class="ad-slot oat" data-type="2205"></div>

<p>A outra formación en ascenso segundo os traballos demoscópicos é a liberal Yesh Atid, do actual primeiro ministro en funcións Lapid, que podería alcanzar 24% dos sufraxios, case que duplicando os seus votos de 2021. Lapid, que encabeza o Goberno desde o 1 de xullo tras romperse o<a target="_blank" href="https://www.nosdiario.gal/articulo/internacional/oposicion-acada-acordo-expulsar-netanyahu-que-levaria-ultra-dereitista-ao-poder/20210531120400122531.html"> acordo que mantiña como primeiro ministro a Naftalí Bennett</a> -do partido Yamina, conservadores mais enfrontados a Netanyahu- lanzou nestes meses unha <a target="_blank" href="https://www.nosdiario.gal/articulo/internacional/44-palestinos-mortos-combates-israel/20220808084654149414.html">ofensiva militar contra Gaza</a> e Cisxordania, en Palestina, e asinou un acordo sobre as fronteiras marítimas no Líbano para desbloquear a explotación de gas natural e petróleo.</p>

<p>A agresión militar <a target="_blank" href="https://www.nosdiario.gal/articulo/internacional/denuncian-que-ataque-palestina-foi-tactica-lapid-ganar-votos/20220810080240149581.html">respondería a un intento de impulsar a súa candidatura</a>, recoñeceu a&nbsp;<br />
prensa local.</p>

<p>Con todo, e a pesar da caída en intención de voto de Yamina -xa sen Bennett como candidato-, a suba prevista pola coalición Unidade Nacional podería darlle algunha oportunidade de manterse no posto.</p>

<p>No campo das formacións israelís abertas a un proceso de paz (Partido Laborista) ou a solución dos dous Estados (Meretz), ficarían no 5% cada unha.</p>

<h2>Candidaturas palestinas</h2>

<p>Malia os bos resultados da Lista Conxunta cando reunía até cinco agrupacións pro palestinas -agás unha, o resto progresistas- o que lles permitiu obter até 15 representantes nas eleccións de 2020 após converterse en terceira forza en 2015, <strong>a saída da conservadora Lista Unida Árabe en 2021 fíxolles perder conxuntamente un terzo dos escanos</strong>.</p>

<p>Agora, é o partido panarabista Balad o que optou por presentarse en solitario. Esta división e as a continuidade das agresións sobre Palestina provocarán, segundo medios árabes, unha caída na participación dos palestinos con dereito a voto; deste 20% do censo apenas 40% declarou que irá ás urnas.</p>

<h2>A privación de voto da poboación palestina</h2>

<p>A privación do voto forma parte do “cruel sistema de opresión e dominación” que impón Israel, denuncia <a target="_blank" href="https://www.nosdiario.gal/articulo/internacional/amnistia-internacional-reclama-xulgar-crimes-guerra-israelis-ataque-gaza/20221025202117155313.html">Amnistía Internacional</a>.</p>

<p>Este sistema equivale ao apartheid e constitúe un crime de lesa humanidade contra a poboación palestina, que padece “<a target="_blank" href="https://www.nosdiario.gal/articulo/internacional/onu-conclue-que-israel-viola-dereito-internacional-palestina/20221021200005155125.html">confiscacións masivas de terras e propiedades</a>, homicidios ilexítimos, traslados forzosos, restricións á cidadanía ou negación da nacionalidade”, conclúe a entidade.</p>
                          
                          </div>
                                                                      </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat" data-position="104"></div>
</div>
                    <div class="metadata-body metadata-body-end">
                      <div class="row">
                                                  <div class="content-meta col-12">
      <div class="content-meta-label d-none">
      Etiqueta    </div>
    <div class="content-meta-tags">
      <a href="/tags/palestina" class="tag-item">Palestina</a> <a href="/tags/eleccions" class="tag-item">eleccións</a> <a href="/tags/israel" class="tag-item">Israel</a> <a href="/tags/netanyahu" class="tag-item">Netanyahu</a> <a href="/tags/apartheid" class="tag-item">apartheid</a> 
    </div>
  </div>
                                                                          <div class="content-utilities-box col">
                            <div class="mobile-sharetools">
                              
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html">
    <ul class="nav ">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb082d4c3c192909f959895908584839082d4c3c1949fd4c3c1b8828390949dd4c3c190d4c3c19790879e83d4c3c19594d4c3c183949c90859083d4c3c1929ed4c3c1908190838599949895d4c3c19290839492949fd4c3c19594d4c3c19e819298d4b2c2d4b3c29f82d4c3c1949d9492859e83909882d7939e9588ccb29e9c81908385325c9fd1849fd190838598969ed1929e9f8598969ed4c1b5d4c1b0b082d4c3c192909f959895908584839082d4c3c1949fd4c3c1b8828390949dd4c3c190d4c3c19790879e83d4c3c19594d4c3c183949c90859083d4c3c1929ed4c3c1908190838599949895d4c3c19290839492949fd4c3c19594d4c3c19e819298d4b2c2d4b3c29f82d4c3c1949d9492859e83909882d4c1b5d4c1b09985858182cbdede868686df9f9e8295989083989edf96909dde9083859892849d9ede989f8594839f9092989e9f909dde92909f959895908584839082dc98828390949ddc9790879e83dc83949c90859083dc929edc908190838599949895dc9290839492949fdc9e8192989e9f82dc949d9492859e83909882dec3c1c3c3c0c1c2c0c0c8c4c3c2c0c0c4c4c7c5c8df99859c9dd7909c81ca84859cae829e84839294cc829e9298909dd7909c81ca84859cae9c949598849ccc949c90989dd7909c81ca84859cae92909c819098969fcc8299908394ae938485859e9f" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-1659" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=As%20candidaturas%20en%20Israel%20a%20favor%20de%20rematar%20co%20apartheid%20carecen%20de%20opci%C3%B3ns%20electorais%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-1659" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-1659" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=As+candidaturas+en+Israel+a+favor+de+rematar+co+apartheid+carecen+de+opci%C3%B3ns+electorais&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-1659" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-1659" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-1659').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1659').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1659').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
                            </div>
                          </div>
                                              </div>
                    </div>
                  </div>
                </article>
              </div>
            </div>
            <aside class="sidebar-col col-12 col-lg-4 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row">
    <div class="col-12">
      
            
      
      
              <div class="widget"><div class="widget-most-seeing-commented-content widget-2513">
  <div class="widget-header site-color border-site-color">
          <span>O + EN NÓS DIARIO</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="nav-item selector more-viewed">
        <a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
      </li>
      <li class="nav-item selector more-recent">
        <a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade show active" id="tab-more-viewed">
                  
<article id="content-155693" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/ex-futbolista-do-depor-donato-cha-intervencion-militar/20221101164745155693.html" title="O ex futbolista do Dépor Donato chama a unha &quot;intervención militar&quot; após a vitoria de Lula da Silva">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110116444949757.jpg" alt="O ex futbolista do D&eacute;por, Donato (Foto: RDC)." height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/ex-futbolista-do-depor-donato-cha-intervencion-militar/20221101164745155693.html" title="O ex futbolista do Dépor Donato chama a unha &quot;intervención militar&quot; após a vitoria de Lula da Silva">O ex futbolista do Dépor Donato chama a unha "intervención militar" após a vitoria de Lula da Silva</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
        </article>
                  
<article id="content-155672" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/xustiza-embarga-sociedade-do-grupo-hotusa-organizador-do-foro-toxa/20221101080746155672.html" title="A xustiza embarga unha sociedade do grupo Hotusa, organizador do Foro A Toxa">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110108072068334.jpg" alt="Amancio L&oacute;pez Seixas (segundo pola dereita, en primeira fila) na inauguraci&oacute;n do Foro A Toxa de 2022. (Foto: Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/xustiza-embarga-sociedade-do-grupo-hotusa-organizador-do-foro-toxa/20221101080746155672.html" title="A xustiza embarga unha sociedade do grupo Hotusa, organizador do Foro A Toxa">A xustiza embarga unha sociedade do grupo Hotusa, organizador do Foro A Toxa</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Xacobe Ferreiro
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
        </article>
                  
<article id="content-155680" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/cultura/asi-deturpa-samain-concello-ourense-actividades-crianzas-espazo-galego/20221101121123155680.html" title="Así deturpa o Samaín o Concello de Ourense: Sen actividades para as crianzas, sen espazo para o galego">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110112101830586.jpg" alt="O alcalde, de Ourense, Gonzalo P&eacute;rez X&aacute;come, disfrazado de vampiro. (Foto: 
@gonzalojacome)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  CULTURA
      </div>
        <div class="title">
      <a href="/articulo/cultura/asi-deturpa-samain-concello-ourense-actividades-crianzas-espazo-galego/20221101121123155680.html" title="Así deturpa o Samaín o Concello de Ourense: Sen actividades para as crianzas, sen espazo para o galego">Así deturpa o Samaín o Concello de Ourense: Sen actividades para as crianzas, sen espazo para o galego</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
        </article>
                  
<article id="content-155677" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/cales-son-cemiterios-mais-fermosos-da-galiza-primeiro-atopase-redondela/20221101094703155677.html" title="Cales son os cemiterios máis bonitos e senlleiros da Galiza?">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110109445250783.jpg" alt="Sepultura de John O'Dogherty no cemiterio dos Eidos, en Redondela. (Foto: N&oacute;s Diario)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/cales-son-cemiterios-mais-fermosos-da-galiza-primeiro-atopase-redondela/20221101094703155677.html" title="Cales son os cemiterios máis bonitos e senlleiros da Galiza?">Cales son os cemiterios máis bonitos e senlleiros da Galiza?</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
        </article>
                  
<article id="content-155655" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/internacional/camioneiros-bloquean-brasil-bolsonaro-mantense-agochado/20221031201217155655.html" title="Camioneiros bloquean o Brasil e Bolsonaro mantense agochado">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110117562172601.jpg" alt="Seguidores de Lula da Silvia celebran en Rio de Janeiro a vitoria electoral. (Foto: Fernando Souza / dpa)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  INTERNACIONAL
      </div>
        <div class="title">
      <a href="/articulo/internacional/camioneiros-bloquean-brasil-bolsonaro-mantense-agochado/20221031201217155655.html" title="Camioneiros bloquean o Brasil e Bolsonaro mantense agochado">Camioneiros bloquean o Brasil e Bolsonaro mantense agochado</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    André Mauricio
  </span>
  <span class="date-container"> 31/out./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
        </article>
              </div>
      <div class="tab-pane fade" id="tab-more-recent">
                  
<article id="content-155763" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/memoria/xose-fortes-valentia/20221102151202155763.html" title="Xosé Fortes. A valentía era enfrontarse á ditadura">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/02/2022110215251386638.jpg" alt="Xos&eacute; Fortes." height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="subtitle category-name">
          <div class="subscriptor bg-site-color">
    <i class="mi material-icons">star</i>
  </div>
        Retratos dun tempo en mudanza
      </div>
        <div class="title">
      <a href="/articulo/memoria/xose-fortes-valentia/20221102151202155763.html" title="Xosé Fortes. A valentía era enfrontarse á ditadura">Xosé Fortes. A valentía era enfrontarse á ditadura</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Xan Carballa
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        1
      </div>
      </div>
        </article>
                  
<article id="content-155762" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/traballo/video-comeza-folga-indefinida-das-traballadoras-do-servizo-axuda-fogar-saf/20221102150557155762.html" title="[VÍDEO] Comeza a folga indefinida das traballadoras do Servizo de Axuda no Fogar (SAF) con 80% de participación">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/02/2022110215275117573.jpg" alt="A CIG cifra entre 70 e 80% a participaci&oacute;n na folga do SAF (Foto: N&oacute;s Diario)." height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  TRABALLO
      </div>
        <div class="title">
      <a href="/articulo/traballo/video-comeza-folga-indefinida-das-traballadoras-do-servizo-axuda-fogar-saf/20221102150557155762.html" title="[VÍDEO] Comeza a folga indefinida das traballadoras do Servizo de Axuda no Fogar (SAF) con 80% de participación">[VÍDEO] Comeza a folga indefinida das traballadoras do Servizo de Axuda no Fogar (SAF) con 80% de participación</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        2
      </div>
      </div>
        </article>
                  
<article id="content-155761" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/condenan-ex-alcalde-muras-pp-anos-medio-inhabilitacion-delito-prevaricacion/20221102144848155761.html" title="Condenan o ex alcalde de Muras (PP) a nove anos e medio de inhabilitación por un delito de prevaricación">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/10/01/2022100110565965995.jpg" alt="O ex alcalde do PP de Muras, Isaam Algnam Azzam, nos xulgados de Lugo. (Foto: Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/condenan-ex-alcalde-muras-pp-anos-medio-inhabilitacion-delito-prevaricacion/20221102144848155761.html" title="Condenan o ex alcalde de Muras (PP) a nove anos e medio de inhabilitación por un delito de prevaricación">Condenan o ex alcalde de Muras (PP) a nove anos e medio de inhabilitación por un delito de prevaricación</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        3
      </div>
      </div>
        </article>
                  
<article id="content-155756" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/internacional/xustiza-rexeita-alegacion-mariano-raxoi-evitar-ser-impuado-andorra-pola-operacion-catalunya/20221102124933155756.html" title="A xustiza rexeita as alegacións de Mariano Raxoi para evitar unha posíbel imputación pola &apos;Operación Catalunya&apos;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2021/03/17/2021031720304381119.jpg" alt="O ex presidente do Goberno espa&ntilde;ol, Mariano Raxoi. (Foto: Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  INTERNACIONAL
      </div>
        <div class="title">
      <a href="/articulo/internacional/xustiza-rexeita-alegacion-mariano-raxoi-evitar-ser-impuado-andorra-pola-operacion-catalunya/20221102124933155756.html" title="A xustiza rexeita as alegacións de Mariano Raxoi para evitar unha posíbel imputación pola &apos;Operación Catalunya&apos;">A xustiza rexeita as alegacións de Mariano Raxoi para evitar unha posíbel imputación pola 'Operación Catalunya'</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        4
      </div>
      </div>
        </article>
                  
<article id="content-155750" class="onm-new type- category-  onm-new-tiny colorize">
      <div class="article-media">
              
        <figure class="capture cover-img">
    <a href="/articulo/social/endesa-reactiva-central-termica-das-pontes-meses-despois/20221102120754155750.html" title="Endesa reactiva a central térmica das Pontes tres meses despois do seu feche">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png"  data-src="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/02/2022110211580336114.jpg" alt="Endesa reactiva os traballos na central das Pontes. (Foto: Europa Press)" height="270" width="480">
          </a>
      </figure>
              </div>
    <div class="article-data">
          <div class="category-name">
                  SOCIAL
      </div>
        <div class="title">
      <a href="/articulo/social/endesa-reactiva-central-termica-das-pontes-meses-despois/20221102120754155750.html" title="Endesa reactiva a central térmica das Pontes tres meses despois do seu feche">Endesa reactiva a central térmica das Pontes tres meses despois do seu feche</a>
    </div>
    <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                  <div class="onm-item-counter border-site-color">
        5
      </div>
      </div>
        </article>
              </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-2513 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            
            
      
      
      
      
      
      
      
      
      
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
                      <div class="content-utilities-box is-stick d-md-none">
              <div class="mobile-sharetools">
                
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html">
    <ul class="nav nav-justified">
      
      <li class="nav-item share-mail only-share d-flex">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae39fadfbeceebdbfb0bab7babfaaabacbfadfbeceebbb0fbecee97adacbfbbb2fbeceebffbeceeb8bfa8b1acfbeceebabbfbeceeacbbb3bfaabfacfbeceebdb1fbeceebfaebfacaab6bbb7bafbeceebdbfacbbbdbbb0fbeceebabbfbeceeb1aebdb7fb9dedfb9cedb0adfbeceebbb2bbbdaab1acbfb7adf8bcb1baa7e39db1b3aebfacaa1d73b0feabb0febfacaab7b9b1febdb1b0aab7b9b1fbee9afbee9f9fadfbeceebdbfb0bab7babfaaabacbfadfbeceebbb0fbecee97adacbfbbb2fbeceebffbeceeb8bfa8b1acfbeceebabbfbeceeacbbb3bfaabfacfbeceebdb1fbeceebfaebfacaab6bbb7bafbeceebdbfacbbbdbbb0fbeceebabbfbeceeb1aebdb7fb9dedfb9cedb0adfbeceebbb2bbbdaab1acbfb7adfbee9afbee9fb6aaaaaeade4f1f1a9a9a9f0b0b1adbab7bfacb7b1f0b9bfb2f1bfacaab7bdabb2b1f1b7b0aabbacb0bfbdb7b1b0bfb2f1bdbfb0bab7babfaaabacbfadf3b7adacbfbbb2f3b8bfa8b1acf3acbbb3bfaabfacf3bdb1f3bfaebfacaab6bbb7baf3bdbfacbbbdbbb0f3b1aebdb7b1b0adf3bbb2bbbdaab1acbfb7adf1eceeececefeeedefefe7ebecedefefebebe8eae7f0b6aab3b2f8bfb3aee5abaab381adb1abacbdbbe3adb1bdb7bfb2f8bfb3aee5abaab381b3bbbab7abb3e3bbb3bfb7b2f8bfb3aee5abaab381bdbfb3aebfb7b9b0e3adb6bfacbb81bcabaaaab1b0" title="Enviar por correo electrónico">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-flex">
          <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="whatsapp-5095" class="nav-item whatsapp d-flex d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=As%20candidaturas%20en%20Israel%20a%20favor%20de%20rematar%20co%20apartheid%20carecen%20de%20opci%C3%B3ns%20electorais%20-%20https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="facebook-5095" class="nav-item facebook d-flex" data-url="https://www.nosdiario.gal/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais">
        <a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="twitter-5095" class="nav-item twitter d-flex">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=As+candidaturas+en+Israel+a+favor+de+rematar+co+apartheid+carecen+de+opci%C3%B3ns+electorais&via=NosDiario&url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="linkedin-5095" class="nav-item linkedin d-none d-md-flex">
        <a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>
      <li id="nextarticle-5095" class="nav-item nextarticle only-share hidden">
        <a class="box" href="">
          <span class="share small">Seguinte</span>
          <span><i class="mi material-icons ml-1">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-5095').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5095').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5095').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
              </div>
            </div>
                  </div>
      </div>
    </section>
    <div class="wrapper-other-contents">
      <div class="container-fluid">
        <div class="row">
          <div class="content-col col-12 col-lg stick">
            <div class="smart-sticky">
              <div class="ads">
                
              </div>
              <div class=" ">
      <div class="more-in-section">
              <div class="widget">  <div class="widget_last_in_section_photo section-41">
          <div class="header-section widget-header">
        <span>Máis en INTERNACIONAL</span>
      </div>
        <div class="widget-content">
      <div class="row equal-height">
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155756" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/xustiza-rexeita-alegacion-mariano-raxoi-evitar-ser-impuado-andorra-pola-operacion-catalunya/20221102124933155756.html" title="A xustiza rexeita as alegacións de Mariano Raxoi para evitar unha posíbel imputación pola &apos;Operación Catalunya&apos;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2021/03/17/2021031720304381119.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2021/03/17/2021031720304381119.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2021/03/17/2021031720304381119.jpg" alt="O ex presidente do Goberno espa&ntilde;ol, Mariano Raxoi. (Foto: Europa Press)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/xustiza-rexeita-alegacion-mariano-raxoi-evitar-ser-impuado-andorra-pola-operacion-catalunya/20221102124933155756.html" title="A xustiza rexeita as alegacións de Mariano Raxoi para evitar unha posíbel imputación pola &apos;Operación Catalunya&apos;">A xustiza rexeita as alegacións de Mariano Raxoi para evitar unha posíbel imputación pola 'Operación Catalunya'</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155748" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/sae-luz-fotografia-dun-integrante-do-goberno-giorgia-meloni-brazalete-nazi/20221102111739155748.html" title="Sae á luz a fotografía dun integrante do Goberno de Giorgia Meloni cun brazalete nazi">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/02/2022110211111615642.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/02/2022110211111615642.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/02/2022110211111615642.jpg" alt="Galeazzo Bignami co brazalete nazi. (Foto: N&oacute;s Diario)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/sae-luz-fotografia-dun-integrante-do-goberno-giorgia-meloni-brazalete-nazi/20221102111739155748.html" title="Sae á luz a fotografía dun integrante do Goberno de Giorgia Meloni cun brazalete nazi">Sae á luz a fotografía dun integrante do Goberno de Giorgia Meloni cun brazalete nazi</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155718" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/onu-felicita-lula-insta-usar-vias-legais-caso-apelacions/20221101205736155718.html" title="A ONU felicita Lula e insta a usar as vías legais no caso de apelacións">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110120585768735.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/01/2022110120585768735.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/01/2022110120585768735.jpg" alt="Bloqueo de estrada en Leme a segunda feira. (Foto: Igor Do Vale / ZUMA Press Wire / dpa)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/onu-felicita-lula-insta-usar-vias-legais-caso-apelacions/20221101205736155718.html" title="A ONU felicita Lula e insta a usar as vías legais no caso de apelacións">A ONU felicita Lula e insta a usar as vías legais no caso de apelacións</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    André Mauricio
  </span>
  <span class="date-container"> 02/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155729" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/bolsonaro-rompe-seu-silencio-mais-non-reconece-abertamente-vitoria-lula/20221101214909155729.html" title="Bolsonaro rompe o seu silencio mais non recoñece abertamente a vitoria de Lula">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2021/04/15/2021041520264695409.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2021/04/15/2021041520264695409.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2021/04/15/2021041520264695409.jpg" alt="Jair Bolsonaro rachou co seu silencio (Foto: Europa Press)." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/bolsonaro-rompe-seu-silencio-mais-non-reconece-abertamente-vitoria-lula/20221101214909155729.html" title="Bolsonaro rompe o seu silencio mais non recoñece abertamente a vitoria de Lula">Bolsonaro rompe o seu silencio mais non recoñece abertamente a vitoria de Lula</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Iago Suárez
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155717" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/aseguradoras-bloquean-exportacions-gran-ucraino-polo-corredor-humanitario/20221101204954155717.html" title="As aseguradoras bloquean as exportacións de gran ucraíno polo corredor humanitario">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110121023766062.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/01/2022110121023766062.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/01/2022110121023766062.jpg" alt="Edificio utilizado como base por Rusia en Izium e recuperado por Ucra&iacute;na, a segunda feira (Foto: Ukrinform / dpa)." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/aseguradoras-bloquean-exportacions-gran-ucraino-polo-corredor-humanitario/20221101204954155717.html" title="As aseguradoras bloquean as exportacións de gran ucraíno polo corredor humanitario">As aseguradoras bloquean as exportacións de gran ucraíno polo corredor humanitario</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    André Mauricio
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155699" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/gobernadores-brasileiros-mobilizan-policia/20221101180202155699.html" title="Gobernadores brasileiros mobilizan a policía para eliminar os bloqueos de estradas de seguidores de Bolsonaro">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/11/01/2022110117594571187.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/01/2022110117594571187.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/11/01/2022110117594571187.jpg" alt="Protestas na fronteira brasileira con Paraguay esta terza feira (Foto: Jose Lucena / Zumapress)." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/gobernadores-brasileiros-mobilizan-policia/20221101180202155699.html" title="Gobernadores brasileiros mobilizan a policía para eliminar os bloqueos de estradas de seguidores de Bolsonaro">Gobernadores brasileiros mobilizan a policía para eliminar os bloqueos de estradas de seguidores de Bolsonaro</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    Redacción
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155631" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/vicent-partal/20221031181308155631.html" title="Vicent Partal: &quot;A censura agora, cos medios dixitais, é imposíbel&quot;">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/10/31/2022103118113571243.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/10/31/2022103118113571243.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/10/31/2022103118113571243.jpg" alt="O director de 'Vilaweb', Vicent Partal, xunto ao lema do medio (Foto: Vilaweb)." height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/vicent-partal/20221031181308155631.html" title="Vicent Partal: &quot;A censura agora, cos medios dixitais, é imposíbel&quot;">Vicent Partal: "A censura agora, cos medios dixitais, é imposíbel"</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    A. Escuredo
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
                  <div class="col-12 col-sm-6 col-lg-3">
            <article id="content-155649" class="onm-new onm-new-card onm-new-med type- category-   colorize">
                              <div class="article-media bg-internacional">
                  
        <figure class="capture cover-img">
    <a href="/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html" title="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais">
              <img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg 480w, /asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/nosdiario/images/2022/10/31/2022103120051835410.jpg" alt="O primeiro ministro israel&iacute;, Yair Lapid, nunha plataforma de extracci&oacute;n de gas natural no mar Mediterr&aacute;neo o domingo. (Foto: Kobi Gideon / GPO / dpa)" height="432" width="768">
          </a>
      </figure>
                    </div>
                            <div class="article-data">
                <div class="section category-name">
                                    INTERNACIONAL
                </div>
                <div class="title">
                  <a href="/articulo/internacional/candidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais/20221031195231155649.html" title="As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais">As candidaturas en Israel a favor de rematar co apartheid carecen de opcións electorais</a>
                </div>
                                                  <div class="content-info">
    <span class="author-name agency">
    André Mauricio
  </span>
  <span class="date-container"> 01/nov./22</span>
</div>
                                              </div>
            </article>
          </div>
              </div>
    </div>
  </div>
</div>
          </div>
  </div>

              <div class="ads">
                
              </div>
                              <div class="widget-header">
                  <span>comentarios</span>
                </div>
                <div id="comentarios-155649" class="article-comments">
  
          <div id="comments_thread-155649"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20221102105624.js" ></script>
    <script defer>
    $('#comments_thread-155649').onmComments({
      content_id: '155649',
      elems_per_page: '10' || 10,
      url: '/comments/get'
    });
    var contentURL = 'https%3A%2F%2Fwww.nosdiario.gal%2Farticulo%2Finternacional%2Fcandidaturas-israel-favor-rematar-co-apartheid-carecen-opcions-electorais%2F20221031195231155649.html';
    </script>
      </div>
                            <div class="ads">
                
              </div>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

      </div>
    </div>

    
      
    <div class="container ads">
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-position="109"></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
  </div>
  <footer class="footer bg-light py-5">
  <div class="footer-content container-fluid">
    <div class="container">
      <div class="footer-socials pb-3">
        <div class="widget-header mb-0 mr-2">
          Séguenos        </div>
        <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/NosDiarioGZ/" class="facebook color-facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/NosDiario" class="twitter color-twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
          <li class="item-instagram">
      <a href="https://www.instagram.com/nosdiario/" class="instagram color-instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/user/sermosgz" class="youtube color-youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" class="rss color-rss" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

      </div>

      <div class="row footer-data align-items-center">
        <div class="menu-footer col-12">
            
  <div class="footer-sections">
    <div class="row">
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Nós Diario
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat quen-somos">
                  <a class="nav-link" href="/estaticas/quen-somos/" title="quen somos" >
                    Quen somos
                  </a>
                </li>
                              <li class="nav-item subcat contacto">
                  <a class="nav-link" href="/estaticas/contacto/" title="contacto" >
                    Contacto
                  </a>
                </li>
                              <li class="nav-item subcat faite-asinante-nos-diario">
                  <a class="nav-link" href="/estaticas/faite-asinante-nos-diario/" title="faite asinante" >
                    Faite asinante
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Legal
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat politica-de-privacidad">
                  <a class="nav-link" href="/estaticas/politica-de-privacidad/" title="política de privacidade" >
                    Política de privacidade
                  </a>
                </li>
                              <li class="nav-item subcat aviso-legal">
                  <a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal e política de cookies" >
                    Aviso Legal e Política de Cookies
                  </a>
                </li>
                          </ul>
                  </div>
              <div class="col py-3">
          <div class="widget-header second-color mb-3">
            Utilidades
          </div>
                      <ul class="navbar-nav list-unstyled components">
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="diario impreso"  target="_blank">
                    Diario Impreso
                  </a>
                </li>
                              <li class="nav-item subcat newsletter">
                  <a class="nav-link" href="/newsletter" title="boletín" >
                    Boletín
                  </a>
                </li>
                              <li class="nav-item subcat https:hemeroteca.nosdiario.galnos-diario">
                  <a class="nav-link" href="https://hemeroteca.nosdiario.gal/nos-diario" title="hemeroteca"  target="_blank">
                    Hemeroteca
                  </a>
                </li>
                          </ul>
                  </div>
          </div>
  </div>
  

        </div>
        <div class="contact-data col-12 py-3">
          <div class="footer-text text-center">
            
          </div>
        </div>
      </div>
    </div>
  </div>
      <div class="footer-logo">
      <div class="container">
        <div class="footer-img" style="background-image:url(/media/nosdiario/images/2022/05/03/2022050315472541035.png)">
          &nbsp;
        </div>
      </div>
    </div>
    <div class="developed col-12 text-center py-5">
    <div class="developed-by">
  <div class="opennemas">
    <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
              <img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
          </a>
  </div>
</div>
  </div>
</footer>


          <div class="widget-advise-bottom-wrapper">
        <div class="widget"><div class="widget-advise-bottom">
  <div class="close">x</div>
  <div class="content">
    <div class="logo">
          <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <img src="https://www.nosdiario.gal/media/nosdiario/images/2021/01/01/2021010100000046948.png" alt="logo">
      </a>
        </div>
    <div class="text">
      <a href="https://www.nosdiario.gal/estaticas/faite-asinante-nos-diario.html" class="link">
        <h3 class="site-color"><strong>Apoia Nós Diario</strong></h3> <p>Se estás lendo de balde este xornal é grazas ás máis de 3.000 persoas subscritoras. A información independente ten un prezo. Apoia un xornalismo galego e sustentábel subscribíndote a <strong>Nós Diario</strong> ou facéndote mecenas.</p> <button class="btn btn-default btn-primary btn-lg bg-site-color" type="submit"><span>SUBSCRÍBETE</span></button>
      </a>
    </div>
  </div>
</div>
<script>
$(document).ready(function() {
  // Widget advide bottom logic for close and show
  if ($.cookie('advise_widget') != 1) {
    $('.widget-advise-bottom').css('display', 'block');
    $('.widget-advise-bottom .close').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires : parseFloat('1'), path: '/'});
    });
    $('.widget-advise-bottom .link').on('click', function() {
      $(this).closest('.widget-advise-bottom').addClass('hide');
      $.cookie('advise_widget', 1, { expires: 3650, path: '/' });
    });
  }
});
</script>
</div>
      </div>
    
    

    

    <script src="/themes/auris/js/functions.20221102105448.js" ></script>
        <script>
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
  
<script>
  $(document).ready(function () {
    var intcmp = setInterval(function(){
      $('.qc-cmp2-publisher-logo-container h2').html('A túa privacidade é importante para nós');
      $('.qc-cmp2-summary-buttons button:first-of-type').html('Opcións');
      $('.qc-cmp2-summary-buttons button:last-of-type').html('Acepto');
      $('.qc-cmp2-publisher-logo-container .qc-cmp2-summary-info').html('<div>Nós e os nosos <button mode="link" class="qc-cmp2-link-inline css-pq0k6d" size="large">socios</button> almacenamos ou accedemos a información nun dispositivo, como cookies, e procesamos datos persoais, como identificadores únicos e información estándar enviada por un dispositivo, para obter anuncios e contido personalizados, medición de anuncios e contidos e información sobre a audiencia, así como para desenvolver e mellorar produtos.</div><div>Co teu permiso, nós e os nosos socios podemos utilizar datos de localización xeográfica precisa e identificación mediante as características do dispositivo. Podes facer clic para dar o teu consentimento para que nós e os nosos socios realicemos o tratamento descrito anteriormente. Como alternativa, podes acceder a información máis detallada e cambiar as túas preferencias antes de dar ou denegar o seu consentimento.</div><div>Ten en conta que algúns tratamentos dos teus datos persoais poden non requirir o teu consentimento, pero tes dereito a opoñerte a ese procesamento. As túas preferencias aplicaranse só a este sitio web. Podes cambiar as túas preferencias en calquera momento visitando este sitio web de novo ou visitando a nosa política de privacidade.</div>');
    }, 100);

    setTimeout(function(){ 
      clearInterval(intcmp); 
    }, 3000);
  });
</script>

<script>
$('.subscription-register .btn').attr('href', '/estaticas/faite-asinante-nos-diario.html');
</script>

<script>
  $('.subscription-register-info').html('Só accesíbel para persoas subscritas.').css('display', 'block');
  $('.frontpage-login .create-account div.controls').html('¿Aínda non ten unha conta? <a href="/user/register">Crear unha conta</a> </br> ou podes contactar con nós enviando unha mensaxe a <a href="mailto:administracion@nosdiario.gal">administracion@nosdiario.gal</a>');
</script>

<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<!-- Begin ONM-7369 -->
<script>
  $('.header-topbar').children().wrapAll("<div class='container d-flex justify-content-between'></div>");
  $(".menu-sidebar .widget-header:contains(Secciones)").html('Seccións');
  $(".menu-sidebar .widget-header:contains(Séguenos)").html('Síguenos');
  $(".footer-content .widget-header:contains(Séguenos)").html('Síguenos');
  $(".frontpage-auth-forms label:contains(Nombre y apellidos)").html('Nome e apelidos');
  $(".frontpage-auth-forms label:contains(estas listas)").html('Subscríbeme a esta lista');


  $('.main-header a').each(function() {
    if($(this).is("[href*='tags']")){
      $(this).attr('target','_self');
    }
  });
  if($('.second-wrapper .widget .widget-header span').text().indexOf('En papel') != -1) {
    $('.second-wrapper').addClass('wrapper-wide bg-site-color bg-color-lighter');
  }
  var setCarouselContains = function(){
    $('.owl-carousel.owl-capas .onm-new img').each(function(){
      var newSrcset = $(this).attr('data-srcset').replace(/zoomcrop/g,'thumbnail');
      var newSrc = $(this).attr('data-src').replace(/zoomcrop/g,'thumbnail');

      $(this).attr('data-srcset', newSrcset).attr('data-src', newSrc).removeClass('lazyloasded').addClass('lazyload');
    });
    $('.owl-carousel.owl-capas .onm-new a').each(function(){
      $(this).attr("target","_blank");
    });
  }
  $(document).ready(function() {
    $('.owl-carousel').trigger('stop.owl.autoplay');
    setCarouselContains();
  });
$('#ads-carousel .item').addClass('carousel-item');
var didScroll = false;
var skyscrappers = $('.ads-skyscraper-container');
var scrollPage = function() {
    var myOffset = $('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight() - $('.wrapper-other-contents').offset().top;

    if (($('.ads-skyscraper-container').offset().top + $('.ads-skyscraper-container .ad-skyscraper-left').outerHeight()) > $('.wrapper-other-contents').offset().top) {
        $('.ads-skyscraper-container > div').css('opacity', '0');
    } else {
        $('.ads-skyscraper-container > div').css('opacity', '1');
    };
}
$(window).on('scroll', function() {
  if (!didScroll) {
      
    didScroll = true;
  setInterval(scrollPage, 1000);
  }
});

$('.subscription-require').html('<div class="subscription-require"><div class="subscription-title text-center">Inicia sesión para desfrutar deste contido</div><div class="subscription-login text-center">Se xa tes unha conta, <a href="/login?referer=/articulo/memoria/cultura-galega-volve-do-exilio-luis-seoane/20220503211109142460.html">entra aquí</a></div><div class="subscription-register text-center border-site-color"><div class="subscription-register-badge bg-site-color"><i class="mi material-icons text-white">star</i></div><div class="subscription-register-info" style="display: block;">Só accesíbel para persoas subscritas.</div><div class="subscription-register-button text-center"><a href="/estaticas/faite-asinante-nos-diario.html" class="btn btn-large bg-site-color text-white">Quero rexistrarme</a></div></div><div class="subscription-help text-center">¿Necesitas axuda? Envíanos un email a <a href="mailto:subscricion@nosdiario.gal">subscricion@nosdiario.gal</a>. </div><div class="subscription-footer text-center"><strong>Grazas por ler Nós Diario.</strong></div></div>');
</script>
<!-- End ONM-7369 -->
</body>
</html>
